Рейн Ширли - Жертвенник

1 Рейн Ширли

Рейн Ширли
Жертвенник

ЧАСТЬ 1

-1-
ЛУМПИ
(ОТРЫВОК ИЗ ДНЕВНИКА)
7 июня 1 года Свободы 10 часов утра.
Меня зовут Лумпи. Два месяца назад мне исполнилось шестнадцать, хотя многие думают, что я младше. Это потому, что я ростом не вышел. Мы все такие, и отец, и дед. И что с того? Главное, чтобы голова работала как надо, а с этим у меня все в порядке, иначе бы я тут не оказался. Ну, и еще, конечно, сбывается пророчество моей прабабки Алис. Говорят, когда я родился, она посмотрела на меня и сказала: «Ну, этот у нас будет везунчик.»
К сожалению, Алис умерла еще до того, как я научился говорить. Интересно было бы узнать, что она такое во мне углядела. Ну, так или иначе, она оказалась права. Мне и вправду не раз удавалось выйти сухим из воды там, где другой не то что ногу - голову сломал бы.
Цекомп объяснил мне, где найти небольшой переносный компьютер и как с ним работать. Это такая плоская прямоугольная коробочка толщиной с палец и размером… ну, примерно как две сложенные вместе ладони. На внутренней стороне крышки экран, на котором появляется запись, а в нижней части вроде как клавиатура, хотя на самом деле клавиш нет, просто маленькие квадратики с буквами. Дотронешься до какой-нибудь из них, и на экране появляется буква.
Если нажать нужную клавишу, компьютер будет работать с голоса. Я сейчас так и делаю - говорю, а на экране появляются слова.
Отличная штука этот мой Компик. Такое я придумал для него имя, хотя вообще-то он называется по-другому. Электронная Записная Книжка, вот как. Но это слишком длинно. Он легкий, красивый, со специальным шнуром, чтобы его было удобно носить на плече, и может непрерывно работать целый год. С ума сойти.
Цекомп сказал, что Компик мой, навсегда - это его личный подарок. И часы тоже… Ну, в смысле, часы он мне тоже подарил. В награду за то, что я быстро понял, как ими пользоваться, так он говорит. А что тут не понять? Цекомп отлично объясняет. Часы очень красивые, с браслетом, который надевается на запястье. Представляю, как наши вытаращат глаза, когда их увидят.
Я хочу предложить господину Аликорну ввести новое летоисчисление - так, как написано здесь наверху. Если бы мы знали, сколько точно лет прошло от Рождества Христова, тогда другое дело. Но в Смутные Времена, наступившие после Беды, все перепуталось. Когда из леса вышли пауки, люди стали вести счет времени от Явления, как они это называли. Но теперь с властью пауков покончено. И, если разобраться, по-настоящему мы только сейчас начинаем жить, потому что только сейчас снова обрели свободу, а без нее были все равно что домашние крысы, которые шагу не могут ступить без разрешения хозяина. Думаю, это будет правильно - вести новое летоисчисление с того времени, когда у нас началась новая жизнь. И звучит здорово - 1-й год Свободы, 2-й год Свободы и потом, когда-нибудь, 150-й год Свободы. Ну, и так далее.
Пока хватит. Есть хочу.

-2-
ЭРРИТЕН
Как он плакал, когда Дети Богини уходили, как умолял их взять его с собой! Нарушив всякую субординацию, побежал к Королеве Моок, валялся у нее в ногах, убеждал не верить людям и просил не бросать его здесь одного. И она не рассердилась, нет. Сказала, что понимает его сомнения и в какой-то степени сама разделяет их, но именно поэтому ему необходимо остаться. Если все пойдет как надо, он присоединится к ним, но чуть позже, добавила Королева.
Если же, не дай Богиня, случится беда, ему сообщат, что делать.
Сын мой, будь мужественен, сказала она. И терпелив. Нам всем сейчас это требуется как никогда - мужество и терпение. А потом сознание Эрритена затопила исходящая от Моок теплая волна нежности и веры в него; что-то вроде материнского поцелуя на прощание.
О том, что оправдались его худшие опасения и несчастье все-таки произошло, ему стало известно уже утром на следующий день после того, как Детей Богини изгнали из города. Он, конечно, в ту ночь ни на мгновение глаз не сомкнул. Сидел на крыльце, совершенно обессиленный, потерянный, с таким ощущением, точно вместе с Детьми Богини его покинула душа, как вдруг в голове зазвучал далекий, еле слышный, но хорошо знакомый голос. «Говорил» Тимор.
- Почти все погибли, Эрритен. Виноват… Антар. Жди…
Прозвучало еще несколько слов, но их уже было не разобрать.
Голос слабел с каждым мгновеньем, а потом совсем сошел на нет.
Эрритен вскочил. Почти все погибли? Волосы зашевелились у него на голове. А Хив? Что с Хивом?
После того, как Эрритен узнал ужасную правду, тревога за Брата ни на мгновенье не оставляла его. Жгла, как огнем, терзала, не давала уснуть. Но не только страх и беспокойство бушевали в его душе; еще и испепеляющая, жгучая ненависть. Ко всем людям вообще, но, в особенности, к Антару.
Ответ на вопрос, который мучил Эрритена больше всего на свете, он получил поздней ночью, когда рухнул на постель в бесплодной попытке если не уснуть, то хотя бы немного отдохнуть. Бесполезно. Не помогло и то, что, перед тем как лечь, он в одиночку прикончил почти целый кувшин вина, хотя вообще пил очень мало.
Это был не сон и не явь. Смутные, тревожные образы беспрерывно мелькали в сознании, не давая расслабиться, мешая хотя бы ненадолго отключиться; даже тогда, когда Эрритен проваливался в вязкое полузабытье, какая-то часть его все время помнила, где он и что с ним происходит.
Внезапно его ушей коснулся легкий стук. Эрритен подскочил, как ужаленный, и сел на постели. Почудилось? Нет. Спустя некоторое время стук повторился. Теперь его происхождение не вызывало сомнений. В окно влетел и упал на пол небольшой камень.
Эрритен бросился к окну и увидел темную фигуру, почти растворившуюся в ночных тенях. Это оказался невысокий мужчина с заметным брюшком, полуголый и чернокожий. «Человек с другой стороны» - с противоположного края острова, где жило другое племя пауков, содержащее при себе чернокожих двуногих. Сердце Эрритена заколотилось с такой силой, что, казалось, вот-вот выскочит из груди. Он сделал посланцу знак, тот бесшумно и ловко перемахнул через подоконник и оглянулся, словно желая убедиться, что они здесь одни.
Эрритен так никогда и не узнал, каким образом чернокожий сумел так быстро оказаться на этой стороне острова и беспрепятственно пробраться сквозь кордон, который к этому времени Аликорн уже выставил на границе города. Может, обогнул остров на лодке, а может, прискакал на лошади, оставил ее где-нибудь в лесной чаще, а потом, точно змея, проскользнул мимо стражников, так что никто его не видел и не слышал. Эти чернокожие умели появляться и исчезать совершенно незаметно. Во всяком случае, на следующий день в городе не было слышно никаких разговоров, что непременно произошло бы, если бы посланца поймали или хотя бы заметили.
От чернокожего неприятно разило жиром, которым, наверно, было смазано его лоснящееся тело, и еще чем-то кислым, больше всего похожим на запах перебродившего пальмового сока, из которого эти дикари варили свое отвратительное «пьяное» пойло. Блестя заметно выделяющимися на темном лице белками глаз, он замер посреди комнаты, откинул назад голову, пожевал губами и вдруг заговорил. Негромко, слегка подвывая и коверкая слова, как это обычно делали люди «с той стороны».
- Эрритен, устами этого человека с тобой говорю я, Королева Моок…
- Она жива? - воскликнул Эрритен.
В душе мгновенно вспыхнула безумная надежда, что никакой беды не случилось, и все Дети Богини уцелели. Уж если такой старой, немощной Моок это удалось, то что говорить о других, молодых и сильных? Таких, к примеру, как Брат Хив. Посланец, казалось, не слышал вопроса Эрритена. Так оно, скорее всего, и было. Наверно, он даже не понимал, что говорит. Наверно, его заставили выучить послание или попросту «вложили» слова непосредственно в голову.
-… ты уже знаешь, что большинство Детей Богини, покинувших город, мертво, - продолжал чернокожий. - С прискорбием сообщаю тебе, что
та же участь постигла и твоего брата Хива, и мать Лию…
Посланец продолжал говорить, однако Эрритен больше ничего не слышал. В ушах у него зазвенело, перед глазами все поплыло.
Хив мертв. Хив мертв. Хив мертв.
Эрритен покачнулся и, наверно, рухнул бы, если бы его рука не задела спинку стула, который наклонился и с грохотом упал. Это привело Эрритена в чувство. Он знал, что его дорогой Брат Хив действительно мертв; Королева Моок не сообщала бы об этом столь определенно, если бы не имела на то оснований. Он поднял стул и сел, чувствуя противную дрожь в ногах. Посланец молчал, видимо, испуганный его реакцией.
- Повтори, - прохрипел Эрритен.
Тот блеснул глазами, снова слегка откинул назад голову и начал все с самого начала. Сообщение было не очень длинное, но содержательное. Эрритена необычайно тронуло, что даже в такой тяжелый момент Королева Моок не забыла сообщить о том, что с точки зрения дела не имело ровным счетом никакого значения, но, как ей было известно, очень волновало лично его.
Так случилось, что мать родила его за несколько месяцев до того, как Королева Лия, в чьем гнезде они жили, произвела на свет двенадцать Паучат. Однажды, когда Эрритену было всего несколько
месяцев, Королеве вздумалось позабавить своих детенышей; она приказала матери Эрритена принести младенца наверх и пустила его ползать среди Паучат. Им понравился новый, необычный «братец», и малыш так и остался наверху. С тех пор мать допускали к нему, только чтобы покормить, помыть и переодеть, но он очень быстро стал воспринимать ее как служанку, а матерью считал Королеву Лию.
Для Паучат он тоже стал своим, и даже Королева бесспорно начала испытывать к нему самые теплые чувства, что немало удивляло не только других Пауков, но и ее саму.
Эрритену нравилось в его Братьях и Сестрах все: то, как они выглядели; исходящий от них чуть едкий, смолистый запах; их понимание жизни, привычки и взаимоотношения; их мрачноватый юмор и могучая воля, любовь к жизни и прямой, честный, непреклонный нрав. Пауки казались ему самыми прекрасными существами на свете, и если Эрритен о чем и жалел, то лишь о том, что так отличался от них внешне. Он ненавидел свою голую кожу, два жалкие, полуслепые глаза, четыре неуклюжие конечности; ненавидел и презирал в себе все человеческое, утешаясь лишь тем, что это не мешает ему внутри быть точно таким же Пауком, как и остальные Дети Богини.
Удивительно, но, по-видимому, со временем и они стали придерживаться на этот счет точно такого же мнения. Со всеми Братьями и Сестрами у Эрритена сложились очень теплые отношения, но больше всего он дорожил самой тесной дружбой,
которая связывала его с Братом Хивом и во многом предопределила всю дальнейшую жизнь обоих.
Что касается людей, живших в одном гнезде с Эрритеном - а именно так он воспринимал мать, отца и младшую сестру Рангу - то они для него не значили ничего. Неопрятные, зловонные и тупые существа, чье существование оправдывало лишь то, что они обслуживали Детей Богини - вот кем были для него все люди вообще и так называемая «родня» в частности. Живя по-прежнему наверху, он почти не разговаривал с ними, разве что иногда отдавал необходимые распоряжения. В школу, церковь и на дурацкие сборища под названием «встречи у якоря» не ходил, со сверстниками не общался.
Эта отчужденность от человеческого сообщества не могла не сказаться на его речи, которая так навсегда и осталась скованной и бедной. Более того, многие посторонние люди вообще думали, что Эрритен немой, и именно этим объясняли себе его замкнутость и прочие странности. Что же, он ничего против не имел; наоборот, старался укрепить их в этом заблуждении. Он был Пауком, но они-то об этом не знали, для них он по-прежнему оставался человеком. Чтобы не осложнять себе жизнь, следовало носить какую-нибудь немудреную, понятную для людей личину. Немой, чем плохо? Даже вызывает некоторое сочувствие. Тем более, что играть эту роль было совсем нетрудно; разговаривать с людьми у него безо всякого расчета не было ни малейшего желания.
Братья и Сестры общались с Эрритеном точно так же, как и между собой - прекрасно обходясь без болтовни в человеческом смысле этого слова. Их «голоса» звучали у него в голове, а он мог отвечать им как хотел - или вслух, или тоже мысленно. Правда, в отличие от остальных Детей Богини, сам он не обладал способностью читать мысли, но всерьез это его никогда не огорчало. Какие могут быть тайные мысли у тех, кому нечего скрывать друг от друга? Эрритену вполне хватало того, что Братья и Сестры считали нужным «рассказать» ему по доброй воле.
Однако тесное общение с Пауками все же повлияло на его ментальные способности, правда, несколько неожиданным образом. Как-то раз, когда ему всего-то было лет семь, он из окна верхнего этажа наблюдал за тем, как его так называемая «сестра» Ранга, тогда еще совсем крошка, неуверенными шажками ковыляет по двору. Хорошо бы она упала и расквасила себе нос, подумал Эрритен, и очень образно представил, как это происходит. Спустя мгновенье девочка споткнулась на ровном месте, упала и громко заревела - в точности так, как он воображал.
Дальше - больше.
Он понял, что может внушением заставить людей делать то, что ему хочется. Не всем, к сожалению. Некоторые - правда, очень немногие - совершенно непонятно почему оказались невосприимчивы к его воздействию. Поначалу Эрритен применял свои особые способности главным образом ради забавы. Чтобы подшутить или, точнее говоря, поиздеваться над людьми; если с годами его отношение к ним и менялось, то лишь в худшую сторону. Однако позднее он нашел своему тайному таланту гораздо более практичное применение.
Годы шли, Паучата взрослели и уходили из родного гнезда, переселяясь в новые дома, которые строили для них люди. Эрритен и Хив решили не расставаться, но, разумеется, они не собирались всю жизнь прожить в гнезде своей матери. Эрритена все больше тяготила постоянная близость людей, необходимость все время сталкиваться с ними и даже то, что он нуждался в их услугах. Он просто спал и видел, когда сможет отделиться и зажить самостоятельной жизнью. Подальше от людей, вдвоем с Братом Хивом, больше им не надо никого. Но, видно, не суждено…
Кроме нескольких фраз о трагических подробностях происшедшего на лесной дороге, Эрритен получил указания о том, что делать дальше. Ему предписывалось в самые ближайшие дни прибыть на другую сторону острова и привезти с собой пленника.
Это должен быть молодой человек, по людским меркам красивый внешне, здоровый и, что в особенности удивило Эрритена, восприимчивый к его воздействию. Перед уходом ему надлежало разузнать как можно подробнее, что еще замышляют люди в отношении Пауков. И, если будет такая возможность, нанести им удар побольнее, в особенности, главному виновнику всех бед Антару. Или членам его семьи, или тем, кто помогал ему расправиться с Детьми Богини.
Захватить именно Антара в качестве пленника - это были личная идея Эрритена, которую он считал необыкновенно удачной, не сомневаясь, что Дети Богини с их мрачноватым юмором оценят скрытую иронию такого решения. Совершенно очевидно, что они хотят не просто убить пленника, «заказанного» Эрритену, иначе не стоило и огород городить. Они планируют каким-то образом использовать его. Прекрасно. Антар, виновник гибели Детей Богини, ставший орудием мести людям - что может быть более впечатляюще? И что еще способно ярче и нагляднее доказать неизбежное, в конечном счете, торжество справедливости?
В пользу именно такого выбора говорило и то, что Антар оказался весьма восприимчив к внушению; Эрритен проверил это на опыте. По счастью, собственная сестричка подлого убийцы на редкость удачно подвернулась Эрритену под руку и тоже оказалась хорошо внушаема. Теперь он очень рассчитывал на Инес и не только как на «шпионку». В общем, все складывалось одно к одному, обстоятельства как бы сами собой поворачивались нужной стороной. А он твердо верил - когда так бывает, это означает, что Богиня одобряет его действия. И может быть, даже помогает ему.
Теперь относительно того, чтобы «перед уходом нанести людям удар побольнее». Вообще-то Эрритен мог бы прямо сейчас отправиться по всем домам подряд и наверняка успел бы передушить немало спящих, прежде чем кто-нибудь поднял шум. А
потом, пока люди разбирались бы, что да как, он мог бы захватить первого попавшегося смазливого молодого человека, предварительно удостоверившись, что тот поддается внушению, и покинуть город. Но это, по мнению Эрритена, было не совсем то, что требовалось.
При таком развитии событий, в основном, погибли бы простые люди, больше всего озабоченные тем, чтобы их собственная жизнь протекала мирно и благополучно. Они простодушно надеялись, что Аликорн сумеет защитить их, и не строили никаких кровожадных планов насчет живущих на другой стороне острова Детей Богини. Конечно, Эрритен решил оставить им жизнь вовсе не из сострадания. Просто его гораздо больше интересовали юнцы, входящие в этот так называемый «отряд» Антара. Вот кто был по-настоящему опасен, и, значит, вот кого следовало уничтожить в первую очередь.
Ими он и займется.
Но как? Теперь, благодаря подслушанному Инес разговору между Антаром и Бруно, ему известны их имена. Может, с помощью девчонки вызывать каждого под тем предлогом, что Антар просил передать что-нибудь очень важное, а потом приканчивать одного за другим? Эрритен покачал головой.
Слишком хлопотно, слишком долго. А вдруг кто-нибудь из этих молодчиков или из их родни успеет поднять шум, и придется уходить раньше времени, не доведя дело до конца? Нет, так не годится.
Эрритен встал на ноги и вгляделся сумрак. Вдали на тропинке показалась маленькая темная фигурка. Ага, кажется сестренка главного убийцы
идет сюда, не в силах стряхнуть силу его внушения. Двуногий паук вспомнил, как подловил девчонку возле сарайчика рядом с домом Антара и внушил, что посадил ей на шею маленькую огненную змейку. Эрритен злорадно усмехнулся: теперь не требовалось даже следить за поведением пленницы.
Как только Инес понимала, что совершает нечто, идущее в разрез с его приказами, так сразу ей начинало казаться, что змейка раскаляется и жжет ей горло.
Эрритен метнулся к сараю, вошел внутрь и встал у входа, прижавшись к стене, чтобы его не было видно снаружи. Опережая Инес, во двор протрусил ручной крыс Хей и замер посреди, поводя острой мордочкой. Обоняние подсказало ему, где находится хозяин, и крыс уверенно свернул к сараю. Вбежал внутрь - в полумраке его глаза напоминали два красных уголька - увидел Эрритена, но не бросился к нему, разглядев напряженную позу и поднятую руку, призывающую к молчанию. Вместо этого крыс юркнул в тень по другую сторону от двери и почти растаял в темноте; однако Эрритен не сомневался, что он тут и настороже.
Девчонка вслед за Хеем тоже свернула к сараю. Эрритен, однако, следил за ней лишь краем глаза. Основное его внимание было сосредоточено на той части тропинки и кустах позади нее, которые были доступны его взгляду. Кто бы ни преследовал Инес, он должен был или войти в калитку, или хотя бы ненадолго задержаться около нее, чтобы взглянуть, что происходит во дворе. Иначе сама его миссия теряла бы всякий смысл. Однако пока Эрритен
никого не видел. И ничего не слышал. Ни тени, ни шороха.
Инес сделала всего пару шагов в глубину сарая и остановилась. По выражению ее лица Эрритен понял, что пока ее глаза не привыкли к полумраку, она ничего не может разглядеть и боится идти дальше. Да, страх, жуткий страх, вот что выражала вся ее поза, вот что металось в темных, широко распахнутых глазах. Инес, наверно, казалось, что в сарае никого нет, и она не знала, правильно ли поступила, свернув сюда вслед за Хеем. Однако стоило ей сделать крошечный шажок назад, как умный крыс высунулся из своего укрытия, оскалился и злобно зарычал, давая понять, что она должна оставаться на месте.
Девчонка замерла, как к месту пригвожденная. Эрритен тоже стоял совершенно неподвижно, по-прежнему не сводя взгляда с тропинки и кустов рядом с ней. Так продолжалось пару томительных минут… Нет, все спокойно…
Только теперь Эрритен дотянулся до Инес и дал ей тумака. Она со всего размаху упала на корзину с орехами и опрокинула ее. Орехи раскатились по полу, девчонка жалобно заскулила.
- Заткнись! - пролаял Эрритен, и Хей тут же подскочил к Инес, сверкая глазами и угрожающе рыча.
Испуганная Инес смолкла.
- Вставай, - приказал Эрритен и зашагал к двери.
Она последовала за ним, прихрамывая и держась за щеку. Он подошел к крыльцу и уселся на него. В дом не стал заходить - на всякий случай; вдруг какой-нибудь незваный гость пожалует?
Инес, скособочившись, стояла перед ним; волосы всклокочены, на щеке темная полоса, может быть, царапина, в глазах плещется страх.
- Что… ты… узнала? - спросил он, обращаясь к девчонке.
Невольная шпионка подробно пересказала разговор, совсем недавно происшедший между Антаром и Бруно, который, судя по всему, был у Антара кем-то вроде помощника. Очень интересно. Значит, все те, кто входит в так называемый «отряд», соберутся завтра в доме Антара, «когда Нелли наденет шляпку». Жаль, немного поздновато, а то можно было бы, скажем, поджечь дом и прикончить всех разом. Кроме самого Антара, конечно. Ему, по замыслу Эрритена, предстояло сыграть совершенно особую роль.
Он сидел, обдумывая то, что услышал от Инес, и вспоминая, как у него возникла мысль использовать именно Антара в качестве… В каком именно качестве, он не знал, однако ничуть не сомневался, что это будет нечто выдающееся.
А что, если… Пожалуй, неплохая мысль.
Эрритен перевел взгляд на Инес. Оказывается, она успела опуститься на землю, пока он обдумывал свои планы, и сейчас сидела, обхватив руками колени и опираясь на них подбородком. Наверно, девчонка здорово вымоталась за сегодняшний день, да и в сарае ей изрядно досталось, иначе она вряд ли осмелилась бы сесть в его присутствии. Заметив, что взгляд Эрритена больше не устремлен неведомо
куда, а сосредоточился на ней, Инес стала подниматься.
- Сиди, - бросил он. Не потому, конечно, что испытывал хотя бы малейшее сострадание к этому ребенку, маленькой девочке, которой уже давно следовало бы лежать в постели и видеть сладкие сны. Просто сегодня ей еще предстояло немало потрудиться, и Эрритен не хотел, чтобы она раньше времени окончательно выдохлась. - Ты когда-нибудь… бывала… в доме Бруно?
Дом Бруно, как и большинство других в городе, был погружен во тьму. Инес подвела Эрритена к нужному окну. Хорошо, что он перед выходом выпил красного ягодного вина, которое, в виде исключения, нравилось и ему, и Хиву; в области вкусовых предпочтений это был случай для них довольно редкий. От терпкого, даже острого напитка все чувства Эрритена немного притупились, и ему не так сильно досаждал неприятный человеческий запах. Его все время источала Инес, но в особенности он усилился, когда они остановились у окна, за которым спали люди. Что касается особых способностей Эрритена, то вино, напротив, лишь усиливало их.
Дом стоял на высоком каменном фундаменте и Эрритену пришлось подсадить девчонку. Однако, просунув голову в комнату, она не полезла внутрь, как ей было приказано. Вместо этого Инес завертела головой, слабо ойкнула и оглянулась с таким испуганным видом, что пришлось тут же опустить ее на землю. Они отошли немного в сторону, под прикрытие огромной груды хвороста, и Эрритен спросил:
- Что… случилось?
- Бруно там нет, - горячо зашептала Инес, глядя на него широко распахнутыми глазами, в которых застыл ужас.
Ее затравленный взгляд очень не понравился Эрритену. Жаль, если девчонка сойдет с ума раньше времени. Может, не стоило давать ей вина? Сил у нее вроде бы прибавилось, а вот с головой, похоже, начало твориться что-то неладное. Иначе чего, спрашивается, было так пугаться?
- Или… Или он превратился в крыса, - закончила Инес, подтверждая его худшие опасения.
Эрритен внимательно посмотрел на нее, испытывая сильнейшее желание влепить дурехе пощечину и таким привычным для него способом привести ее в чувство.
Сдерживаясь изо всех сил и стараясь, чтобы его голос звучал как можно спокойнее, он спросил:
- Что ты… видела?
- Вот так, - Инес махнула рукой вправо, - одна постель, на ней спит Сонар. А вот так, - последовал еще один взмах, теперь уже в левую сторону, - постель Бруно, но на ней… лежит… крыс…
- Ерунда. Крысы часто… спят на кроватях… хозяев, - сказал Эрритен. - Стой здесь.
Он подошел к окну, ухватился за подоконник, подтянулся и заглянул в комнату. Ну, по крайней мере, с головой у девчонки пока все было в порядке. На правой постели, разметавшись, безмятежно спал парнишка лет семи, а на левой и впрямь очень удобно устроился толстый, облезлый и, значит, уже немолодой крыс. Ишь, пригрелся в отсутствие хозяина. Придется разбудить, подумал Эрритен. Пусть покажет, куда подевался этот чертов Бруно.
Он с силой потянул крыса за хвост - самое чувствительное место, даже простое прикосновение к которому, мягко говоря, не доставляло этим животным удовольствия - и как только тот с обиженным сопением поднял голову, мысленно приказал ему подойти к окну. Крыс оказался очень податливым к воздействию и немедленно послушался, хотя чувствовалось, что передвигается он с заметным трудом. Вблизи стало ясно, что он даже старше, чем казалось вначале. Почти вся шерсть на спине у него вылезла, на оголившейся розовато-серой коже проступали темные пигментные пятна, а редкие уцелевшие волоски на голове и боках утратили серую окраску и стали желтовато-белыми.
Как только крыс оказался в пределах досягаемости, Эрритен взял его на руки. Тот, похоже, ничего против не имел, даже попытался лизнуть Эрритена в щеку. Впрочем, животные вообще молниеносно распознавали в нем господина и, как правило, не только подчинялись, но делали это с удовольствием и очень ценили любую, даже мимолетную ласку. Ищи своего хозяина, мысленно приказал крысу Эрритен, почесал его по загривку и опустил на землю. Крыс вперевалку отошел на пару шагов и оглянулся с таким видом, словно хотел спросить: «Может, не стоит? Постель такая мягкая…» Эрритен усилил ментальный нажим и крыс покорно поплелся… к сараю.
Все ясно, подумал Эрритен. Наверняка Бруно развлекается там с какой-нибудь девицей, иначе с чего бы ему не спалось дома, на своей постели? Очень скоро эта догадка подтвердилась. Правда, любовные игры, судя по всему, уже закончились, и теперь молодые люди крепко спали. Совершенно обнаженные, они лежали в обнимку на одеяле, постеленном на большой груде привядших пальмовых листьев, которые, видимо, собрали, чтобы плести циновки. Вокруг валялась разбросанная в беспорядке одежда. Видно, уж очень было невтерпеж.
Разбудить Бруно оказалось делом не простым. Сначала его так и эдак пыталась растолкать Инес, но безрезультатно. В конце концов Эрритен разозлился и хорошенько дернул парня за волосы, рассудив, что спросонья тот вряд ли сообразит, что к чему. И тут же спрятался за грудой наваленных друг на друга пустых корзин.
Бруно ойкнул, но, наконец, приподнял голову и вытаращил глаза при виде Инес. Надо отдать ему должное - он мгновенно, еще до того, как она произнесла хотя бы слово, понял, что случилось нечто из ряда вон выходящее. Прикрывая руками срам, скатился с «ложа любви», схватил штаны и натянул их, повернувшись спиной к Инес. Обеспокоенная его перемещениями девица заворочалась и перевернулась на спину, бесстыдно раскинув ноги; пружинисто заколыхались налитые груди с большими темными сосками. Вид обнаженного женского тела, молодого и ядреного, исходящий от него запах, просто бьющий в нос, запрокинутое спящее лицо с полуоткрытым ртом - все это так сильно взволновало Эрритена, что мелькнула мысль после ухода Бруно самому занять его место. Может быть, с внутренней усмешкой подумал он, спросонья она даже не разберет, что к чему - до тех пор, пока в конце концов его пальцы не сомкнутся у нее на шее.
Однако этим мечтам не суждено было сбыться.
Натянув штаны, Бруно сделал Инес знак выйти из сарая. Это был высокий худой парень, которого красавцем никто бы не назвал - лопоухий, с маленькими глазками, сильно вздернутым носом, похожим на свиной пятачок, большим ртом и прямыми светлыми волосами - но очень смышленый и бойкий на язык. Возможно, поэтому он пользовался большим успехом у женщин, до которых и сам был большой охотник.
- Ну, что такое? - с обеспокоенным видом спросил Бруно, когда они с Инес вышли во двор.
Эрритен не двинулся с места - ему и оттуда, где он притаился, было хорошо слышно каждое слово.
Девчонка почти все сделала, как надо. Вид у нее был испуганный, и это, наверно, только усилило впечатление.
- На город собираются напасть пауки? - недоуменно повторил Бруно, выслушав ее рассказ. - Может, нужно сообщить Аликорну? Антар про это ничего не говорил?
- Ах да! Он сам пошел к Аликорну, вот! - почти выкрикнула Инес, скосив глаза в сторону сарая, где прятался Эрритен; видно, перепугалась до смерти, когда поняла, что допустила промашку, забыв упомянуть об этом. - И сказал, мол, если немного задержится, чтобы вы не поднимали шума и ждали…
- Хорошо, хорошо, пока что шумишь только ты, - проворчал Бруно, почесывая грудь. - Я понял.
- Ты предупредишь всех? Сделаешь, как он велел? - спросила девчонка.
То, как она выделила слово «он», могло бы насторожить или, по крайней мере, удивить Бруно - если бы его уже не насторожило и не удивило то, что он услышал раньше. И если бы у него возникла хотя бы тень сомнения в том, что Инес и в самом деле послал ее брат. Однако что-то, видимо, все-таки Бруно зацепило, потому что он сказал:
- Конечно. А почему, интересно, он послал тебя, а не Трейси? Ты что, тоже едешь с нами?
- Кто? Я? Куда? Нет… Не знаю… - залепетала Инес, испуганно оглядываясь.
Вот дура! - с досадой подумал Эрритен.
Но Бруно, по счастью, тут же забыл о своем вопросе; его волновали куда более важные вещи. Не дослушав, он вернулся в сарай и растолкал свою подружку. Эрритену не удалось прежде как следует разглядеть ее утонувшее в тени лицо; по правде говоря, оно его интересовало меньше всего. Сейчас же выяснилось, что девушку звали Лала, и она тоже входила в этот их так называемый «отряд». Бруно коротко объяснил ей, что происходит. Они договорились, что Лала отправится будить Атуана и Герка, а сам Бруно всех остальных.
Как ей и было приказано, Инес после разговора с Бруно вышла со двора, как будто собираясь возвращаться домой, и незаметно спряталась за живой изгородью. Увидев Эрритена, она выскочила из своего укрытия.
- Не отставай, - бросил он ей на ходу.
Они подошли к дому сзади, со стороны скалы Голова Болит. Все было тихо, спокойно, но на всякий случай Эрритен, спрятавшись в конюшне, послал Инес заглянуть в комнату Антара. Вернувшись, она сообщила, что брат спит. Теперь следовало проследить за тем, чтобы вся шайка собралась, потому что дальше будет дорого каждое мгновенье. Еще дома, обдумывая свои дальнейшие действия, Эрритен пришел к выводу, что пожар - это слишком хлопотно и не очень надежно. Другое дело, если бы юнцы спали; тогда, запылай дом сразу с нескольких концов, они, скорее всего, задохнулись бы в дыму или слишком поздно сообразили бы, что к чему.
Но они спать не будут. Более того, они будут настороже. Поэтому Эрритен выбрал для них другой вид смерти; она придет к ним с той стороны, откуда они ее никак не ждут, и в совершенно неожиданном обличье.
Еще раньше, внимательно изучая окрестности, он обратил особое внимание на дом, который стоял через улицу от дома Антара. У входа в окружающий его двор росли два больших пандануса - высокие деревья с широкой кроной и пышной метелкой воздушных корней, торчащих из тонкого ствола на высоте двух-трех метров и спускающихся до самой земли. Эрритен приказал Инес спрятаться за одним из панданусов и следить за тем, как будет собираться «отряд».
Всего, не считая Антара и Трейси, в дом должно было войти восемь человек.
Как только последний из них скроется за дверью, Инес следовало немедленно выбраться из укрытия и со всех ног мчаться в конюшню, чтобы сообщить об этом Эрритену. Только тогда он сможет выпустить на свободу их «погибель» и указать ей цель. Однако еще до того, как смерть сделает свое дело, нужно было успеть вывести из-под удара Антара. Ему, как известно, отводилась в плане Эрритена особая роль, а ведь еще требовалось время, чтобы связать его, взвалить на лошадь и покинуть город.
Справиться с Антаром, конечно, будет нелегко, но и не так уж сложно. Эрритен рассчитывал на помощь Инес, на то, что внезапно разбуженный человек в первые мгновенья обычно плохо соображает, ну, и, конечно, на свои особые способности. Дожидаясь Инес, он уже и лошадь для себя присмотрел - черную кобылу в белых «носочках», с широким крупом и крепкими ногами; такая без труда унесет двоих. И не только присмотрел, но и «побеседовал» с ней, убедился, что она «слышит» его и готова с радостью повиноваться.
- Я буду звать тебя Ночка, - сказал он кобыле.
Взнуздал ее, закрепил седло и открыл щеколду на дверце стойла, чтобы лошадь могла немедленно и безо всяких затруднений явиться по его зову.
Нет, все должно пройти гладко. Даже если находящиеся в доме люди, умирая, будут кричать, надолго их не хватит, и вряд ли они успеют разбудить кого-нибудь своими криками.
Наконец, вернулась Инес. Вглядываясь в полумрак, маленькая фигурка на мгновение остановилась на пороге конюшни и заспешила к Эрритену.
- Все? - спросил он.
Девчонка закивала. Может, он еще успеет и ей свернуть шею. Наверняка успеет.
Эрритен взял кожаный мешок, который принес с собой, и вышел во двор. Инес поплелась за ним, как ей было приказано. Он сосредоточился, мысленно взывая к «погибели», упрятанной в мешок, подчиняя ее себе, заставляя смириться с тем, что придется выполнить его волю. Потом развязал мешок и вывалил на землю клубок темных сплетенных тел. Проклятая девчонка взвизгнула и отскочила. Эрритен погрозил ей кулаком. Она испуганно зажала рот обеими ладонями, в ужасе глядя на извивающиеся тела, на которые распадался темный клубок.
Это были тайпаны, семь штук. Очень крупные, больше метра длиной. Их яд убивает свою жертву в течение нескольких минут. Изо всех животных справляться со змеями Эрритену было труднее всего; сейчас он, как обычно, просто физически ощущал, как холодная, злая воля этих тварей сопротивляется его воздействию. Одна змея даже посмела сделать рывок в его сторону и зашипела, раскрыв
полный смертоносных зубов рот. И все же он их, конечно, одолел. Как всегда.
Заставил поползти куда следует и «объяснил», что они должны сделать. Обшарить дом, убивая все живое, что попадется на пути. Только после этого они обретут желанную свободу, а иначе снова окажутся у него в мешке. Воздействуя на других животных, Эрритен всегда стремился к тому, чтобы они не просто подчинялись его воле, но делали это с великой охотой и радостью, воспринимая как счастье саму возможность служить ему. Со змеями такой подход был совершенно бесполезен. Они подчинялись лишь его силе, но, склоняясь перед ней, испытывали по отношению к Эрритену только холодную, яростную ненависть, способную в любой момент обернуться против него самого, стоило им почувствовать в нем хотя бы намек на слабость. Пришлось максимально сосредоточиться, но в итоге он внушил змеям непоколебимую уверенность в том, что в случае непослушания найдет каждую из них и больше никогда не выпустит на свободу.
Как только тайпаны перестали сопротивляться и поползли в нужном направлении, Эрритен подал знак Инес; она уже знала, что делать дальше. Наступил, наверно, самый ответственный момент.

* * *

Окна в доме были расположены достаточно низко, она смогла забраться и без помощи хозяина. Эрритен стоял, прижавшись к стене. Инес проскользнула в комнату Антара и… застряла там. Черт, до чего же у этих молодых парней сон крепкий! Спустя несколько томительно долгих мгновений ее голова показалась в окне.
- Где Антар? - одними губами спросил Эрритен.
- Его там нет, - зашептала она. - Можно…
- Как нет? - перебил он ее. - Ты же… говорила…
- Это было просто свернутое одеяло. Можно я вылезу?
Внезапно Эрритен заметил, что ее глаза широко распахнулись, а взгляд метнулся куда-то ему за спину. Но было уже поздно. Прежде чем он успел обернуться, на плечо твердо легла рука, и знакомый голос насмешливо произнес:
- Ты хотел меня видеть? Вот он я.
Краем глаза Эрритен заметил: девчонка спрыгнула на землю и отбежала подальше от дома, видимо, опасаясь змей. Он вырвал плечо из-под удерживающей его руки и медленно обернулся. Перед ним стоял Антар, а рядом… из окна комнаты Инес один за другим выпрыгивали и со всех сторон окружали Эрритена те, кого он сам вызвал сюда. Проклятые парни и девицы из «отряда»!
Заметили! Но почему, как?

1 Следующая страница


Жертвенник 2

Эти и множество других вопросов вихрем закружились в голове Эрритена. Но самый главный из них был - что делать дальше? Он попытался мысленно дотянуться до сознания тайпанов - может быть, удастся развернуть их обратно? Но почти сразу же оставил эти попытки. Во-первых, змеи были уже слишком далеко. А во-вторых, чтобы переориентировать их, требовались время и спокойное состояние духа, иначе они могли наброситься на него самого. Однако ни того, ни другого у Эрритена не было.
Предоставив тайпанов своей судьбе, он цепким взглядом скользнул по лицам столпившихся вокруг врагов. Все они были безоружны, если не считать Антара, который держал правую руку на… Какая-то штука в кожаном футляре странной формы свисала у него с пояса, с виду такая маленькая, нестрашная. Неужели это и есть то самое смертоносное оружие, о котором рассказывал Хив, основываясь на словах Королевы Моок?
Антар в упор смотрел на Эрритена, презрительно скривив губы.
- Ну, и зачем я тебе понадобился? - спросил он.
Эрритен облизнул пересохшие губы.
- Я… хотел… предупредить тебя… - с трудом выдавил он из себя.
Исключительно, чтобы оттянуть время. И оперся о стену рукой с таким видом, точно его не держат ноги, одновременно полуприкрыв глаза и уйдя в глубину самого себя, чтобы ничто не мешало сосредоточиться, собрать все силы и воззвать к Богине и душам погибших, но все еще неотмщенных Братьев и Сестер. Он верил - они не оставят его в этот трудный час, они помогут.
И, наверно, они в самом деле ему помогли. Эрритен почувствовал, как откуда-то снизу, из самой толщи земли, в него хлынул поток силы. Мощный,
неудержимый, он поднимался все выше, выше… Пора!
- Предупредить? О чем? - с усмешкой спросил Антар, но в его взгляде мелькнуло что-то похожее на неуверенность.
Эрритен необыкновенно живо, образно представил себе, что дом, рядом с которым он стоит, вспыхнул, словно смоляной факел. Еще раз обежал взглядом физиономии стоящих вокруг молодых людей, принуждая их видеть то, что возникло перед его внутренним взором. И они «увидели». Он понял это по тому, как внезапно исказились их лица, широко распахнулись глаза, изумленно открылись рты; по тому, что все они попятились от дома, размахивая руками и вопя.
Нет, не все - из тени выступил человек, кожа которого отливала серебром в свете полумесяца. Этот странный двуногий вместе с двумя себе подобными, но покрытыми нормальной кожей, приехали на остров на летающих лодках, и привезли с собой Марту и Антара.
Эрритен понимал, что именно они научили маленьких выродков убивать Пауков, именно они научили их взрывать скалы, именно они дали им в руки страшное оружие, но поделать ничего не мог. Незнакомцы совершенно не поддавались внушению. Их головы напоминали черные дыры - даже мертвецы не теряли разум до такой степени, сохраняя в себе хоть какие-то искорки угасающей жизни. Вот и опять серебряный человек оказался рядом с Антаром. Кажется, двуногие звали его Дереком.
- Стойте! - закричал Дерек и поднял руки, словно пытаясь таким образом удержать остальных. Похоже, не поддались внушению Эрритена только он и одна из девиц, та самая Лала. Она стояла столбом и глядела с явным изумлением, но не на дом, а на своих товарищей, которые бросились врассыпную. - Что с вами?
Антар тоже отступил, прикрывая лицо рукой - от «огня и жара», надо полагать.
Эрритен усилил нажим. У трех парней, стоящих к нему ближе всех, возникла иллюзия того, что на них обрушилась часть горящего дома. Они с криками упали на землю и принялись кататься по ней, срывая с себя одежду. Тем, кто оказались чуть дальше, почудилось, будто из окна второго этажа выглядывает Инес, за спиной которой бушует пламя. Не замечая «настоящей» девочки, замершей в двух шагах от них, двое парней побежали к сараю; за лестницей, как выяснилось чуть позже. Трейси взвизгнула и закричала, размахивая руками и глядя на окно второго этажа:
- Прыгай! Инес, прыгай! Здесь невысоко!
Еще двое парней просто медленно пятились от «горящего» дома. Из сарая выскочили те двое, которые побежали за лестницей, подтащили ее к дому и приставили к стене. Один из них по дороге прихватил какую-то ветошь; прикрывая ею голову, он стал карабкаться наверх. Лала, по-прежнему ничего не понимая, тем не менее вышла из сковавшего ее в первые мгновения ступора. Оглянувшись по сторонам, она подобрала с земли увесистый камень и замахнулась на Эрритена, видимо, инстинктивно почувствовав, кто виновник всего происходящего. Однако он мгновенно оказался рядом и свалил ее на землю мощным ударом кулака.
Пока все складывалось совсем неплохо. За несколько считанных мгновений на «поле боя» у Эрритена остался лишь один противник - серебряный человек. Следя за ним краем глаза и готовясь в любой момент отразить нападение, он сделал шаг в направлении Антара, но серебряный человек опередил его. Вместо того, чтобы напасть на Эрритена, как тот все время ожидал, он бросился к Антару, зачарованно глядевшему на «бушующее пламя», схватил его за руку и потащил в глубину двора. Парень вырывался и кричал, указывая на окно второго этажа, из которого, как ему казалось, выглядывала горящая Инес, но серебряный человек не отпускал его. Черт, рыба могла вот-вот сорваться с крючка. Сила воздействия Эрритена с расстоянием всегда очень заметно убывала. Антар бился уже не так яростно, движения его сделались неуверенными, а взгляд недоуменно заметался по двору. Примерно то же самое происходило с теми двумя парнями, которые просто пятились от «горящего» дома.
Пришлось немного добавить «огоньку». Эрритен снова обежал взглядом все лица, и дом запылал еще ярче; конечно, исключительно в воображении этим молокососов. Тот из парней, который держал лестницу, не отдавая себе в этом отчета, с силой дернул ее на себя, и она упала, а вместе с ней его товарищ, «пылающий», точно факел. «Инес» в окне продолжала кричать и умоляюще протягивать руки, хотя, если бы все это происходило на самом деле, от нее уже давно осталась бы лишь горстка обугленных костей. Трейси, не выдержав зрелища объятой пламенем сестры, бросилась «в огонь» - полезла внутрь дома через окно нижнего этажа, но тут же выскочила обратно, задыхаясь и кашляя «от дыма».
Ну, а теперь нужно было уходить. Эрритен мысленно позвал «свою» лошадь и тут же из конюшни раздалось тревожное ответное ржание.
Вот только, как выяснилось, все происходящее взбудоражило не одну Ночку; вслед за ней вырвались на свободу и остальные лошади. Или, что было даже более вероятно, они тоже «услышали» призыв Эрритена. Такое бывает, в особенности, когда нет времени действовать сосредоточенно. Подчиняясь мощному притяжению его воли, круша все на своем пути, лошади выбежали из конюшни - развевающиеся гривы, горящие глаза, цокот копыт и ржание, несмолкающее ржание влекомых неведомой силой, почти обезумевших животных.
Одна лошадь сразу же убежала со двора, но остальные принялись носиться вокруг Эрритена, топча все, что попадало им под копыта. И в числе первых жертв оказался и Антар. Лошадь лягнула его, он отлетел в сторону и упал. Однако тут же зашевелился и с трудом, но сел, держась за голову и оглядываясь с совершенно ошарашенным видом. С точки зрения планов Эрритена, все получилось как нельзя лучше - обезумевшие лошади лишь увеличили общую суматоху, а с Антаром, пребывающем в таком состоянии, было гораздо легче справиться.
Но вот беда: серебряный человек ни на шаг не отходил от него, всем своим видом показывая, что не подпустит к нему нежданного врага. Он как будто чувствовал, что Эрритену нужен Антар, именно Антар, и стоял рядом с ним, широко расставив ноги и не сводя с противника настороженного взгляда своих удивительных зеленых глаз. Эрритен соображал быстро и уже спустя считанные мгновения вынужден был признать свое поражение. Конечно, только в том, что касалось малой части его плана…
Эрритен соображал быстро и уже спустя считанные мгновения вынужден был признать свое поражение. Конечно, только в том, что касалось его планов относительно Антара. Испытывая острое чувство досады и разочарования, он, тем не менее, прекрасно понимал, что сейчас не время поддаваться эмоциям, и не позволил им взять над собой верх. Дело должно быть сделано, так или иначе. Не Антар, так другой; в конце концов, идея захватить именно Антара принадлежала ему лично, Дети Богини этого не требовали. Ищущий взгляд Эрритена остановился на парне, который свалился с лестницы; возможно, ударившись головой, он потерял сознание и сейчас лежал, раскинув руки. Этот юноша по имени Ален был удивительно красив; настолько, что некоторым чудилось в его облике что-то женственное. Во всем остальном он представлял собой образчик именно великолепно сложенного мужчины; высокий рост, хорошо развитая мускулатура, широкие плечи, узкий таз.
Да, это то, что нужно, - подумал Эрритен, глядя на распростертого на траве красавчика, все еще не пришедшего в сознание. Ничего не соображающие животные по-прежнему носились по двору, но по какой-то причине огибали то место, где он стоял рядом с Ночкой. Только она одна вела себя относительно спокойно, лишь мелко подрагивала, переступала с ноги на ногу и время от времени негромко ржала. Быстрыми шагами подойдя к Алену, Эрритен ухватил его под мышки, подтащил к лошади и взвалил на нее, затем заскочил ей на спину и ударил пятками в бока.
Ночь спасла беглеца от преследования. Еще минуту назад вокруг стояли сумерки, лишь чуть-чуть размывающие контуры деревьев, и вдруг почти сразу все вокруг утонуло во тьме. Ее усугубляло и то, что луна и звезды сегодня лишь изредка выныривали в просветах между быстро скользящими над головой лохматыми облаками, похожими на стелющиеся по ветру конские гривы.
Впереди появились огни - застава, выставленная двуногими для защиты города от нападения восьмилапых врагов. Вокруг костров метались тени. Охранников, судя по всему, всполошил далеко разносящийся в ночном воздухе шум. Однако они, по-видимому, больше всего опасались нападения извне, а может быть, думали, что оно уже произошло, и появление Эрритена, выезжающего из города, хотя и удивило, но не напугало их. Какой-то мужик с огромной дубиной в руке бросился к нему с криком:
- Эй, что там творится?
Эрритен был так зол - на себя, на Антара, на серебряного человека, который спутал ему все карты - что с трудом сумел сдержать мгновенно вспыхнувшее желание прикончить горе-охранника на месте. Надо же быть таким идиотом! Воображает, что способен со своей дурацкой дубиной противостоять Детям Богини. Однако Эрритен не стал рисковать. Мужик даже не догадывался, как ему повезло - он лишь споткнулся, упал и скатился в одну из небольших, заросших колючими кустами лощин, которыми была изрезана вся местность. Когда Эрритен уже миновал линию костров, вслед ему раздался новый крик:
- Куда ты его тащишь, Молчун? Эй, парни, смотрите, он кого-то увозит! Стой! Стой, кому говорю!
Совсем рядом с головой Эрритена просвистел пущенный из пращи камень, тут же немного в стороне упал другой. Эрритен обернулся - и догонявший замер на месте с выпученными глазами и раскрытым ртом. Но позади него Эрритен успел заметить двух всадников, мчащихся во весь опор. Значит, люди сумели-таки справиться с лошадьми и снарядить погоню.
Он выехал на тропу, прорезавшую весь остров, и поскакал по ней, изредка оглядываясь назад. Его лошадь несла двоих, и ей, конечно, приходилось труднее, чем тем, которые мчались вдогонку. Эрритена поражала глупость преследователей. Даже после всего происшедшего они осмеливались думать, что смогут остановить его. Наверняка тут не обошлось без Антара. Наглый, самоуверенный мальчишка, видимо, продолжал воображать, что смертоносное оружие делает его неуязвимым. У Эрритена просто руки чесались проучить его. Мелькнула даже мысль еще раз попытаться захватить Антара, но Эрритен чувствовал, что изрядно выдохся. Конечно, не в физическом смысле. К тому же он с некоторой долей суеверия полагал, что если что-нибудь не получилось один раз, повторять попытки бесполезно. Как говорится - значит, не судьба. Да и Ален что-то зашевелился. Пришлось хорошенько врезать ему, чтобы он унялся еще хотя бы на некоторое время.
Над головой по-прежнему плыла огромная, ничем не затененная луна, но небо уже начало утрачивать свою глубокую, насыщенную черноту, и на открытых пространствах тьма стала не такой плотной. Правда, под пологом леса она все еще не рассеялась, но все равно разглядеть светлую ленту дороги не составляло труда.
Шаря взглядом по сторонам, Эрритен выбирал подходящее место для того, чтобы остановить погоню. Вскоре слева от дороги потянулось глубокое, топкое болото. Он немного проехал вдоль него, свернул направо и остановился совсем рядом, под прикрытием высоких кустов; заехать глубже не позволяла густая растительность, да, в общем, в этом и не было нужды. Зато, что гораздо важнее, отсюда хорошо проглядывался большой участок дороги, по которой он только что проехал. Со стороны болота деревья практически отсутствовали, если не считать отдельных торчащих из него черных стволов, и луна, словно огромный яркий фонарь, свободно изливала свой призрачный свет на трясину и протянувшуюся вдоль нее дорогу.
Вскоре появились преследователи. Впереди, как и предполагалось, скакал Антар, за ним еще один парень, по имени Мбау. Эрритен собрал слабеющие силы, сосредоточился, и спустя несколько мгновений Антар свернул… прямо в болото, в полной уверенности, что продолжает скакать по дороге. Разгоряченная лошадь со всего маху рухнула в трясину, мгновенно ушла в нее по брюхо и продолжала погружаться. Услышав чавкающий звук падения и крик Антара, Мбау оглянулся и удивленно завопил:
- Ты что, рехнулся? Куда тебя понесло?
Смачно выругавшись, парень попытался остановить свою лошадь, но та послушалась не сразу. В конце концов он слез с нее совсем недалеко от притаившегося в кустах Эрритена и бросился обратно по тропе.
Антар к этому времени уже соскользнул с лошади и попытался дотянуться до края трясины, но, конечно, тут же увяз. Свое поганое оружие он, однако, успел отцепить от пояса и теперь держал в высоко поднятой руке. Если бы не Мбау, ему наверняка пришел бы конец.
Эрритен постоял некоторое время, в тщетной надежде, что ненавистный Антар все-таки утонет, но тут его пленник снова начал подавать признаки жизни. Чувствуя, что еще немного, и ему будет не под силу справиться с ним, Эрритен слез с лошади, связал Алену за спиной руки, связал ноги и сбросил его на землю. Достал из заплечного мешка плотно заткнутый деревянной пробкой сосуд из кокосового ореха с густым темным настоем, который врачи применяли для усыпления больных, когда делали им операции. Еще вчера он стащил его из больницы - специально, чтобы не испытывать хлопот с доставкой пленника.
Влив в Алена половину жидкости - пришлось потратить последние силы, чтобы на несколько мгновений обездвижить пленника - Эрритен на всякий случай заткнул ему рот кляпом, с удовлетворением наблюдая, как у красавчика сначала стекленеют глаза, а потом опускаются тяжело набрякшие веки. Не имея сил мысленно подозвать лошадь Мбау, он просто подошел к ней, похлопал по широкой спине и подвел к Алену. С огромным трудом затащил на нее обмякшее тело и привязал к седлу; впрочем, только с той целью, чтобы пленник не свалился.
Прежде чем отправиться дальше, Эрритен оглянулся. Трясина уже полностью поглотила несчастную лошадь, но Антар с помощью Мбау сумел-таки выбраться на тропу. Похожий на какое-то мерзкое вонючее чудище из-за липкой зеленоватой грязи, облепившей его с ног до головы, он, тем не менее, крутил головой, шаря взглядом по сторонам. И вдруг, видимо, заметил что-то в том месте, где прятался Эрритен. Вскинул свое оружие и бросился вдогонку. Срезая деревья, точно травинки, ослепительный зеленоватый луч рассек лесную чащу всего в нескольких шагах от Эрритена и полоснул по болоту, над которым тут же поднялось облако зловонного пара. Да, и в самом деле хорошее оружие, с легкой завистью подумал Эрритен и поскакал вперед. Лошадь с Аленом последовала за ним, повинуясь натяжению веревки, которую он привязал к передней луке ее седла. Позади слышны были крики, но они становились все слабее и вскоре совсем стихли.
Дорога, несмотря на темень, по-прежнему как будто слабо светилась под ногами, и потерять ее было невозможно. Эрритен скакал, скакал и скакал - с таким ощущением, точно этому не будет конца.
Когда на смену ночи пришел туманный, бледно-розовый рассвет, он наткнулся на довольно длинный прямой участок дороги, на который, по-видимому, совсем недавно рухнула часть нависающей над ней скалы. Завала как такового уже не было - кто-то, хотя и не очень тщательно, разбросал обломки и землю по сторонам тропы. То, что осталось, движению не мешало, и Эрритен, возможно, с недрогнувшим сердцем проскакал бы мимо, если бы внезапно не заметил кое-что, заставившее его резко остановить Ночку. Сильно наклонившись влево, он вглядывался в комья земли, раскиданные на влажном мху; точнее говоря, в то, что налипло к некоторым из них. И хотя уже понял, что это такое, слез с лошади, подошел поближе и поднял измазанный грязью предмет, привлекший его внимание.
Это оказалась шахматная фигурка, и, несомненно, принадлежала она Королеве Есте, которая, как всем было известно, очень любила эту игру. Когда-то эти фигурки вырезал из твердого дерева старик Паки. Он жил в ее гнезде и, по слухам, нередко обыгрывал Есту в шахматы, за что она ему многое прощала. Эрритен никогда не видел шахматы Паки, но не раз слышал о них от Короля Тимора, которому они очень нравились. Тимор говорил, что Паки
каким-то образом сумел, не отходя от обычной формы, придать каждой из фигурок сходство с Пауками. Эрритен и сам играл в шахматы с Хивом, хотя без особого увлечения. Довольно упрощенные фигуры, которые они использовали, вырезал кто-то из жителей города, и он явно не был таким искусным резчиком, как Паки.
Эрритен понял, что держит в руке фигуру под названием «ладья», и это был Паук в чистом виде, очень точно и детально изображенный. Его голову венчало что-то вроде плоской сверху, круглой короны с обычными для ладьи идущими по краю прямоугольными выступами.
Эрритен машинально вытер фигурку о штаны, пошарил взглядом среди комьев земли и подобрал еще несколько, валявшихся чуть поодаль. Все они были из того же набора, и он не сомневался, что, хорошенько поискав, нашел бы остальные. Но главное было не это, совсем не это, хотя он подумал, что позднее непременно вернется сюда и найдет все шахматные фигурки до одной. Главное было то, что до Эрритена внезапно дошло: именно здесь, на этом самом месте, погибли его Братья и Сестры, а вместе с ними и остальные изгнанные из города Дети Богини.
Вот почему шахматы Королевы Есты валялись в грязи среди комьев земли и камней.
Вот почему вообще прямо на тропе и по сторонам от нее валялись комья земли и камни.
Эрритен бросил взгляд вдоль дороги сначала в одном направлении, потом в другом. И понял, что рухнула очень большая часть скалы и что именно она, скорее всего, погребла под собой Детей Богини. Вдобавок на некотором расстоянии впереди поперек дороги лежало дерево с пышной кроной. Может, оно упало, увлекаемое скалой, а может, его срубили специально, чтобы задержать Пауков до того момента, пока…
Но кому удалось в нужный момент обрушить такую громаду? И как? Ответ на первый вопрос был прост: Антару. Только он со своим оружием и своими помощниками мог сделать это. Ни один человек, располагающий лишь обычными средствами, на такое не способен. Наверняка именно здесь крылся ответ и на второй вопрос - как ему это удалось.
Все совпадало. Недаром и сами Дети Богини считали виновником гибели своих сородичей именно Антара.
Эрритен почувствовал, что его бьет холодная дрожь, сотрясая, казалось, все клеточки тела до единой. Похоже, сейчас перед ним была огромная братская могила, и, может быть, где-то совсем рядом лежит то, что осталось от Хива, от дорогого, незабвенного Брата…
Внимательно глядя по сторонам, он прошел по дороге туда и обратно, но никаких фрагментов тел не обнаружил. Даже самых маленьких. И уже на полпути понял, что и не найдет ничего. Дети Богини не бросают останков своих близких; конечно, позднее они пришли сюда вместе со своими чернокожими слугами и забрали все, что удалось найти. Можно не сомневаться, что они перевернули каждый ком земли и не пропустили ничего. Можно не сомневаться, что тело Хива - или то, что от него осталось - не брошено тут гнить у дороги, а с молитвой предано огню, как это принято у Детей Богини.
Эрритену стало немного легче, хотя его смущало то обстоятельство, что среди остатков завала он обнаружил не только шахматы Королевы Есты, но и некоторые другие предметы, которые, уходя, захватили с собой Дети Богини: в одном месте разломанную корзину, в другом тряпицу с раздробленными глиняными обломками не то посуды, не то какой-то ритуальной фигурки. Почему Дети Богини оставили то, что было дорого их собратьям? Ответ, наверно, крылся в каких-то неизвестных Эрритену особенностях их мировоззрения. Может, у Пауков было не принято сохранять вещи умерших, а может, они считали их оскверненными прикосновениями людей.
То, что Эрритен сделал дальше, наверно, лишний раз доказывало, что он все же не в полной мере был Пауком. Однако поступить иначе было просто выше его сил. Он собрал все шахматные фигурки, которые смог найти, ссыпал их в заплечный мешок и только после этого отправился дальше, чувствуя себя совершенно опустошенным. И дело было не только в том, что прошедшая ночь оказалась такой богатой событиями и потребовала огромной траты прежде всего нервной энергии, но и в печали, которая переполняла его сердце после того, как он увидел место гибели Детей Богини.
Теперь он не гнал усталую лошадь, а ехал неторопливо. В памяти всплывали образы Матери, Сестер, Братьев. За прошедшие сутки Эрритен слишком устал, чтобы испытывать сильные эмоции, а потопу в душе осталась только грусть. Однако часа через два мысли улетучились из его сознания, а ноздри затрепетали, ощутив знакомый запах. Аромат казался бы приятным, если бы не был таким насыщенным. Апельсиновая роща, слава Богине! Значит, он уже почти у цели.
Эрритену уже пришлось однажды побывать на этой стороне острова. Уйдя из родного гнезда, сюда переселились его Брат Рей и Сестра Присса, и когда Хиву вздумалось навестить их, Эрритен, конечно, сопровождал его. Он отлично запомнил эту огромную апельсиновую рощу, растущую на самых подступах к одному из селений чернокожих, потому что никогда прежде не приходилось ему видеть столько апельсиновых деревьев сразу. Целый лес, и на каждом дереве висели тысячи мелких зеленоватых плодов. Еще больше их гнили под ногами, наполняя воздух таким острым ароматом, что, впервые ощутив его, Эрритен неудержимо расчихался. Сейчас, по счастью, дело ограничилось лишь слабым щекотанием в носу.
Совсем скоро после того, как он углубился в апельсиновую рощу, тихий голос за его спиной прошелестел:
- Господин…
И тут же лошади остановились. Едва различимые тени метнулись впереди и по сторонам дороги. Темнота, как это обычно бывает, только поначалу казалась полной, и привыкшие к ней глаза Эрритена различили, как впереди на тропе припали к земле три коленопреклоненные фигуры; вот они были непроницаемо черны. Здешним жителям еще в прошлый приезд Эрритена было сказано, что он - один из Пауков. Они восприняли это на веру, как все, исходящее от Детей Богини, и, не задаваясь никакими вопросами, проявляли к нему точно такое же почтение, как и к остальным своим господам.
- Встаньте, - приказал Эрритен, и чернокожие тут же поднялись с колен.
Лошади снова двинулись дальше. Вскоре деревья расступились, и Эрритен увидел далеко впереди площадь одного из селений, окруженную длинными одноэтажными домами, похожими на сараи. Эрритен знал, что все они стояли на уходящих глубоко в землю каменных фундаментах, а их сделанные из плотно пригнанных стволов бамбука стены изнутри были затянуты узорными циновками, сплетенными из пальмовых листьев и искусно раскрашенными. Точно такие же циновки прикрывали от дождя и плоские крыши. Окна были совсем крошечные, прикрытые ставнями, тоже сплетенными из пальмовых листьев.
Каждый из таких домов предназначался для одной семьи, хотя здесь под словом «семья» подразумевалось не совсем то, что на другой стороне острова, у белых людей, среди которых до сих пор протекала его жизнь. У чернокожих в семью входили не только ее глава со всеми своими женами и детьми, но и женатые сыновья с их собственными отпрысками, а иногда и взрослые внуки. Здесь не было принято обзаводиться своим домом по собственному желанию; за очень редкими исключениями, отделение происходило по требованию главы семьи. Таким образом, в одном доме жило иногда до пятидесяти человек, если не больше, но это никого не смущало и не тяготило. Так было проще, удобнее и, главное, привычнее.
Эрритена, конечно, такая жизнь - по его понятиям, почти скотская - ни в коем случае не устроила бы. Однако, поселись он здесь, у него такой проблемы и не возникло бы, потому что в этой части острова Дети Богини не жили вместе с людьми.
Посреди площади горел большой костер, стояли котлы с напитками и едой, ходили и сидели на корточках люди. Все это Эрритен увидел лишь мельком и издалека, потому что лошади, ведомые чернокожими проводниками, двинулись в обход селения. Вскоре слева открылся вид на пологий песчаный берег и залив Плачущих Жен, названный так из-за окаймляющих его огромных каменных столбов, которые и впрямь напоминали унылые женские фигуры, в особенности, издалека. Как будто Жены, стоя по колено в воде и с неизбывной тоской глядя на расстилающийся перед ними безбрежный океан, оплакивали своих мужей, которые ушли туда и не вернулись.
Пройдя по краю залива, тропа резко свернула вправо, и вскоре в неверном лунном свете Эрритен увидел уходящую в небо молчаливую и темную каменную громаду.
Сердце забилось с такой силой, что он ощутил пульсацию горячей крови в висках. То был Каменный Город - место, где в этой части острова жили Дети Богини.
Каменный Город представлял собой гигантские, высеченные прямо в толще скалы террасы. Они были сооружены в совсем уж незапамятные времена и связаны с какими-то давно позабытыми религиозными ритуалами. Можно только диву даваться, как эту невероятную по трудоемкости работу смогли проделать люди, располагающие лишь каменными орудиями. Начиная снизу, каждая имеющая форму кольца терраса была больше следующей, находящейся над ней, а на самой верхней до сих пор сохранились огромные каменные изваяния. Некоторые, правда, уже заметно осыпались, другие только начинали крошиться, но многие выглядели так, словно ни ветер, ни дождь, ни солнце, ни даже само время не властны над ними.
Эти каменные истуканы высотой примерно в три человеческих роста изображали людей со сложенными на животе руками, удлиненными плоскими лицами, широкими ртами и огромными круглыми глазами. Все изваяния стояли, повернувшись физиономиями наружу, а спинами в сторону оси, на которую были «насажены» кольца террас. Каменная стража, вот что. приходило на ум при виде этих исполинских фигур. И было что-то глубоко символическое в том, что теперь эти великаны охраняли покой таких прекрасных и мудрых созданий, как Дети Богини.
Тропа огибала нижнюю террасу, вертикальный срез который уходил вверх высокой и совершенно отвесной стеной. Она казалась - и, конечно, была - совершенно неприступной. Эрритен знал, что в ней имелся всего один и притом очень узкий проход, все время находящийся под охраной. Тропа тянулась и тянулась, медленно поворачивая вслед за изгибом нижней террасы, а потом внезапно раздалась, и Эрритен увидел вооруженных копьями чернокожих, которые неподвижно, словно статуи, замерли по обеим сторонам прохода. Как только Эрритен приблизился, они тоже рухнули на колени и трижды коснулись лбами земли, однако поднялись, не дожидаясь приказа, и снова застыли на своем посту. Его проводники о чем-то коротко переговорили с ними, после чего двое из них растаяли в темноте, а третий провел сквозь проход в стене сначала одну лошадь, а вслед за тем и другую.
Они оказались в огромной долине, окруженной уходящими ввысь внутренними стенами. С этой стороны они были обтесаны вровень друг с другом, так что получилось нечто вроде гигантского каменного колодца. Сейчас здесь было почти совсем темно, но Эрритен по прошлому опыту знал, что долину пересекает ручей, берега которого густо заросли цветущим кустарником, а в толще самих террас высечены пещеры, словно нарочно созданные для того, чтобы в них могли поселиться Дети Богини.
Прекрасное место - действительно совершенно неприступное и, главное, исключающее необходимость все время контактировать с людьми. Их вызывали, только когда возникала какая-нибудь нужда, и еще ежедневно в установленное время они приносили к проходу в стене пищу. И не только приносили, но и приводили. Дело в том, что каждое селение в неукоснительном порядке должно было поставлять определенное, не такое уж большое количество живых людей, предназначенных для того, чтобы сделать рацион Пауков более разнообразным. Ну, еще для лечения; свежая, высосанная из полуостывшего человеческого трупа кровь при некоторых заболеваниях оказывала чрезвычайно благотворное и даже омолаживающее воздействие на организмы Детей Богини. Таким образом, часть «пищи» являлась в Каменный Город на собственных ногах.
Вот и весь контакт.
Правда, несколько особо доверенных, прекрасно вымуштрованных чернокожих постоянно жили в самом Каменном Городе, чтобы, так сказать, все время находиться под рукой. На тот случай, если понадобится срочно передать сообщение, или почистить, расширить, обустроить пещеру, или выполнить еще какую-нибудь работу или поручение по желанию Детей Богини. Или даже если срочно потребуются свежая кровь и парное мясо. Однако эти люди очень хорошо знали свое место; невидимые и неслышимые, пока их услуги не требовались, они появлялись словно из-под земли, как только в этом возникала необходимость, и потом так же молниеносно и бесшумно исчезали.
В прошлый свой приезд Эрритен не раз восхищался тем, как все здесь устроено, а вернувшись, поначалу даже порывался поговорить с Королевой Моок, чтобы попытаться убедить ее завести у себя такие же порядки. Однако Хив напомнил ему, что у Детей Богини не принято давать советы старшим, и Эрритен вынужден был уняться. Тогда он принялся убеждать самого Хива переселиться сюда, но и тут
потерпел неудачу. Брат уперся и ни в какую - хотя его доводы с точки зрения Эрритена звучали в высшей степени неубедительно. Что же, у каждого время от времени случаются заскоки. Жаль только, что этот заскок обошелся Брату так дорого; послушайся он Эрритена, и сейчас был бы жив.
Хив заявил, что в пещерах со всех сторон камень, который, как он выразился, «давит» на него, что он к этому не привык и даже - совершенно убийственный довод - что ему совсем не радует перспектива жить вдали от людей. Дескать, тогда он окажется вынужден прервать свои наблюдения над этими в высшей степени интересными созданиями. Вот и донаблюдался - «интересные создания» прикончили его, и дело с концом. Подумать только! А ведь Хив за всю свою недолгую жизнь не подверг «неотвратимому наказанию» ни одного человека, а в последнее время даже носился с идеей, как он говорил, «наведения мостов» между Детьми Богини и людьми.
И вот теперь Брат Хив мертв, а Эрритен приехал в Каменный Город один, и сердце у него разрывается от горя. Не таким, нет, совсем не таким рисовался его воображению следующий приезд сюда.
У темного провала входа в одну из пещер их тоже ждали. Пленника тут же отвязали, лошадей куда-то увели, а Эрритен последовал за своим проводником дальше. Едва войдя под высокие каменные своды, он ощутил знакомый запах, острый, смолистый и в то же время вызывающий ощущение прохлады. Широкий и длинный извилистый коридор привел их в большую пещеру, и там, наконец…
Там, наконец, в неярком, колеблющемся свете укрепленных на стенах смоляных факелов Эрритен увидел тех, к кому так рвалась его душа. Они расположились тесной группой среди свисающих с потолка полотнищ паутины - и Королева Моок, и Тимор, и кто-то еще из чудом уцелевших, и Рей, и Присса. При виде этих двоих сердце у него заколотилось, к глазам подступили слезы. И не только потому, что Эрритен вырос вместе с ними и теперь был рад их видеть в точности так, как радуется человек, после долгой разлуки встретившийся с братом и сестрой по крови. Его до глубины души тронуло, что Королева Моок специально пригласила этих двоих, чтобы доставить ему удовольствие.
Эрритен бросился к ней, упал на колени - конечно, не как раб, а как любящий сын, просто от полноты чувств - и заплакал, уткнув лицо в ладони. Действительно заплакал, самыми настоящими слезами; уж и не припомнить, когда такое происходило с ним в последний раз. А Королева… О, Богиня! Королева сделала то, чего до сих пор не делала никогда. Положила лапу ему на голову, и голос, больше похожий на сухой шелест, произнес у него в голове:
- Горе твое велико, сын мой, но любая ноша становится легче, если несешь ее не один. Мы с тобой. Слушай…
И спустя мгновенье он услышал их голоса - не только тех, кто находился здесь, рядом с ним, но и всех других Детей Богини, обитающих в Каменном Городе. И не только услышал, но и увидел, потому что с каждым новом голосом в его сознании вспыхивал образ говорящего. И не только увидел, но и почувствовал, потому что каждый новый образ сопровождался совершенно особенным, неповторимым всплеском эмоций - сочувствия, тепла и даже нежности, столь редко открыто проявляемой Детьми Богини. Все эти отдельные ручейки чувств слились в один мощный поток, который захлестнул Эрритена с головой, омыл его душу, и когда этот поток схлынул, в ней уже не было жгучей боли. Осталась лишь светлая печаль - и безграничная благодарность.

-3-
АНТАР
Антар всю ночь клял себя за то, что не смог вовремя распознать предателя. Эрритен! Человек, чья верность паукам толкнула его на предательство собственных собратьев. Человек, который обладал невероятной силой внушения и мог с его помощью подчинять себе не только людей, но и животных.
Это он, используя свои удивительные способности, захватил в плен Алена, юношу из отряда Антара, и сейчас увозил его в логово пауков на другой стороне острова. Это он выпустил в самом центре города целый клубок тайпанов и «приказал» им убивать всех, кого они встретят на пути к желанной свободе.
Их жертвами стали маленький сын кукольников Фрай и Крошечка, жена рыбака Друса, которая, к тому же, ждала ребенка. Смерть всегда ужасна, но то, что пострадали именно эти люди, воспринималось как вопиющая, чудовищная несправедливость. Их гибель была совершенно бессмысленна; кого-кого, а семилетнего мальчика и беременной женщины паукам уж точно нечего было опасаться.
Однако, вопреки надеждам Антара, и это оказалось еще не все.
Когда после разговора с мэром города Аликорном он вернулся домой, там его уже поджидали Бруно, Герк и Мбау, парни из только что набранного им отряда, которым он доверял больше остальных. Судя по их физиономиям, Мбау, конечно, уже успел рассказать Бруно и Герку о том, ради чего их вызвали сюда. Все трое вперили в Антара горящие от нетерпения взоры, но он был так голоден, что лишь махнул рукой - дескать, подождите, дайте хоть червячка заморить - и тут же набросился на еду.
Кроме того, ему не хотелось ничего обсуждать в присутствии Трейси, которая все время вертелась поблизости. Изображала из себя гостеприимную хозяйку, подливала парням кофе, угощала лепешками, а сама искоса бросала на них любопытные взгляды и прислушивалась к каждому слову. Не дай бог, если ей станет известно о предстоящем походе. У нее хватит ума начать требовать, чтобы и ее взяли с собой.
Ух, она стала такая настырная! А может, и всегда была, только умело это скрывала? Еще пару дней назад Антару даже в голову не пришло бы, что он согласится взять в отряд собственную сестру. И вот поди же ты! Сумела-таки Трейси подобрать нужные слова, сумела добиться своего.
Так Антар и сидел, уплетая за обе щеки и хмуро поглядывая на товарищей, но не произнося ни слова. Потом, слава богу, сестру зачем-то позвал дед. Недовольно поджав губы, она, тем не менее, ушла, но только Антар собрался заговорить о деле, как в воздухе разнесся гулкий звук колокола. Парни с тревогой переглянулись. Вслед за первым ударом послышался второй, третий…
Все напряженно вслушивались, считая удары. Тринадцать! Значит, в городе пожар. Где? Они выскочили на крыльцо. Столб дыма поднимался в восточной части острова, где-то почти на самом берегу. По улице уже бежали люди, взволнованно перекликаясь и размахивая ведрами.
Когда Антар и остальные парни примчались на место, выяснилось, что горит дом Эрритена. Черт, он что, может воздействовать даже на предметы, со злостью и недоумением подумал Антар? «Приказал» дому загореться, и, пожалуйста, тот пылает? Чушь, конечно. Хотя, если речь идет об Эрритене, нельзя отбрасывать никаких, даже самых невероятных предположений.
Достаточно вспомнить «представление», которое он устроил этой ночью. И сам Антар, и остальные ребята из отряда, все десять человек, собственными глазами видели, как пылает и рушится его дом, как из окна второго этажа протягивает к ним руки объятая пламенем Инес. Они чувствовали жар бушующего пламени, слышали крики погибающей девочки. Когда же наваждение исчезло, оказалось, что дом Антара стоит целехонек, а Инес, живая и здоровая, сидит на траве, бессильно привалившись
к забору. Вот на что способен Эрритен. И вот почему, глядя, как пылает его дом, Антар даже подумал - может, и сейчас пожар «ненастоящий»?
Увы, на этот раз дело обстояло совсем иначе. Пламя почти мгновенно охватило весь дом, словно подожженный сразу с нескольких концов. Оно бушевало со страшной, яростной силой и, к сожалению, очень быстро перекинулось на соседний двор, несмотря на все усилия людей, старавшихся не допустить этого.
И все же совсем даром их труды не пропали. Полностью сгорели лишь забор, пара стожков сена и сарай, но животных из него вывести успели. Сам дом пострадал незначительно и только снаружи.
Но случилось кое-что похуже.
Хозяином этого соседнего дома был приземистый, плотный мужчина по имени Стубар, какого-то корявого сложения, словно второпях и не слишком умело вырезанный из неподатливого, твердого дерева - кривые ноги, несоразмерно длинные руки, почти полное отсутствие шеи и маленькая голова.
Сначала он вместе со всеми поливал водой свой дом, тушил разлетающиеся во все стороны искры и горящие куски дерева, но потом вдруг с ним как будто что-то произошло.
Совершенно, казалось бы, ни с того, ни с сего, Стубар выронил ведро и замер посреди двора с открытым ртом и выпученными глазами, устремив странно неподвижный взгляд на сарай, который уже горел вовсю. В это время его жена отгоняла подальше коз и большую свинью с поросятами, а
мать стояла в стороне, прижимая к себе двух маленьких внучек и в ужасе наблюдая за происходящим.
Поначалу никто не обращал внимания на странное поведение Стубара. Пробегая мимо, люди толкали его, но он, казалось, ничего не замечал. И вдруг словно очнулся. С растерянным видом оглянулся по сторонам, отыскал взглядом мать с детишками, подошел к ним и, не говоря ни слова, взял обеих девочек на руки. В первые мгновения мать лишь удивленно посмотрела на Стубара, не понимая, что он собирается делать. Однако что-то в выражении его лица напугало ее. Позже, обливаясь слезами, она рассказывала, что ей показалось, будто он… улыбается!
Когда Стубар повернулся и сделал пару шагов, его мать пронзительно вскрикнула и бросилась вдогонку. Не обращая на нее ни малейшего внимания, он спокойно продолжал идти прямиком к… пылающему сараю. Кто-то попытался остановить его, однако он оттолкнул этого человека мощным ударом ноги. Это Стубар-то, а ведь он, это все знали, и мухи не обидит. Мать повисла на нем сзади, но она была маленькой и худенькой, а он кряжистым и сильным; одного движения могучих плеч оказалось достаточно, чтобы стряхнуть ее. По счастью, старшая девочка, напуганная криками бабушки и тем, как обошелся с ней отец, сумела каким-то чудом вывернуться из-под руки Стубара. Это и спасло ей жизнь.
Все произошло настолько быстро, что больше никто вмешаться не успел. Когда старшая дочка
Стубара соскользнула на землю и с плачем поползла в сторону, он обхватил вторую обеими руками, прижал к груди и спустя пару мгновений скрылся вместе с ней в бушующем пламени. И тут же раздался истошный детский крик.
Мбау и еще какой-то мужчина бросились к сараю, но Антар удержал их. Это было все равно, что прыгать в горящий костер. Спустя считанные мгновенья крыша сарая обрушилась и крики несчастной девочки смолкли. Сам Стубар сгорел, так и не издав ни единого звука.
Все его поведение выглядело чистейшим безумием, а ведь он слыл человеком на редкость уравновешенным и спокойным. Что произошло? Почему он вдруг ни с того, ни с сего поступил так самоубийственно глупо?
Когда пожар, наконец, потушили, Антар спросил Аликорна, что тот думает по этому поводу. Казалось, не было такой сферы жизни, в которой не разбирался бы этот человек, после изгнания пауков единодушно избранный мэром города.
В ответ Аликорн высказал интересную мысль. А что, если Эрритен перед уходом внушил Стубару, чтобы тот на следующий день поджег его дом, предположил он?
Разве такое возможно, удивился Антар?
Вполне, ответил Аликорн и сослался на какую-то книгу, где был описан подобный случай, как он выразился, отсроченного гипнотического воздействия.
Ну, это, по крайней мере, объясняло, почему вообще возник пожар…
Но при чем тут последующее, совершенно идиотское поведение Стубара, продолжал удивленно допытываться Антар?
А при том, ответил Аликорн, что на всех людей внушение действует по-разному. В особенности, если оно достаточно сильное. У некоторых в мозгу что-то ломается и они… сходят с ума. Да, так, наверно, будет правильнее всего сказать, хотя на самом деле тут все гораздо сложнее. Стубар повел себя именно как человек, внезапно лишившийся рассудка.
Кто знает, что ему почудилось в те, последние мгновения? Может, он воображал, что вовсе не губит, а, напротив, спасает дочек?
Антара даже передернуло, когда он услышал такое. Выходит, и он сам, и остальные ребята из отряда, совсем недавно подвергшиеся воздействию Эрритена, тоже находились на грани того, чтобы у них крыша поехала? А может, и сейчас еще находятся? Судя по тому, что случилось со Стубаром, эта «поломка» в мозгу вовсе не всегда проявляется сразу; ведь поначалу он вел себя совершенно нормально - выводил животных из сарая, делал все, чтобы не загорелся его дом. И вдруг - щелк… И нет человека. Что же он за монстр такой, этот Эрритен?
Как бы то ни было, к его счету добавились две новые жертвы. Антара просто трясло, когда он думал об этом человеке, если вообще его можно так назвать.
Сейчас даже пауки не вызывали у Антара такой испепеляющей ненависти, как Эрритен. Ненависти, смешанной с брезгливым отвращением, словно тот был какой-то гадиной, мерзким чудовищем, лишь внешне напоминающим человека.
Я убью его, думал Антар, яростно сжимая кулаки. Может быть, уже сегодня, когда мы будем освобождать Алена.

-4-
ДЕРЕК
Ты пойдешь со мной? - спросил Пао. - Нет, я подожду тебя… ну, хотя бы в конюшне, - ответил Дерек и добавил, тут же мысленно обругав себя за это. - Только не задерживайся. Пао сразу же насторожился.
- Что-нибудь случилось?
- Нет-нет. Просто… нужно поговорить.
Это была неправда. Однако если бы Дерек сказал Пао все как есть, тот, конечно, отказался бы от своего намерения и остался с ним. Дереку этого не хотелось. Пао только что сам вызвался отнести в местную больничку Кристу - несчастную жену Эрритена - которую он совсем недавно вытащил из глубокой ямы, где этот изверг держал ее. Сам! Очень странно, очень на него непохоже.
Невольно возникала совершенно дикая на первый взгляд мысль, что эта женщина, которую Пао и увидел-то впервые всего несколько часов назад, каким-то образом сумела затронуть его… Нет, не чувства. Скорее, то, что от них осталось. И если дело обстояло именно так, то, по мнению Дерека, это было очень хорошо. Потому что до недавнего времени казалось, что после произведенной над ним в незапамятные времена трансформации в киборга Пао вообще утратил способность чувствовать что бы то ни было.
Дерек всегда считал, что это ненормально, неправильно; ведь киборг не машина, он в большой степени остается человеком, а человек должен испытывать чувства, должен…
Впрочем, может быть, он и ошибается, и дело тут вовсе не в каких-то там «чувствах». Едва ли не самым главным законом существования Пао было - всегда и при всех обстоятельствах, в максимально возможной степени помогать людям. Именно подчиняясь этому закону, он спас Кристу. Возможно, сейчас он руководствовался им же и вызвался отнести ее в больницу просто потому, что хотел довести дело до конца - доставить истерзанную женщину туда, где ей будет оказана медицинская помощь.
И все же что-то подсказывало Дереку, что был, был в поведении Пао еле уловимый и все же несомненно личный оттенок. Чего? Сочувствия? Сострадания? Уважения? Что это было и было ли вообще, Дерек не знал, и все же даже чисто гипотетически не хотел мешать слабому, только-только проклюнувшемуся ростку тянуться и дальше к свету.
Он подождет. Лишние полчаса существенного значения не имеют.
Пао взял Кристу на руки и вышел на крыльцо. Дерек последовал за ним, дождался, пока Пао удалился на значительное расстояние, и медленно спустился по ступенькам. Держась рукой за стену дома, обогнул его, неуверенным шагом пересек двор и вошел в распахнутую дверь конюшни. Лошади - их осталось всего две - никак не прореагировали на его появление. Может, уже привыкли; Дерек с Пао весь вчерашний вечер и часть ночи проторчали в конюшне. А может, просто были утомлены собственным недавним буйством.
Дерек присел в углу на обрубок дерева и разблокировал встроенный в левое запястье Ключ. Тот мгновенно заполыхал красным, а голова, казалось, завибрировала от воя сигнала тревоги, который, по счастью, был слышен только одному Дереку. Естественно. Что есть, то есть, никуда не делось и деться не могло. Дерек и без того чувствовал себя… больным, выражаясь человеческим языком; яркие алые вспышки и настойчивое гудение сигнала тревоги лишь усугубляли его скверное состояние. В глазах все расплывалось, двоилось, в голове шумело. Да, так плохо ему не было еще никогда. Испытывая совершенно нехарактерное для него чувство раздражения, Дерек снова заблокировал Ключ и закрыл глаза. Стало немного легче.
Так о чем он думал? Да, о Пао. И о чудом спасшейся Кристе, жене Эрритена. Теперь уже бывшей жене, слава богу. Кое-что о своих злоключениях она успела им рассказать. Этот негодяй долгие годы издевался над ней как хотел - в дом не допускал, держал в сарае, точно скотину какую-нибудь,
жестоко бил, привязывал за ногу, чтобы не убежала, даже мыться позволял лишь изредка. И, судя по некоторым замечаниям врача, постоянно подвергал физическому насилию. Неудивительно, что эта молодая еще женщина на первой взгляд казалась старухой - голова у нее подергивалась, грязные рыжие волосы были густо пересыпаны сединой, на опухшем лице темнели ссадины и синяки.
Собираясь покинуть город, Эрритен столкнул Кристу в глубокий подпол, где частенько держал ее и прежде - в виде наказания. Однако сейчас он, видимо, рассчитывал, что это место станет для женщины могилой. Так и случилось бы, без сомнения, если бы Дерек и Пао не проследили путь Инес до дома Эрритена, куда она по его приказу явилась, чтобы сообщить обо всем, что ей удалось узнать о планах Антара. Зайдя во двор, она свернула к сараю, где поджидал ее этот негодяй. Он грубо схватил или даже ударил девочку, она закричала, Пао бросился на помощь - и оказался в том же подполе, что и Криста.
Тут, конечно, многое для Дерека оставалось пока неясным, а поговорить с Пао подробно он еще не успел. Совершенно очевидно, что Эрритен нарочно заставил Инес закричать; как он и рассчитывал, таким образом ему удалось заманить Пао в сарай. Крышка подпола была предусмотрительно открыта, Пао не сразу сориентировался, и Эрритен столкнул его в яму. После чего захлопнул крышку и задвинул ее большой корзиной, доверху наполненной камнями. Теперь, так он считал, его пленники были обречены.
Все, как будто, было понятно, если бы не одно «но»; или даже несколько, хотя остальные казались менее существенными. Это «но» состояло в том, что Пао был киборгом и, следовательно, обладал повышенной реакцией и прекрасно видел в темноте. Обычный человек и впрямь мог «не сразу сориентироваться», не заметить отверстия подпола и позволить скинуть себя туда. Но к Пао все это не относилось. Вот разве что…
Из трех киборгов, оставленных в подземной лаборатории далекими предками современных людей в надежде, что они послужат их потомкам, один Пао обладал телепатическими способностями и был восприимчив к внушению. Учитывая, насколько силен в этом смысле Эрритен, можно предположить, что он обрушил на Пао всю свою ментальную мощь и именно таким образом сумел-таки сбить его с толку. Пусть всего лишь на короткое мгновение, но большего и не требовалось: яма находилась рядом, одно точно рассчитанное движение, и…
Дерек покачал головой. Может быть, может быть. И все-таки как-то не верится. Нужно будет непременно подробно расспросить Пао.
Или вот еще интересные вопросы, на которые, впрочем, вряд ли когда-нибудь удастся получить ответы. Раз Эрритен заманил Пао в ловушку, значит, он был в курсе того, что тот следил за Инес. Откуда? И почему, каким-то таинственным образом узнав об этом и обезвредив Пао, он повел себя так, точно не подозревал о присутствии Дерека, затаившегося в кустах прямо напротив распахнутой калитки его двора?
Да, страшный человек этот Эрритен, подумал Дерек, мысленно возвращаясь к событиям, совсем недавно разыгравшимся вот в этом самом дворе, часть которого он смутно видел сейчас сквозь распахнутую дверь конюшни. Поняв, что Эрритен задумал собрать в доме Антара всех молодых людей из его отряда и каким-то образом расправиться с ними, Дерек разбудил Антара и рассказал ему обо всем. Казалось бы, тот был подготовлен, и ребят своих успел предупредить, но Эрритен все равно сумел заморочить им головы. Правда, планы его осуществились лишь отчасти, серьезно пострадал только один юноша, которого Эрритен захватил в плен и увез с собой. Но все равно. Это было впечатляющее зрелище - для того, кто, как Дерек, оказался неподвластен внушению.
Для Эрритена явно не составляло проблемы загипнотизировать сразу несколько человек. Дерек смотрел и просто диву давался. Дом Антара стоял темный и тихий, точно такой, каким был и минуту, и десять, и час назад, а молодые люди вдруг ни с того, ни с сего заметались по двору. По их поведению и испуганным крикам Дереку стало ясно, будто им кажется, что дом пылает. И еще было там что-то, связанное с Инес. Ах да, Трейси, сестра Инес и Антара, вдруг закричала, размахивая руками и глядя на окно второго этажа:
- Прыгай! Инес, прыгай! Здесь невысоко!

Предыдущая страница 2 Следующая страница


3 Рейн Ширли

В первый момент Дерек даже не понял, при чем тут Инес. Пошарив взглядом, он нашел девочку, которая, привалившись к забору, сидела в дальнем конце двора. Обхватив руками голову, она уткнулась лицом в колени, как будто не хотела ничего больше ни слышать, ни видеть. Однако физически она выглядела вполне целой и невредимой. А между тем, когда Дерек оттаскивал Антара подальше от Эрритена, молодой человек вырывался, показывал на окно второго этажа и тоже кричал, чтобы Дерек отпустил его, потому что нужно спасать Инес. Наверно, этот гнусный тип сумел внушить им всем, что девочка осталась в «горящем» доме и взывает о помощи.
Столпотворение еще больше усилилось, когда из конюшни с громким ржанием вырвались лошади и принялись носиться по двору, круша все на своем пути. Они были одной породы - из тех, которые выглядят нескладными, пока стоят, но на ходу оказываются ловкими и быстрыми. Низкорослые, с крепкими ногами и широким, мощным крупом. Одна из них грудью отшвырнула со своего пути Антара, другая проскакала прямо по бесчувственному телу девушки, которую Эрритен еще раньше сбил с ног мощным ударом кулака, копыто третьей с такой силой пригвоздило к земле руку одного из парней, что тот буквально взвыл от боли.
В какой-то степени Эрритену удалось заморочить голову даже Дереку. Не в том смысле, конечно, чтобы внушить ему, будто дом пылает; гипноз на Дерека не действовал. Просто Эрритен сумел ввести его в заблуждение относительно своих истинных намерений.
Эрритен все время кружил вокруг Антара. Дерек решил, что он хочет захватить именно его, и, ясное дело, счел своим долгом помешать этому. Сначала
он просто силой оттащил Антара подальше, а когда молодой человек упал, отброшенный обезумевшей лошадью, встал рядом, не подпуская к нему Эрритена. Возможно, Эрритен в какой-то момент понял, что с Антаром у него ничего не получится, хотя не исключено, что все так и было задумано с самого начала. Хитрая бестия, этот Эрритен. Как бы то ни было, он внезапно оставил Антара в покое, пошарил взглядом по двору и бросился к одному из парней, который упал с лестницы и сейчас без сознания лежал на земле, раскинув руки. Эрритен подхватил его, взвалил на лошадь, вспрыгнул в седло - и был таков.
Дерек бросился за ним вдогонку, и вот тут ему на собственной шкуре пришлось убедиться, насколько лошади Антара сильны. Обернувшись и увидев, что его преследователь уже совсем рядом, Эрритен внезапно осадил лошадь, и она своим мощным крупом нанесла Дереку такой удар, что он упал на землю и отключился. Правда, всего на одно-единственное краткое мгновение. Тем не менее, что-то, по-видимому, внутри у него нарушилось, или сместилось, или даже, не дай бог, сломалось. Сам он ничего такого особенного не почувствовал, но услышал короткие тревожные гудки, издаваемые встроенным Ключом, бросил взгляд на его экран и увидел, что тот вспыхнул красным. Дерек тут же вскочил, но Эрритена, конечно, уже и след простыл.
Экран Ключа то наливался алым, то гас, в такт несмолкающему сигналу тревоги. Дерек отошел в сторону и вгляделся в бегущие по экрану строчки.
Там перечислялось, что именно оказалось у него повреждено, но он не стал вдаваться в детали. Его интересовал итог этого анализа. Ага, вот оно. Кроме нескольких мелких блоков, номера которых вот так, с первого взгляда ни о чем Дереку не говорили, пострадал интерфейс блока питания, однако тут же были подключены аварийные источники. Сообщалось, что они рассчитаны на пять часов бесперебойного функционирования. Прекрасно. Непонятно только, с чего такая паника - красный свет, зуммер. Пять часов это же не пять минут.
Дерек сказал:
- Принял к сведению, - и отключил систему аварийной сигнализации.
Не тут-то было. Она мгновенно включилась снова. Он еще раз взглянул на экран, по которому опять побежали строчки тревожных сообщений. Аварийная система настаивала, чтобы Дерек немедленно заменил все поврежденные элементы, и снова перечисляла, какие именно. Легко сказать. Ни самих этих элементов под рукой, ни инструментов, ни компьютера с его программами тонкой диагностики. И, главное, до того ли ему сейчас? К тому же, по-прежнему оставалось непонятным, почему аварийная система никак не уймется, если в его распоряжении есть еще пять часов.
Ах, ну да, вспомнил он. Конечно. Обеспечение стопроцентной «выживаемости» Дерека в любых, самых экстремальных условиях - это был один из пунктиков его создателя, Дерека Риора. Мало того, что он снабдил свое детище разветвленной сетью дублирующих схем и взаимозаменяющих блоков;
он еще установил чрезвычайно надежную и, если можно так выразиться, строгую аварийную систему. В случае обнаружения сколько-нибудь серьезной неисправности она должна была снова и снова напоминать Дереку о том, что ему следует немедленно заняться ее устранением.
Обычно он так и делал, хотя, по правде говоря, подобные ситуации возникали крайне редко. Однако как раз сейчас ему было совсем не до того. Антар уже твердо держался на ногах и даже пытался поймать лошадь. Парни, пострадавшие меньше других, помогали девушке, сбитой с ног Эрритеном, и своему товарищу, которого лошадь ударила копытом. Все это были люди взрослые; сейчас, когда Эрритен больше им не угрожал, они, без сомнения, могли обойтись без помощи Дерека. Но вот Инес…
Привалившись к забору, она плакала - тоненько, жалобно подвывала и всхлипывала. Чертов Эрритен подчинил ее себе, заставил «шпионить» за братом и просто физически совсем измотал бедняжку. Вдобавок он внушил девочке, что ее шейку обвивает «огненная змейка», которая задушит ее, если она попробует выйти из-под его контроля. Кто знает, как все это скажется на психике Инес? В особенности, если учесть, какой невероятной силой внушения этот человек обладал и как безжалостно ею пользовался.
Инес нуждалась в помощи Дерека. Немедленно. Аварийная система, конечно, «заботилась» о нем, и спасибо ей за это; но в пределах имеющихся в его распоряжении пяти часов он сам будет устанавливать для себя приоритеты. Уже поняв, что отключать аварийную систему бесполезно, Дерек сделал то, чего до сих пор не делал никогда: заблокировал свой Ключ.
Экран погас, тревожное гудение зуммера смолкло. Правда, теперь никто не мог связаться с Дереком, что было чревато лишними хлопотами и ненужным беспокойством; если, к примеру, Адамс попробует сделать это и убедится, что ничего не получается, он может бросить все и примчаться сюда. Пао тоже переполошится… Хотя нет, насчет Пао беспокоиться нечего. Он при всем желании не сможет даже попытаться связаться с Дереком. При падении в эту дурацкую яму у него пострадало устройство связи - «малютка», как их называли. Хорошо хоть, что до того, как оно полностью вышло из строя, он успел сообщить Дереку, что, собственно говоря, с ним произошло. Кстати, а где Пао? Неужели все еще не вылез из подпола? Сколько времени можно там копаться, с его-то возможностями?
Теперь, когда аварийный сигнал смолк, Дерек ощутил какое-то очень неприятное давление в области лба, сопровождающееся странным… потрескиванием, что ли? Да, нужно поторопиться, сказал он себе и зашагал в сторону Инес.
Антар, оказывается, ловил лошадь вовсе не для того, чтобы успокоить и отвести в конюшню испуганное животное. Вспрыгнув на нее, он крикнул одному из своих товарищей:
- Мбау, давай за мной!
И поскакал к воротам.
Хочет догнать Эрритена, понял Дерек.
- Стой! - закричал он. - Это же глупо! Бессмысленно! Он опять обведет тебя вокруг пальца!
Только меня рядом не будет, чтобы помешать ему расправиться с тобой, хотел добавить Дерек, но, конечно, ничего этого он говорить не стал. Антар, в своей обычной манере, не обратил на его слова ни малейшего внимания. Невысокий смуглый парнишка - Мбау, надо полагать - уже поймал вторую лошадь и поскакал вдогонку за своим командиром. Дурак, ну, какой же дурак, думал Дерек, глядя вслед Антару. Самоуверенный дурак. Ведь только что испробовал на себе, на что способен Эрритен, и все равно по доброй воле тут же сует голову в петлю.
Пусть делает, что хочет. Может, чему-нибудь и научится. Если, конечно, останется жив.
Дерек присел на корточки рядом с Инес. Вид у нее был совершенно измученный. Лицо залито слезами, губы искусаны в кровь, глаза красные. Темно-зеленый костюмчик, который, по мнению Дерека, так шел к ее бледному личику и темным волосам, был весь в грязи, правый рукав разорван.
- Ну все, девочка моя, все, не надо плакать, - сказал он. - Эрритен ускакал и больше не вернется, все неприятности уже позади.
Как это часто бывает, его слова, вместо того, чтобы успокоить Инес, вызвали у нее новый пароксизм рыданий. Слава богу, хоть за шею она не хваталась, как раньше. Может, с исчезновением Эрритена «огненная змейка» тоже растаяла?
- Дерек, это я во всем виновата, - всхлипывала девочка. - Это все из-за меня. Ты видел, как он ударил Лалу? Кулаком… По лицу… И Ален… Он увез Алена с собой! Знаешь, на самом деле Эрритен не человек, нет. Он просто притворяется. На самом деле он паук. Ты же знаешь, я иногда могу видеть, что у людей внутри. Он… Он такой страшный! - Инес содрогнулась. - Дерек, я вот чего боюсь. А вдруг я и дальше буду делать не то, что хочу, а что он мне велел? Может, он приказал мне убить маму… ну, потом, когда она вернется домой? И я сделаю это? Нет, ни за что! Лучше умереть! Дерек, миленький… Я больше не могу…
Ему очень не понравилось затравленное выражение больших черных глаз Инес, их странно ускользающий взгляд. Господи, ну где же Пао? Он один может снять это наваждение, сделать так, чтобы она, к примеру, просто забыла обо всем, что произошло сегодня ночью.
Дерек взял всхлипывающую девочку на руки и понес к дому, уговаривая, успокаивая, утешая. Подошла Трейси, спросила, все ли в порядке с Инес, не надо ли чего. Но та отворачивалась от нее и лишь крепче прижималась к Дереку. Сестра, похоже, немного обиделась, но Дерек знал, что Инес просто ужасно стыдно за все, что она делала по наущению Эрритена.
Между тем, его собственное состояние ухудшалось, медленно, но верно. У него начало очень неприятно «постреливать» в голове, а потом был момент, когда все раздвоилось перед глазами.
В конце концов девочка уснула у Дерека на руках и тут как раз Пао принес жену Эрритена. Боже, до чего ужасно выглядела несчастная женщина! И
все время как-то странно, криво улыбалась и подергивала головой. А какая она была грязная! И как от нее воняло! Кристу положили на постель в одной из комнат и Трейси влажной тряпкой очень осторожно стерла с ее лица и шеи хотя бы основную грязь. Пришел Аликорн, которого недавно выбрали мэром города. Очень представительный мужчина и такой… вызывающий уважение. В какой-то момент Дерек поймал на себе его изучающий, заинтересованный взгляд. Аликорн послал за врачом, тот осмотрел Кристу. Дерек отнес спящую Инес в ее комнату и с помощью Трейси уложил на постель.
Да, так оно все и было. Столько событий на протяжении всего лишь ночи и утра…
Вот именно, утра. Сколько он сидит здесь? Минут сорок, не больше. Значит, до вечера еще далеко. А между тем, в конюшне сейчас было совсем темно. Дерек снова разблокировал Ключ, и снова в голове у него завибрировало, а давление в области лба стало заметно сильнее. Но тревожных красных всполохов он не увидел. На мгновение мелькнула совершенно абсурдная мысль - каким-то образом повреждения исправились сами собой. Но нет, это было невозможно, конечно, да и зуммер сигнала тревоги гудел в голове, не переставая. Почему же так темно и почему он не видит, как то наливается красным, то гаснет экран Ключа?
Однако прежде чем он успел ответить себе на эти вопросы, в уши ворвался взволнованный голос Адамса:
- Дерек, что с тобой? Куда ты пропал? У тебя что-то было со связью? Ну, теперь, я вижу, она восстановилась. Почему ты молчишь? Дерек, ты меня слышишь?
Голос Адамса странным образом то затихал, точно удаляясь, то гремел с такой яростной силой, как будто Адамс выкрикивал свои вопросы и призывы прямо в уши Дерека.
- Да, я тебя слы-шу, Адамс, - запинаясь, ответил он. - Говори потише, у меня… болит го-лова.
- Ну, слава богу! - с облегчением воскликнул Адамс. - Ты заблокировал Ключ, да? Зачем? Что с тобой? Что, черт возьми, у вас там вообще происходит?
- Я… Адамс, ты только не волнуйся. Мне кажется, я… ослеп.

-5-
ТРЕЙСИ
Конечно, Трейси почувствовала, что затевается что-то необычное. Трудно было не догадаться, видя, как Мбау, Бруно и Герк сидят за столом и, сблизив головы, шепчутся с заговорщицким видом. Гостей принято угощать, верно? Ну, она это и делала, однако заодно старалась понять, о чем они там шушукаются. К сожалению, безрезультатно, парни были очень осторожны. Замолкали, стоило ей подойти поближе, а Бруно тут же начинал строить глазки и отпускать двусмысленные шуточки.
Тоже мне, кавалер, со злостью думала Трейси. И что только женщины в нем находят? Вылитый поросенок. Лопоухий, вместо носа пятачок, да и глазки соответствующие - маленькие и глупые, а прямые светлые волосы торчат во все стороны, точно солома. И вот поди же ты! Ходили слухи, что он старался не пропустить ни одной женщины, и, что
удивительно, многие, очень многие относились к нему благосклонно. Сама Трейси могла назвать, по крайней мере, двух своих приятельниц, которые совершенно точно перед ним не устояли.
Пришел Антар и тут же накинулся на еду, сделав остальным знак молчать. Такое поведение брата лишь усилило подозрения Трейси. Потом начался этот ужасный пожар, во время которого погибли Стубар и его пятилетняя дочка. Когда же огонь потушили, все четверо заговорщиков вернулись домой, немного отмылись от копоти и тут же уединились в комнате Антара. Кто им поливал и потом все убирал за ними? Ясное дело, Трейси. Кто же еще?
Убирая со стола, девушка от злости даже разбила любимую глиняную чашку матери, расписанную изображениями диковинных животных.
Между прочим, подарок бабушки Данаи, погибшей вчера; ее разорвали крысы, которых натравил все тот же проклятый Эрритен.
Ну, конечно, с горечью думала Трейси, заметая черепки, она только на то и годится, чтобы подавать еду, помогать умыться и вообще всячески обслуживать парней; чтобы они, значит, могли без помех заниматься более важными делами. Антар, похоже, и думать забыл, что принял ее в отряд. Правда, сейчас он созвал не всех, а только самых своих близких приятелей, тех, с кем в прежние времена немало побродил по острову. О чем это говорит? О том, что ему требовались особо доверенные люди. А родная сестра, значит, к их числу не относится. Где, спрашивается, справедливость? Антар, скорее всего, сумел убедить себя, что таким образом делает доброе дело - «оберегает» ее. Хотя, конечно, суть совсем в другом. Суть в том, что они парни, а она нет; значит, по его понятиям, человек второго сорта.
Да, совершенно очевидно, он все еще не может отрешиться от своих представлений о ней прежде всего как о девушке. К тому же о девушке довольно легкомысленной, какой она и впрямь была до недавнего времени. Однако с некоторых пор Трейси очень изменилась, и ей казалось, что брат понял это… Но нет. Как дошло до дела, так и выяснилось, что то были пустые слова. Может, он воображает, что и на этом острове Пятницы, где, по его словам, будет находиться база отряда, она станет лишь мыть посуду, стирать и орудовать веником?
Да, за последние несколько недель Трейси стала совсем другой; иногда ее даже саму удивляло, как разительно она теперь отличалась от себя прежней. Наверно, и Антару нелегко в это поверить. Но ему ведь известно, почему она так изменилась, так неужели он не в состоянии понять, насколько сильны ее боль, и скорбь, и ненависть?
Роковой перелом произошел, когда погибла Ланта. В каком-то смысле прежняя Трейси умерла вместе с младшей сестрой, а потом из пепла восстала снова, но это был уже совершенно другой человек.
Разница между нею и Лантой составляла всего год; неудивительно, что сестры очень много значили друг для друга.
И Ланта была такая славная, не то что капризная и вредная Инес, невесть что о себе воображающая. Заводилой Ланту, конечно, никто бы не назвал
- из них двоих эта роль чуть ли не с самого детства безоговорочно принадлежала Трейси - но Ланта с удовольствием принимала участие во всех затеях старшей сестры, на которые та была большая мастерица.
Они, как водится, иногда и ссорились - чаще всего Трейси обижалась на Ланту из-за какой-нибудь ерунды - но так, как это происходит только между очень близкими людьми, не всерьез и не надолго. Но все это было не главное - мелкие шалости, мелкие секреты и такие же мелкие ссоры.
А главное состояло в том, что почти всю сознательную жизнь Трейси видела рядом с собой круглое, добродушное, лукавое и в то же время в чем-то удивительно похожее на свое собственное, родное лицо сестры; да, вот именно это слово, наверно, все и определяло. Их судьбы были настолько тесно переплетены, что когда внезапно не стало одной, другая почувствовала себя так… Ну, словно из нее вынули душу.
Долгие годы в их доме жил паук Гренн - Король Гренн, как эти твари приучили людей называть себя. В каком-то смысле им повезло. Гренн оказался довольно безобидным созданием, возможно, потому, что был пьяницей - явление, по общему мнению, довольно редкое среди пауков. Жизнью своих людей он почти не интересовался, лишь бы они варили ему тлинку - мерзкий на вкус и довольно вонючий напиток, который оказывал на него такое же воздействие, как на людей вино.
Но потом Гренн погиб. Утонул в болоте; наверно, спьяну. Это случилось вскоре после того, как далеко в океане произошло мощное землетрясение и на остров обрушился гигантский водяной вал, который разметал в щепки несколько домов. Королева Моок - негласная правительница пауков - распорядилась, чтобы место Гренна занял оставшийся без крова паук Стак.
Впервые появившись у них, он сразу же поднялся на второй этаж, где в домах людей жили пауки. Никому ни слова не сказал. Все, конечно, сильно тревожились - кто знает, как поведет себя новый Король? Но то, что случилось дальше, обрушилось на них, как гром среди ясного неба. Чего-чего, а такого не ожидал никто.
Вскоре пришло время ужинать. Только сели за стол, как вдруг Ланта подняла голову и говорит: «Король Стак меня зовет». Ну, раз зовет, значит, надо идти. Сестра встала и пошла. Все сидели тихо, как мышки, ожидали, что будет дальше, никому кусок в горло не лез. И вдруг Инес вскочила - бледная, глаза горят, за горло держится, будто ее душит что-то, и ни слова сказать не может, только тычет рукой вверх. Спустя мгновенье и мама побелела, словно полотно. Ну, тут и остальным стало ясно, что стряслось что-то ужасное.
Потом Стак «приказал» всем подняться наверх и они увидели Ланту. Она лежала на полу… уже мертвая… с остекленевшими глазами. Стак заявил - это расплата за то, что они не уберегли Короля Гренна. Но разве в их силах было этого пьяницу уберечь? Ведь он, что ни говори, был пауком, Королем; то есть, по сравнению со всеми ними высшим существом. Он ходил, когда хотел и куда хотел, и
если ему вздумалось в пьяном виде шататься по болоту, как они могли помешать этому?
Вот тогда Трейси и поняла, что вся болтовня пауков о справедливости не стоит ничего. Поняла, что для них люди - все равно что какой-нибудь скот, и любого можно прикончить, если захочется вкусненького, даже не очень заботясь о том, чтобы подыскать убедительный предлог. Прочувствовала до глубины души, что жизнь каждого человека - в том числе, и ее собственная - висит на волоске и может быть безжалостно оборвана в любой момент.
Но, может быть, ужаснее всего на Трейси подействовало зрелище, которое ей довелось увидеть несколько дней спустя. По приказанию Стака она что-то относила ему наверх и увидела там… полуобглоданную Ланту. Вместо одной руки кровавый обрубок, развороченный живот, а лицо целое, но уже пожелтевшее, ссохшееся; совсем, совсем мертвое! При одном воспоминании об этом зрелище кровь стыла у Трейси в жилах. Прошло несколько дней, и выяснилось, что даже хоронить нечего - все сожрал проклятый Стак, до последней косточки.
С тех пор Трейси возненавидела пауков. Возненавидела смертельно, люто - и сумела найти подходящие слова, чтобы убедить в этом Антара. Он даже согласился принять ее в свой отряд, который для того и предназначался, чтобы сражаться с этими мерзкими тварями.
Пальцы Трейси разжались. Миска, которую она яростно терла, утонула в мутной воде, глухо стукнувшись о дно бадьи. Что я здесь делаю, подумала девушка, машинально вытирая руки фартуком?
Мое место там, рядом с Антаром, а если он этого не понимает… Она пересекла зал, вышла в коридор и тихонько, на цыпочках, подобралась к двери в комнату брата.
Парни ничуть не таились, разговаривали в полный голос, и слышно было прекрасно.
Прошло совсем немного времени, и Трейси стало ясно, что они затевают. Она стояла, клокоча от злости и с трудом удерживаясь от того, чтобы ворваться в комнату брата и сказать… и потребовать…
Внезапно за спиной раздались тяжелые шаги и покашливание. Трейси отскочила от двери и выглянула в зал.
В первое мгновенье у нее даже в глазах потемнело - показалось, что перед ней стоит Эрритен. Но нет, конечно. Этот человек был просто очень похож на него. Такие же темные, близко посаженные глаза, большой нос с горбинкой, маленький, скорбно поджатый рот. Даже две глубокие складки точно так же прорезали щеки, но на этом сходство, пожалуй, и заканчивалось. В отличие от темноволосого, подтянутого, сильного Эрритена, волосы у этого высокого, худого человека были редкие и совершенно седые, кожа вялая и морщинистая, спина сутулая. Перед Трейси стоял старик, к тому же, видимо, больной - рука, которой он опирался на узловатую палку, заметно подрагивала, а мертвенно бледная кожа была почти лишена жизненных красок.
Однако главное отличие состояло в выражении лица. Если Эрритен всем своим обликом напоминал хищную, злобную и очень опасную птицу, то этот человек походил, скорее, на старого козла; впечатление усиливала жидкая седая бороденка и уныло свисающий нос, не столько выступающий, как у Эрритена, сколько длинный. Старик казался совершенно безобидным и даже испуганным.
Это, наверно, отец Эрритена, догадалась Трейси. Или дед?
- Меня прислал господин Аликорн, - высоким дрожащим голосом произнес старик. - Он сказал, чтобы я… что господин Антар захочет… Он дома? Я не помешаю?
Трейси медленно кивнула, внимательно разглядывая гостя.
- Пойдемте.
Нет, сейчас не самое подходящее время вступать в пререкания с Антаром, подумала она. Нужно послушать, что скажет этот человек.
- Ну, что такое? - сердито спросил брат, когда Трейси постучала в дверь.
- К тебе пришли, - притворно кротко ответила девушка, и тут же снова замерла у двери, как только старик скрылся за ней.
Да, это и впрямь оказался отец Эрритена. Звали его Гергей. Аликорн прислал его, справедливо полагая, что Антару имеет смысл побольше узнать об Эрритене.
Старик рассказал очень интересные вещи. Оказывается, Эрритен родился почти одновременно с паучатами, появившимися на свет у Королеве Лии,
в гнезде которой жила их семья. Однако со своими родителями мальчик прожил всего несколько месяцев. Как-то паучиха потребовала принести его наверх, наверно, просто чтобы позабавить своих детенышей. Родители думали, что это ненадолго, а получилось совсем иначе; Эрритен так и остался с пауками. Мать допускали к нему лишь первое время и только для того, чтобы покормить, помыть и переодеть малыша.
- На самом деле он нам вовсе не сын, - говорил Гергей своим высоким, дребезжащим голосом, в котором отчетливо слышался страх. Чего он так боится, подумала Трейси? И спустя некоторое время поняла. Старик уже знал, что натворил Эрритен, и опасался, как бы гнев людей не перекинулся на него и других членов семьи. - Он с нами и не разговаривал никогда, разве что приказывал - принеси то, сделай это. Он вел себя так, будто был одним из них… Ну, вы понимаете, о ком я. А потом он… Только пожалуйста, господин Антар, и вы, уважаемые юноши, никому ни слова, прошу вас. Все-таки, молодая еще женщина… Ей было бы неприятно… Кто знает, как дальше все у нее повернется? Может, еще, бог даст, и замуж выйдет…
О ком это он, недоуменно подумала Трейси? О Кристе, что ли? Но с чего бы Гергей так беспокоился о бывшей жене Эрритена, которого он и сыном-то не считал?
- Я и вовсе не стал бы об этом говорить, - продолжал старик, - но господин Аликорн в то время очень помог нашей девочке, и он меня сейчас попросил… Вот поэтому я и согласился прийти сюда…
В конце концов из сбивчивого рассказа Гергея Трейси поняла, что, когда Эрритену было лет семнадцать, он изнасиловал и едва не задушил свою младшую сестру Рангу. После этого она стала как бы немного не в себе, и Аликорн, который кое-что понимал и во врачевании, на некоторое время взял девочку в свою семью, а его жена очень хорошо заботилась о ней и научила Рангу вышивать. Каким-то образом все это подействовало на нее в высшей степени благотворно.
Вернувшись домой, она в дальнейшем вела себя почти нормально, только на всю жизнь осталась очень тихой и, к сожалению, так и не вышла замуж. Вообще старалась держаться подальше от мужчин. Кроме вышивания, больше ничем как будто и не интересовалась, зато в этом деле достигла подлинного мастерства.
После того, как Эрритен так мерзко обошелся со своей сестрой, Гергей потребовал, чтобы он ушел из дома. И даже Лия, их Королева - подумать только, этот ублюдок называл ее матерью! - не стала возражать. Эрритен построил дом на восточном берегу острова и переселился туда вместе со своим Братом Хивом, как он называл одного из молодых пауков, детей Лии. После этого Гергей и видел-то его всего несколько раз - в тех редких случаях, когда Эрритен навещал свою так называемую мать.
Так вот в чем дело, думала Трейси, слушая старика. Вот почему Эрритен так предан паукам; он, наверно, считает себя кем-то вроде их приемного сына.
Решив, что вряд ли Гергей расскажет еще что-либо интересное и поэтому нет смысла торчать тут, рискуя быть обнаруженной, Трейси все так же на цыпочках вернулась в зал. И что же? На крыльце уже топтались трое новых гостей.
- А, привет, Трейси. Все хорошеешь? - насмешливо сказала при виде нее Ана, невысокая, крепкая, сильно загорелая женщина лет тридцати или чуть больше, с блестящими озорными глазами и вечной ухмылкой на губах. Она была охотницей и, по слухам, отличалась большой выносливостью и совершенно невероятной храбростью. А то, что вдобавок к этим качествам Ана обладала на редкость острым, язвительным языком, почти все жители города испытали на себе. В особенности, женщины; с мужчинами, как правило, она разговаривала хоть и дерзко, но без насмешки. - Ну, где твой знаменитый братец?
Рядом с Аной стояли совсем древний старик Квик, ссохшийся, сутулый, смахивающий на гнома из детских сказок, и молодой парень по имени Кайл. Во время танцев на Встречах он обычно выстукивал ритм на барабане; и получалось у него это просто замечательно. Трейси давно чувствовала, что Кайл к ней неравнодушен, хотя он никогда не заговаривал об этом; однако она была уверена, что не ошибается. Вот и сейчас он не спускал с нее взгляда темных, широко распахнутых глаз, в которых ей почудилось не только восхищение, но и удивление. Наверно, она и вправду очень сильно изменилась, даже внешне. Прежде внимание Кайла было ей приятно, но сейчас лишь усугубило раздражение, вызванное насмешливым тоном Аны. Трейси спросила не без вызова:
- Зачем он вам понадобился?
- А вот это, милая, не твое дело, - тут же парировала Ана.
Кайл покосился на охотницу и миролюбиво прогудел:
- Нас Аликорн прислал.
- Ах, Алико-о-рн, - протянула Трейси. - Понятно, - хотя на самом деле, конечно, ничего ей было не понятно. Ну, с отцом Эрритена дело ясное, а эти-то трое тут при чем? - Придется подождать, Антар занят, - с удовлетворением отметив, что нахальная охотница недовольно прикусила нижнюю губу, Трейси добавила, стараясь быть вежливой. - Проходите в дом.

-6-
АНТАР
Так, значит, пауки на той стороне острова не селятся вместе с людьми? - удивился Антар. - А где же тогда они живут? Ана пожала плечами.
- Понятия не имею. Я несколько раз подбиралась совсем близко к селениям чернокожих, просто из любопытства. И подолгу наблюдала за ними, но ни одного паука так и не увидела. Может, вы что скажете? - она перевела взгляд на Кайла и Квика.
- Ну, я три дня провел в селении, которое у них называется очень чудно, - отозвался Кайл. - Глаз Вечности, вот как. Наверно, потому, что посреди этого селения стоит огромная статуя из черного камня, а во лбу у нее - вот такой сверкающий камень, - он показал руками что-то размером с кокосовый орех. - Иногда он кажется зеленым, иногда голубым, а на закате даже кроваво-красным. В жизни не видел ничего подобного…
- А что ты там делал? - нетерпеливо перебил его Антар.
- Сопровождал нашего Коро… ну, паука Зебба. Когда мы добрались до этого селения, его там уже ждали и сразу же увели куда-то. А я остался. Все три дня слонялся среди местных, но за пределы селения не выходил. Зебб не велел. Ну, и я, конечно, не посмел… ослушаться. За все это время я тоже не видел ни одного паука. Пытался расспрашивать чернокожих - как у них там все устроено, где живут пауки. Но без толку. Они отвели мне закуток в одном из домов, кормили до отвала, но в остальном как будто не замечали. А потом вернулся Зебб, и мы отправились домой. Больше я ничего не знаю.
- А вы что скажете? - спросил Антар у старика.
Ответа не последовало. Квик сидел на единственном в комнате стуле, который ему уступил Антар; Ана устроилась на подоконнике, Кайл так и остался стоять. Мбау, Герк и Бруно расположились на постели. Антар подошел поближе к старику и вгляделся в его крошечное, сморщенное личико.
- Вот черт! Да он заснул, - Антар осторожно потряс Квика за худенькое плечо. - Эй, проснитесь!
Старик мгновенно распахнул маленькие блестящие глазки; взгляд у него был на удивление осмысленный и острый.
- Ты что, сдурел, парень? - неожиданно басовито просипел он. - Кто заснул? Отцепись, - Квик повел плечом, и Антар убрал руку. - Я не сплю, я думаю. Знаешь, что это такое? По-моему, нет.
- И о чем же, интересно, вы думаете? - спросил Антар, стараясь не обращать внимания на насмешливый тон Квика.
- О том, что все вы дураки, - старик обвел присутствующих торжествующим взглядом.
- Почему это?
- Потому что не понимаете - стену лбом не прошибешь.
Последовало продолжительное молчание.
- Ладно, это все пустая болтовня, - сказал Антар, махнув рукой. - Говорите лучше по делу, если… Если вам есть что сказать.
- Спрашивай, - прохрипел старик.
- Вы, надо полагать, бывали на той стороне острова, раз оказались здесь?
- А как же… Пять раз, вот! - с гордостью объявил Квик.
- Где там живут пауки?
- В Каменном Городе.
- Где-где?
- Это гора такая, понятно? Огромная и как бы выдолбленная изнутри. Подай, - неожиданно приказал старик, кивнув на подоконник.
- Что подать? Я не понял? - удивленно спросил Антар.
Половину подоконника занимала Ана, а рядом с ней валялось замызганное полотенце, которым утром Антар стирал с себя болотную грязь, и стояла пустая чашка.
- Чашку, что же еще?
- Пить хотите? - Антар взял чашку. - Мбау, сбегай, скажи Трейси…
- Я же говорю - бестолковые вы, сил нет, - перебил его Квик. - Дай сюда, кому сказано! - Антар с недоуменным видом протянул ему чашку. Старик поставил ее на ладонь одной руки, а крошечным морщинистым пальчиком другой обежал по краю. - Чашка - это гора, круглая такая, понятно? А в середине, - палец ушел на дно чашки, - долина, по ней речка бежит, и зеленью все заросло. Попасть туда можно через один-единственный узкий проход, - старик постучал пальцем по ручке чашки, - который всегда караулят чернокожие. Пауки живут в пещерах, вырытых вот с этой стороны, - палец заскользил по внутренней поверхности чашки. - Это и есть Каменный Город. Дошло? - Квик мазнул взглядом по удивленным лицам своих слушателей и вздернул острый нос, явно наслаждаясь положением единственного осведомленного человека, волею судьбы оказавшегося среди невежд. - Я и внутри у них был. Ух, там такие пещеры есть… Громадные, как… как…
- Гора высокая? - перебил его Антар.
- Гора-то? Да, высокая, очень… - старик поставил чашку на колени и воздел над головой маленькие сухонькие ручки.
- Выше Веревки?
Скала Веревка была самым высоким местом в этой части острова.
- Гораздо, гораздо выше. Парни удивленно переглянулись.
- Как же туда подобраться? - спросил Мбау.
- А никак туда не подберешься, - ответил старик, снова самодовольно оглядывая собравшихся.
- Я же говорю, дураки вы. И гора высокая, и вот тут, - он снова взял чашку и повел пальчиком по ее верхнему краю, - стоят эти… истуканы каменные. Охраняют пауков. Если кто полезет, они сразу кулаком «бац» и в лепешку.
- Что за истуканы? - спросил Антар. - Откуда они там взялись?
- Ну, статуи такие, из камня вырезанные. Совсем как люди, только очень большие и страшные, аж жуть берет. А откуда взялись? Это ты у пауков поинтересуйся, хе-хе. Хотя местные считают, что и Каменный Город, и эти истуканы были там испокон веку.
- Как это «бац», если каменные? - насмешливо спросила Ана.
- А вот так, красавица. Заколдованные они, это все знают.
Да, поди разберись, что старик видел собственными глазами, а о чем только слышал, подумал Антар. В таком духе разговор продолжался еще некоторое время; кое-что он прояснил, но не все, далеко не все.
По словам Квика, те, кто живет в селениях, имеют доступ внутрь Каменного Города только тогда, когда зачем-нибудь понадобятся паукам. В основном обязанности людей сводятся к тому, чтобы каждый день в установленное время приносить к проходу еду.
Однако небольшая группа чернокожих постоянно живет в самих пещерах рядом с пауками и обслуживает их. Сколько точно там человек, старик не знал, но думал, что не очень много.
- Что же, тамошние пауки не едят людей? - спросил Антар.
Старик разразился сиплым утробным смехом.
- Прямо, не едят! Очень даже едят. И предпочитают вот таких молоденьких дурней, как вы. Чего таращишься? Я не шучу. Как, значит, захочется паукам человечинки, так и посылают они гонца к главному вождю, который всеми чернокожими там командует, понятно? А тот уж решает, какое селение и сколько людей должно в этот раз выделить. И что интересно. На съедение в первую очередь они отдают мальчиков, лет так до шестнадцати, не старше.

Предыдущая страница 3 Следующая страница


Жертвенник 4

Если кто переживет этот возраст, может дальше спать спокойно. Парни с самого детства знают, какая судьба их ждет. Старшие носятся с ними, ублажают, все позволяют. Какую, к примеру, женщину захочет малец, ту и получит. Хоть любимую жену вождя. Они там рано начинают этим баловаться, чуть не с десяти лет, - старик довольно заухал и неожиданно подмигнул Ане, которая слушала его как завороженная. - А ежели вдруг окажется, что все мальчики кончились, то за женщин принимаются. Сначала за тех, кто рожать уже не способен, потом…
- Хватит языком трепать, это к делу не относится, - прервал Квика Антар. - Некогда нам, - добавил он, чтобы смягчить свою резкость. - Интересно, откуда вам известно все это? И с какой стати вы там бывали… сколько, говорите? Пять раз?
Старик напыжился, сверля Антара пронзительным взглядом.
- А вот это не твое дело, парень. Скажите, умник какой. «Некогда нам», - неожиданно передразнил он Антара, так похоже скопировав его голос, что все засмеялись. - Чего ржете, олухи? На свидание с костлявой торопитесь? Валяйте, если жить надоело, - он встал и засеменил к двери. - Мне и самому некогда. Сколько времени с вами тут потерял, а дома жена молодая ждет, - он снова подмигнул Ане и вышел.
Ха, жена молодая, внутренне усмехнулся Антар. Жена у Квика была такая же маленькая, сухонькая, подвижная, как он сам - и почти такая же старая. Что не мешало ей быть на удивление бойкой и болтливой. При всей своей кажущейся хлипкости, эти двое отличались редкостным здоровьем и, похоже, собирались жить вечно.
- Я вам больше не нужен? - спросил Кайл, и Антар покачал головой. - Тогда я тоже пойду.
- Хорошо. Спасибо. Только никому ни слова о том, что вы здесь слышали, ладно? - Антар перевел взгляд с Кайла на Ану.
- Ну, конечно, что я, не понимаю? - ответил барабанщик и скрылся за дверью.
Ана задержалась на пороге, пристально на всех глядя.
- Что вы затеяли, парни? - спросила она. - Неужели и впрямь хотите проникнуть в этот… Каменный Город? Я бы тоже не прочь. Славная, наверно, будет охота.
Антар окинул взглядом ее крепкую, словно литую фигуру, простоватое решительное лицо… Да, охотница действительно могла бы им пригодиться.
Наверно. Но вот характер у нее уж очень… независимый. Вряд ли она будет воспринимать его как командира. А какой это пример для остальных? Да и не стоило вот так, на ходу, менять планы.
Антар покачал головой.
- Ладно, Ана, - сказал он. - Я буду иметь тебя в виду. В следующий раз, - охотница фыркнула и скрылась за дверью. Антар сел на стул лицом к спинке, положил на нее руки и обежал взглядом лица приятелей. - Ну, что скажете?

-7-
АНТАР
Обсуждение было долгим и бурным. Многое, очень многое все еще оставалось неясным. К примеру, в какой степени вообще можно доверять словам старого Квика? Антар полагал, что в значительной, иначе Аликорн не прислал бы его. Одно представлялось несомненным - пауки на той стороне острова действительно жили отдельно от людей. В этом все трое «свидетелей» были единодушны.
Высказывались самые разные предложения относительно того, как действовать, но все они казались не слишком удачными. Если напасть на чернокожих, которые охраняют проход внутрь Каменного Города, пауки, несомненно, со своим острым телепатическим чутьем тут же ощутят это. Причем можно было не опасаться, что они почувствуют присутствие Антара и его товарищей. Чтобы этого не произошло, он собирался снабдить всех шлемами из специальной металлизированной ткани, точно такими же, какой надевал сам в ночь расправы с пауками. Тогда шлем с успехом экранировал его сознание; Антара для пауков как бы вовсе не существовало. Надо полагать, шлемы «прикроют» нападающих и сейчас, но пауки обязательно почувствуют боль и смятение своих защитников - в случае, если Антар все же решился бы напасть на чернокожих.
Получалось, что существует единственный способ незаметно проникнуть в этот их Каменный Город; а именно, с воздуха. Может, под покровом ночи тихонечко посадить спидер наверху, там, где стоят эти якобы заколдованные каменные истуканы, а потом с помощью веревок бесшумно спуститься вниз? Но что, если гора и в самом деле очень высока, как уверял старик? И сумеют ли они надежно закрепить веревки в полной темноте? Хотя вряд ли кто-нибудь заметит снизу, если ненадолго включить совсем маленький фонарик.
А что, если опять же ночью сесть прямо в центре горной чаши, в долине, а потом попытаться незаметно проникнуть в пещеры, где, скорее всего, и держат Алена? Но кто знает, смогут ли они выбраться оттуда до рассвета? Если нет, то придется садиться в спидер и взлетать среди бела дня, в окружении бесчисленных врагов. Вот именно, бесчисленных, ведь сражаться в этом случае придется не только с пауками. Всем известно, что чернокожие относятся к ним как к богам и, конечно, будут защищать до последнего. Тут и бластеры не помогут. Можно убить десять человек, а одиннадцатый, вооруженный всего лишь луком, выстрелит тебе в спину.
Прозвучало и такое предложение: может, открыто, не таясь, опуститься в долине, а потом просто убивать всех, кто попадется на пути? Ненависть, пылающая в сердце Антара, подталкивала его именно к такому решению. Останавливало одно - Алена в этом случае спасти наверняка не удастся. Пауки просто убьют его, поняв, что происходит.
В общем, вопросов возникало множество, один труднее другого. Все были согласны лишь в том, что операцию следует начинать, когда стемнеет.
- Ладно, давайте сделаем так, - в конце концов подвел итог обсуждению Антар. - Летим сейчас на остров Пятницы. Нужно еще успеть изготовить для вас специальные шлемы, вот такие, - он достал из-под подушки и показал остальным тот самый шлем из серебристой металлизированной ткани, который еще в ночь изгнания пауков получил от Пао. - Без таких шлемов в этот их Каменный Город и соваться нечего, пауки сразу же нас засекут, а в шлемах мы станем для них… ну, как бы невидимками. Они не смогут почувствовать нашего присутствия, и единственная опасность, которая нам грозит, это столкнуться с ними нос к носу.
- Ничего себе - изготовить! - воскликнул Мбау. - Сколько же на это надо времени?
Антар махнул рукой.
- Никаких проблем. Робот-швея очень быстро сошьет по образцу все, что угодно, - он задумчиво смолк. - Кроме того, на острове Пятницы я покажу вам, как обращаться с бластерами и «малютками». Ну, и вообще нужно посмотреть, какую еще технику мы сможем использовать. Когда будем готовы, снова сядем, все обсудим и выработаем окончательный план действий. А до тех пор давайте-ка, хорошенько пошевелите мозгами. Мы должны перехитрить пауков!
На том и порешили.
Только все встали, как вдруг дверь распахнулась, и на пороге возникла Трейси. Глаза горят, щеки пылают, губы сложены упрямо и обиженно. Антар сразу понял, что за этим последует.
- Я знаю, что вы задумали. Это нечестно! - гневно воскликнула девушка. - Почему они? - Трейси кивнула на Бруно, Герка и Мбау. - Почему не я? Потому что они парни? Но ведь это глупо, неужели ты не понимаешь, Антар? Возьми хотя бы Ану. Согласись, никто из вас ей даже в подметки не годится, даром что она женщина. Конечно, у меня нет такого опыта, как у нее, но ведь и у вас тоже. Я хочу… В конце концов, ты согласился принять меня в отряд. Значит, я имею право… Возьми меня с собой!
Сощурив глаза, Антар молча разглядывал сестру, на скулах у него так и играли желваки. Парни замерли, с любопытством переводя взгляд с него на Трейси и обратно.
- Да, я согласился принять тебя в отряд, - спокойно и даже холодно сказал Антар, - но ты, видно, не очень-то понимаешь, что это тебе не компания, собравшаяся, чтобы повеселиться. Отряд - это боевое подразделение, понятно? И я - командир нашего отряда. Поэтому только я буду решать, кто, когда, куда пойдет и что будет делать, - он искоса взглянул на парней; в какой-то степени его слова предназначались и для них. - Те, кто думает иначе, могут прямо сейчас отправляться на все четыре стороны. Мне плевать, парень ты или девушка, сестра или… еще кто-нибудь. Заруби у себя на носу - будет только так, и не иначе. Мы тут не в игрушки играем. Мы рискуем головой, причем не только своей.
Трейси, по-видимому, не ожидала такого жесткого отпора. Когда Антар сделал шаг вперед, она отступила в сторону, побледнев и глядя на брата во все глаза, но не произнося ни слова. Он прошел мимо, остальные гуськом последовали за ним. На мгновение ему стало жаль Трейси; припомнилось, как она рассказывала, что пережила, увидев мертвую Ланту. Но Антар чувствовал - иначе нельзя. Командир и в самом деле должен быть один. Ничего, это не последнее сражение, навоюется еще.

-8-
КАЙЛ
Выйдя из комнаты Антара, Кайл прошел в зал и остановился, оглядываясь в поисках Трейси, но ее нигде не было. А жаль, он очень рассчитывал перекинуться с ней хотя бы парой слов.
Девушка давно нравилась ему. Чуть ли не с самого первого раза, как она появилась на Встречах «у якоря» по собственной воле, а не в качестве «ребенка», которого кто-то из взрослых прихватил с собой. Сам Кайл на Встречах обычно сидел, выстукивал ритм на своем барабане, а Трейси, среди прочих, танцевала на вытоптанной до каменной твердости площадке. Ему нравилось смотреть на нее.
Хотя Трейси никто не назвал бы худышкой, двигалась она на диво легко и красиво. И очень хорошо чувствовала музыку, это Кайл мог определить безошибочно. Во время танца ее густые, блестящие рыжеватые волосы скользили по спине то туда, то обратно, и вместе с ними покачивались приколотые у висков серебристо-фиолетовые колокольчики синереллы. Она любила пестрые, сильно расклешенные юбки, из-под которых выглядывали нижние, отороченные белоснежными кружевами, а на шею и запястья всегда надевала украшения. Может, красавицей она и не была, но ее сужающееся «сердечком» лицо с румяными округлыми щеками и лукавыми светло-ореховыми глазами казалось Кайлу таким милым, таким… желанным.
Да, желанным. Хотя Трейси об этом не догадывалась, Кайл еще год назад решил, что посватается к ней, как только она войдет в возраст. По крайней мере, предпримет такую попытку. Что из этого выйдет, он, конечно, не знал. Девушка была с норовом, обладала острым язычком, и нравилась не ему одному. Однако Кайл по натуре был человек упорный и больше всего надеялся именно на это свое качество; вода, как известно, и камень точит.
Такие он строил планы, но потом все пошло наперекосяк. Сначала далеко в океане произошло ужасное землетрясение и на город обрушился гигантский водяной вал. Часть домов разнесло по бревнышку, погибли люди. Ну, что же делать? Такова, значит, была их судьба. Все довольно быстро пришло в норму. Жизнь, как водится, продолжалась, и Встречи тоже, но Трейси на них перестала появляться. Подкараулив ее младшую сестренку Инес, Кайл выяснил, в чем дело. Король Стак, после разрушительного наводнения оставшийся без крова, по приказу Королевы Моок переселился в их дом и первым делом сожрал сестру Трейси Ланту. В качестве наказания за то, что семья не уберегла его предшественника, который незадолго до этого утонул в болоте. При чем тут Ланта, спрашивается? Как могла четырнадцатилетняя девочка «уберечь» от гибели паука? Ходить за ним и следить, чтобы он, не дай бог, где-нибудь не оступился?
Трейси, понятно, тяжело переживала смерть сестры. Хотя… Как-то уж очень слишком тяжело. Кайл несколько раз видел ее издалека - и, по правде говоря, ужасно удивился. И огорчился, конечно. Трейси, которая прежде всегда так следила за собой, одевалась аккуратно и даже щегольски, теперь ходила нечесаная и не снимала мятого, застиранного черного платья, из которого явно выросла. Она страшно похудела, глаза, казалось, смотрели, но не видели, рот все время был скорбно поджат. Кайл от всей души сочувствовал ей, но подойти так и не решился. Даже просто со словами утешения. Что-то в замкнутом, отрешенном выражении лица Трейси подсказывало ему, что сейчас она разговаривать с ним не станет.
Ничего, время все лечит, с надеждой думал он. И действительно, вскоре девушка как будто начала приходить в себя. Снова стала следить за своей внешностью, сняла черную одежду. Но на Встречи по-прежнему не ходила, одевалась очень скромно, словно потеряв всякий вкус к украшениям и нарядам, и вообще все больше сидела дома.
А потом случилось невероятное - Антар освободил город от пауков. Как ни странно, такой поворот дела приветствовали далеко не все. Некоторые считали, что в целом при пауках им жилось спокойно, а что будет теперь, еще неизвестно. Многие
опасались, что пауки не смирятся с поражением и сделают все, чтобы вернуть себе былое положение полновластных хозяев острова. Кайл, однако, относился к числу тех, кто воспринял известие об изгнании пауков с радостью. Поначалу, когда Антар и Марта ходили по дворам и предупреждали всех о том, что вот-вот должно произойти, Кайл, по правде говоря, даже не поверил им. Зато потом, когда он своими глазами увидел, как пауки с покорным видом длинной вереницей один за другим покидают город, его охватило такое ликующее, пьянящее чувство свободы, будто за спиной выросли крылья.
Правда, очень быстро стало ясно, что изгнание пауков и в самом деле породило немало проблем. Прежде всего, нужно было надежно защитить город от их возможного нашествия. Кайл сам пришел к мэру Аликорну и сказал, что готов выполнять любую работу. Его назначили в отряд, который на некотором расстоянии от города прорубал в лесу широкую просеку поперек всего узкого, похожего на вытянутый полумесяц острова. Что-то вроде пограничной полосы. Когда ее расчистят, никто - ни пауки, ни их верные чернокожие слуги - не сможет подобраться к городу незаметно.
По молодости сил у Кайла было невпроворот; весь прошлый день он вкалывал на просеке, а ночью дежурил у костров, охраняя город. И своими глазами видел, как предатель Эрритен промчался мимо стражников и ускакал на ту сторону острова, увозя беднягу Алена, и как потом Антар с Мбау кинулись за ним вдогонку. Но не догнали, как выяснилось позже.
Когда охранников сменили, Кайл пошел домой, чтобы как следует перекусить. Сейчас, в разгаре таких головокружительных событий, ему меньше всего хотелось тратить драгоценное время на отдых, хотя тело уже начало наливаться свинцовой усталостью, а глаза слипались. Надеясь, что хорошая еда в какой-то степени заменит ему сон, он плотно позавтракал и собрался было снова отправиться на просеку, но тут загорелся дом Эрритена. Ясное дело, Кайл принимал самое горячее участие в тушении пожара. Когда все кончилось, он забежал домой, чтобы умыться, и тут примчался мальчишка Тонг, которого мэр взял себе в помощники. Господин Аликорн велел, чтобы ты срочно пришел к нему, выпалил Тонг и убежал, не ответив ни на какие вопросы. Недоумевая, что бы это значило, Кайл поспешил к мэру. Там уже сидел старый Квик, вскоре подошла и охотница Ана.
Всех троих объединяло лишь одно - в разное время они побывали на той стороне острова. Аликорн не стал вдаваться в подробности, просто велел им идти к Антару и ответить на все его вопросы. Однако и дурак смекнул бы, в чем тут дело, и во время последующего разговора Кайл убедился, что все понял правильно. Антар хочет тайно проникнуть в Каменный Город; может, с целью разведки, а может, чтобы попытаться освободить Алена. И, в отличие от старика Квика, Кайл эту затею вовсе не считал глупой. Жаль только, что от него самого Антару было не слишком много толку.
Все время, пока шел разговор, Кайл в глубине души надеялся, что потом сможет, наконец, перекинуться с Трейси хотя бы парой слов. Выйдя от Антара и нигде ее не обнаружив, он внезапно почувствовал себя так, словно это совсем крошечное разочарование стало последней каплей, окончательно лишившей его сил. Молодость молодостью, но усталость брала свое, и вместо того, чтобы отправиться на просеку, Кайл зашагал домой. Он жил вместе со своей сестрой, ее мужем и ребятишками. Тана - так звали сестру - как раз только что начала вымешивать тесто для лепешек, и он наказал ей непременно разбудить его, когда они будут готовы. По его понятиям, этого времени должно было с лихвой хватить для полного восстановления сил. Кайл рухнул на постель и провалился в глубокий, каменный сон.
Тана была женщина серьезная и понимала, чем вызвана его просьба, но выполнить ее оказалось не так-то просто. Он мычал, ворочался, даже открывал глаза, но тут же снова закрывал их, никак не желая просыпаться. В конце концов Тана вылила на спящего брата полкувшина воды и только тогда добилась своего.
Дневной зной уже начал заметно спадать, когда Кайл добрался до просеки. Работа там кипела вовсю. Срубленные деревья уже убрали, а сейчас выкорчевывали пни и уничтожали густой кустарник. На разделительной полосе не должно было остаться ни сучка, ни камешка, чтобы вся она проглядывалась, как на ладони.
Кайл тут же включился в работу, но мысли его витали далеко. С чувством горького недоумения он думал о Трейси, о том, как сильно она изменилась.
Тогда, в доме Антара, в первый момент ему даже почудилось, что это вовсе и не она. Девушка еще больше похудела и побледнела; огромные, как будто потемневшие глаза резко выделялись на осунувшемся лице, чудесные волосы были заплетены в косу. Трейси выглядела старше и… Как сказала Ана при виде нее? «Все хорошеешь?» Да, Трейси и впрямь стала красивее.
Но это была не она. Не та Трейси, которую Кайл давно и хорошо знал.
Главное - у нее стало совсем другое выражение лица. Оно как будто… Кайл силился мысленно подобрать слова, точно отражающие сложившееся у него впечатление… Ее лицо как будто… погасло? Нет, не так. От него исходил свет, но это был мрачный, темный свет, порожденный не живостью характера и не ощущением радости жизни, как это бывало прежде, а решимостью и силой. Даже голос и тот у Трейси звучал совсем по-другому; в нем больше не слышалось таких милых мягких ноток, он не звенел от скрытого смеха и лукавства. Это был суховатый, жесткий и даже как будто сердитый голос. Или обиженный. Хотя на кого ей сердиться? На кого обижаться? Брат у нее герой, пауков больше нет - живи да радуйся. А она так вела себя, точно…
Кайл с натугой тащил огромный пень в ту часть леса, которая уходила вдаль, на другую сторону острова, как вдруг ему показалось… Он остановился, вглядываясь, а потом опустил свою ношу на землю, тыльной стороной руки вытер со лба пот и хорошенько проморгался. Да, так и есть. В глубине леса, среди высоких, густо растущих древовидных папоротников маячила знакомая фигурка. Трейси! Что она тут делает? Может, ее прислал Антар? Кайл сделал пару шагов в сторону девушки и внезапно потерял ее из вида. Куда она делась? Только что была тут и вдруг исчезла. Он остановился. Почудилось, что ли? Но нет, вон же она. Чуть левее того места, где только что стояла. И, похоже, машет ему рукой. Может, ей нужна помощь?
Кайл побежал. Ветки и свисающие с деревьев лианы хлестали его по лицу, в какой-то момент он споткнулся о давно рухнувший, замшелый ствол и упал, но тут же вскочил и зашарил взглядом, отыскивая Трейси. Странное дело. Несмотря на все свои усилия, он приближался к ней гораздо медленнее, чем рассчитывал. Она что, убегает от него? Почему? Теперь, в самой глубине леса, Кайла со всех сторон обступали могучие деревья, оплетенные яркими вьющимися растениями, усыпанными мелкими цветами. Ветки над головой сплетались в узорный ковер, образуя как бы единый свод, и внизу уже начала сгущаться темнота. Кайл взмок, кровь пульсировала в висках, словно удары молота.
Внезапно он остановился. Нет, что-то здесь явно было не так. Очень, очень не так. И не только потому, что Трейси тут делать было нечего и что она вела себя так странно - не стояла на месте и не ждала, пока он приблизится, а как будто манила, уводила его за собой. В ее облике было еще какое-то несоответствие, не бросающееся в глаза и в то же время несомненное. Но какое именно? Кайл стоял, вглядываясь в удаляющуюся фигурку и мучительно пытаясь сообразить, что именно его насторожило. И тут девушка тоже остановилась. Оглянулась и побежала, наконец, в его сторону. Она очень быстро преодолела разделяющее их расстояние и с каждым ее шагом Кайлу становилось все больше не по себе. Поначалу он никак не мог понять, почему, но потом до него дошло.
Облик девушки все время менялся. Не очень заметно, иногда даже почти неуловимо. То она выглядела совсем как прежняя Трейси, пухлая, складненькая, смешливая; то вдруг становилась такой, какой предстала перед ним сегодня - тонкой, хмурой, решительной, натянутой, словно струна. Даже одежду ее Кайл не мог разглядеть отчетливо - не то темное платье, не то серая юбка и такая же кофточка, которые были на ней утром. А когда вдруг ее туго заплетенная коса мгновенно рассыпалась на отдельные пряди, и рыжеватые волосы взметнулись на бегу, Кайла охватил такой ужас, что он повернулся и бросился наутек.
Вернее, попытался сделать это, потому что ноги, казалось, внезапно вросли в землю, а тело от макушки до пят налилось невероятной тяжестью. Все, что он смог, это попятиться на несколько шагов, а «Трейси» все приближалась, приближалась - и вдруг оказалась совсем рядом. Лицо ее исказила нечеловеческая гримаса…
Да, конечно, нечеловеческая, потому что никакой Трейси на самом деле не было. Всего в двух шагах перед Кайлом стоял паук. Незнакомый и еще совсем молодой - густой ворс на его мощном туловище имел глубокую черную окраску, в то время
как с возрастом у пауков он обычно редел и как будто выцветал, становясь у совсем глубоких стариков серым с чуть коричневатым или серебристым оттенком. Страшное «лицо» надвигалось все ближе. Из-под лобного выроста прямо, казалось, в сердце юноши глядели жуткие черные глаза, немигающие, выпуклые и сверкающие. Чуть ниже шел ряд других, поменьше, и они тоже уставились на Кайла. Еще один костный вырост посреди «лица» был похож на приплюснутый нос, а под ним щелкали клыками челюсти-хелицеры, с которых капал яд.
Но ужаснее всего было знакомое ощущение холода и давление могучей, парализующей паучьей воли. Теперь Кайл не мог даже пальцем шевельнуть, даже рта раскрыть. Мне конец, только и подумал он.
- Да, конец, но это произойдет не сейчас, - прозвучал у него в голове шелестящий, почти бесплотный голос. - Тебе что-то известно о замыслах Антара. Сначала ты расскажешь мне все, что знаешь, и только потом умрешь. И обещаю - это будет нелегкая смерть.

-9-
АНТАР
Они сели в спидер и полетели на остров Пятницы. По дороге Антар показал, как вести машину, и даже минут на пять пустил каждого на место пилота. В результате спидер немного покувыркался в воздухе, но, в общем, все поняли, что к чему. Лучше других получалось у Герка. Бруно был слишком нетерпелив, а Мбау недостаточно внимателен.
Подобно всем остальным летательным и наземным аппаратам подземной лаборатории, спидер был исключительно прост в обращении. Им можно было управлять не только с помощью несложной клавиатуры на пульте, установленном перед сиденьем пилота, но с голоса и даже мысленно, для чего, правда, требовалось надеть на голову специальный обруч со встроенными датчиками. Антар, конечно, не стал сейчас объяснять все эти тонкости, ограничившись самым простым - работой с
пультом; для первого раза и этого было вполне достаточно.
Странное дело. Чем ближе они подлетали к острову Пятницы, тем легче и спокойнее становилось у него на душе; возникло что-то вроде того чувства, которое испытываешь, возвращаясь домой. А ведь прошло совсем немного времени с тех пор, как они с Мартой впервые высадились на этом острове. Но, видимо, эти несколько недель так основательно изменили Антара, что во многом он стал совершенно другим человеком, и прежняя жизнь сейчас казалась ему… Да, что греха таить, она казалась ему скучной и неинтересной. И, главное, она осталась в прошлом, а остров Пятницы и все, с ним связанное, символизировали собой будущее.
Кем он был раньше? Самым обыкновенным, простым парнем. Любил лошадей и умел обращаться с ними, мечтал жениться на Марте; ну, и еще, правда, жила в нем беспокойная тяга к путешествиям, но она, скорее всего, с годами заглохла бы. Пауки, властвовавшие над жизнью людей, не отпускали их далеко, опасаясь побега. Они требовали, чтобы к ночи все непременно возвращались домой. Если же человек отсутствовал в течение трех дней и за это время не было обнаружено никаких обстоятельств, оправдывающих его отсутствие, по закону, установленному самими же пауками, они могли «подвергнуть неотвратимому наказанию» любого члена его семьи; то есть, попросту говоря, сожрать того из них, кого пожелают.
Вместе вот с этими парнями, которые сейчас сидели рядом с ним, Антар когда-то облазил всю доступную им часть острова. Но ему всегда хотелось большего, гораздо большего. Во время одной такой вылазки он нашел в горах пещеру, а в ней - скелет человека и рядом с ним бинокль. Кожаный футляр рассыпался в прах, но сам прибор оказался в полном порядке, лишь его металлические части чуть-чуть заржавели. Эта находка окончательно лишила Антара покоя.
Долгие годы обитатели острова считали, что, возможно, тот клочок суши, на котором протекала их жизнь, остался единственным на Земле, а все остальное или разрушено, или затоплено океаном во время Беды - ужасного катаклизма, разразившегося много, очень много лет назад. Ведь с тех пор ни один человек не причалил к их острову, ни одно судно даже не промелькнуло на горизонте. Однако бинокль позволил Антару убедиться в том, что, по крайней мере, еще один остров существует и находится не так уж далеко. Да, совсем недалеко - для того, кто свободен плыть, куда пожелает.
Но, к сожалению, к нему, Антару, это не относилось.
Как его манил этот неизвестный остров! Целыми часами он простаивал, вглядываясь в смутную тень на горизонте и вздымающиеся над океаном, затянутые дымкой скалы. Да, остров манил, дразнил его воображение, неудержимо притягивал к себе, несмотря на то, что Антар понимал - скорее всего, это всего лишь еще один самый обыкновенный, затерянный в океане клочок суши. Есть ли на нем пауки и люди, нет? Этого в бинокль было не разглядеть. Увы, что бы собой ни представлял далекий
остров, для Антара он оставался недосягаем. На каноэ в три дня туда и обратно никак не обернуться, и мало ли что могло с ним произойти и на острове, и в океане? А за его отсутствие расплачиваться пришлось бы родным.
Мечта, скорее всего, так и осталась бы мечтой - разъедающей сердце, рвущей душу - но помог случай. Для кого-то несчастный, а для Антара и Марты обернувшийся неожиданной удачей. Где-то далеко в океане возникло землетрясение, остров затопило. Погибли люди, и трупы некоторых так и не нашли - их смыло волной.
Антар тут же смекнул, что если прямо сейчас покинет остров, то его тоже сочтут погибшим. Конечно, это было жестоко по отношению к родным, но открыть им правду он не мог; «поковырявшись» в их сознании, пауки очень быстро поняли бы, что он сбежал. Однако устоять перед искушением оказалось выше его сил.
Тем более, что к такому решению его подталкивало еще одно обстоятельство. Как раз за день до землетрясения по приказу пауков в город прибыл «человек с той стороны» - так называли чернокожих, которые жили на северном конце острова. Он пригнал оттуда нескольких коров, а в обмен на них должен был увезти с собой белую женщину; ей предстояло стать его женой. И надо же было такому случиться, что на роль этой «невесты» пауки выбрали именно Марту! Их никогда не интересовали тонкости человеческих взаимоотношений, но даже если бы и так, плевать они хотели на желание или нежелание самой Марты и, уж тем более, на то, что она значила для Антара. Ни его, ни саму Марту никто, конечно, не спрашивал и с их мнением считаться не собирался.
Марта была готова скорее умереть, чем исполнить волю пауков, и едва не осуществила это свое намерение. Дрожа от ужаса, застыла она на берегу, следя за приближающейся водяной стеной и уговаривая себя не бежать, позволить разбушевавшейся стихии унести ее в океан. Так, наверно, и произошло бы, если бы не Антар. В последний момент он спас Марту, а потом изложил ей свой план. Если она сбежит вместе с ним, то ее тоже сочтут погибшей во время шторма и наводнения.
Конечно, она с радостью согласилась.
Так они оказались на острове Пятницы, который поначалу сочли необитаемым.
Так они обрели свободу, вырвались из-под власти пауков.
Но мало того. Судьба преподнесла им еще один, совершенно неожиданный подарок. Остров только с виду казался необитаемым, а на самом деле на нем находилась гигантская подземная лаборатория, оставленная людьми, жившими еще до Беды. Она была просто напичкана всевозможным оборудованием, представляющим последние достижения технической мысли той далекой эпохи. Все оно оказалось в отличном состоянии; следить за поддержанием его работоспособности далекие предки Антара и Марты приставили человекоподобного робота по имени Дерек. Ему же было поручено передать всю эту немыслимую технику людям будущего - если они уцелеют и если окажутся на том уровне развития, что будут в состоянии освоить управление ею.
Центральный компьютер (Цекомп, как он себя называл), управляющий всей жизнедеятельностью подземной лаборатории, подверг Антара и Марту тестированию, и они прошли испытание. Их предками были члены небольшой религиозной общины, добровольно уединившиеся на затерянном в океане острове. Это были люди цивилизованные, культурные, и их традиции до сих пор свято чтились и передавались из поколения в поколение. В городе имелись церковь и школа, сохранился довольно большой запас книг; в общем, Антар и Марта были отнюдь не дикарями.
Дерек вручил им Ключи - многофункциональные устройства в виде браслета; кроме всего прочего, они открывали доступ ко всем помещениям подземной лаборатории. И молодые люди с головой погрузились в новый, совершенно фантастический с точки зрения всего их прошлого опыта, но невероятно привлекательный мир. За прошедшие несколько недель Антар узнал столько, сколько не узнал бы, проживи он даже десять обычных отпущенных человеку сроков.
Люди быстро привыкают к хорошему и, как правило, уже не мыслят себе жизни без него. Неудивительно, что прежнее… существование казалось Антару примитивным и скучным. Теперь перед ним открылись такие возможности, распахнулись такие горизонты!
Но прежде он должен был сделать то, что считал своим долгом. Освободить своих сограждан - остальных жителей острова - от власти пауков. Как? По мнению Антара, для этого существовал только один способ - уничтожить пауков, всех до одного. Долгие годы они заставляли людей работать на себя, устанавливали для них свои законы, вершили над ними суд; Антар не верил, что они добровольно откажутся от всего этого. Марта что-то там лепетала насчет того, что разумные существа всегда могут договориться между собой и что сначала нужно испробовать все способы, чтобы освободить людей мирным путем. Но Антар не сомневался - все это чушь. Никогда по доброй воле пауки от своей практически безграничной власти над людьми не откажутся. Да и от возможности время от времени полакомиться человечиной тоже.
Заманив в ловушку, он убил почти всех пауков, живущих на той стороне острова, где находился его родной город. Однако благодаря вмешательству Марты нескольким из них удалось спастись. Добравшись до своих на другой стороне острова, они рассказали им, какими подлыми предателями оказались люди. И теперь пауки готовились мстить. То, что перед своим уходом натворил Эрритен, несомненно, было частью их плана. Этот выросший среди пауков выродок в человеческом облике действовал безжалостно, не щадя ни детей, ни стариков, и это, по мнению Антара, лишний раз подтверждало его правоту. С пауками нельзя договориться; их можно только уничтожить.
Но прежде всего нужно было освободить Алена, одного из парней отряда. Зачем Эрритен захватил его в плен и увез с собой? Скорее всего, чтобы выпытать у него как можно больше о замыслах Антара. Пауки уже знали, что именно он - их главный враг. Для Антара стало делом чести спасти Алена. Он считал, что хороший командир никогда не бросает «своих» людей.
Да, он знал - ему не будет покоя, пока на его родном острове Флетчера жив хоть один паук. Но не менее твердо он знал и другое: этот остров уже никогда не будет его домом.
Тот, кто обрел крылья и познал прелесть полета, не сможет быть счастлив, если снова окажется навсегда прикован к земле…
Когда они подлетели, солнце уже одним краем коснулось океана. Внизу лежал остров Пятницы - такой маленький, такой пустынный, такой тихий. В центре джунгли были расчищены; небольшие группы деревьев отделяли друг от друга несколько полян, заросших аккуратно постриженной травой. На одной из них виднелось длинное приземистое здание; когда-то давным-давно в нем размещалась охрана. Киборги успели восстановить его, но только снаружи; внутренняя «начинка» - электроника и все такое прочее - пока отсутствовала.
Парни просто прилипли к большому обзорному окну.
Медленно снижаясь, Антар включил ультразвуковой сигнал прибытия. Подчиняясь его воздействию, крыша подземного ангара заскользила в сторону. Открылось большое четырехугольное отверстие, по краям него и чуть в глубине вспыхнули огни. Спидер ушел под землю и опустился на пол ангара. Крыша плавно и беззвучно вернулась на свое место. Антар выключил двигатель. Стало очень тихо.
Ангар представлял собой огромное помещение, сейчас наполовину пустое - по приказу Дерека киборги увезли отсюда часть средств передвижения. После той ночи, когда погибли пауки, Марта заболела, и Дерек увез ее на остров Разочарования; с тех пор она находилась там и будто бы до сих пор так и не пришла в сознание. Будто бы - потому что об этом Антару было известно лишь со слов самого Дерека. Перед этим Марта и Антар поссорились… все из-за тех же проклятых пауков, которых она защищала. Хотя поссорились - это мягко сказано. Все обстояло гораздо хуже. Это был разрыв и, скорее всего, навсегда. Дерек, видимо, предполагал, что дело может обернуться таким образом, и перетащил на остров Разочарования половину всего оборудования, которое имелось в подземной лаборатории. Хорошо, если только половину.
Но даже то, что осталось, произвело на парней ошеломляющее впечатление. Спидеры, «стрекозы» - совсем маленькие летательные аппараты - наземные платформы на воздушной подушке, амфибии, способные передвигаться и по воздуху, и по земле, и под водой, еще какие-то машины пока неизвестного Антару назначения…
- Пошли, пошли, - сказал он, увидев, что его товарищи начали разбредаться, с удивлением и восхищением разглядывая невиданные агрегаты. - Потом насмотритесь. У нас еще куча дел. Но прежде всего, по-моему, нужно поесть. Возражений нет? Ну, и отлично. Тогда пошли.
Антар вывел их из ангара в полутемный, уходящий вдаль туннель.
На потолке горели неяркие лампы, посреди туннеля отсверкивали ниточки рельс, по бокам тянулись пешеходные дорожки. Антар повернул в сторону наблюдательного пункта, который часто использовали как своего рода кают-компанию; там имелся пульт «повара» и стоял большой стол, за которым можно было перекусить. В воздухе ощущался легкий специфический запах, присущий всем помещениям подземной лаборатории - что-то вроде смеси озона и машинного масла. Так, по крайней мере, Антару казалось. Этот запах был ему необыкновенно приятен. Да, снова подумал он, вот это мой дом. Надежный и безопасный.
Он мог вызвать самоходную тележку - до наблюдательного пункта было довольно далеко - но предпочел идти пешком; это давало ему возможность по дороге коротко объяснять своим ошеломленным спутникам, что находится в тех помещениях, мимо которых они проходили. Коридор плавно завернул, вдали стала видна распахнутая дверь наблюдательного пункта, из которой лился теплый, желтоватый свет. Странно, подумал Антар. По-моему, я погасил его, когда уходил. Но если даже я забыл, почему Цекомп не сделал это после моего ухода? Антар пошел быстрее, но вдруг предостерегающе поднял руку и остановился так резко, что идущий позади Мбау чуть не налетел на него. Все замерли, удивленно глядя на своего командира; ничего не объясняя, он стоял, напряженно прислушиваясь.
Из наблюдательного пункта определенно доносились какие-то звуки - то ли речь, то ли даже как будто выстрелы; но на таком расстоянии слышно было плохо.
- Идите за мной, только тихо, - одними губами сказал Антар и, крадучись, двинулся вперед.
Первой его мыслью было - это Дерек и с ним, наверно, кто-нибудь из киборгов. Но что им здесь нужно? Они сами вслед за Мартой перебрались на остров Разочарования - как послушные крысы за своим хозяином - да еще и половину всего оборудования утащили. Вот пусть и сидят там, нечего им сюда соваться. Тем более, в его отсутствие. Но в глубине души Антар понимал, что они и не стали бы этого делать - просто так, без особой необходимости. Значит, что-то случилось?
Звуки стали слышны более отчетливо; да, голоса и выстрелы, но какие-то… ненастоящие. А, очень похоже на компьютерную игру. Может, это Цекомп развлекается? Но ему не требовался свет, да и звук тоже.
Теперь они стояли совсем рядом с открытой дверью. Фиу… Фиу… Тра-та-та-та-та… Бумс… И вдруг низкий голос, больше похожий на звериный рык, угрожающе произнес:
- Ну, чего встал? Боишься? Правильно делаешь. А-у-ррр… Иди, иди сюда… Сейчас я тебя съем…
Вздрогнув, Антар положил руку на бластер и осторожно заглянул в помещение.

-10-
СТРОМ
Жаль, что Стром не мог позволить себе удовольствия и в самом деле хорошенько помучить пленника, прежде чем убить… По крайней мере, сейчас. Времени не было, и, конечно, следовало проявлять осторожность. А так хотелось посмотреть, как обезумевшая от ужаса жертва будет корчиться и извиваться, пытаясь вырваться, надеясь спастись, хотя это, конечно, было совершенно невозможно.
Паук начал с того, что на всякий случай парализовал юноше голосовые связки, чтобы тот не смог закричать.
Потом он вытянул из сознания своей жертвы все, что его интересовало, и оттащил Кайла в гущу кустов, предварительно впрыснув ему еще немного яда, однако не смертельную дозу. Ровно столько, чтобы тот оставался в сознании, но не мог двигаться. Попозже Стром рассчитывал всласть полакомиться пленником, а опыт показывал, что мясо живого человека гораздо вкуснее мяса покойника. С наступлением темноты уйдут те, кто работает на просеке, и можно будет не слишком осторожничать. Ну, а сейчас Строму предстояло еще одно крайне важное и неотложное дело.
Целый день, сидя в засаде неподалеку от просеки, он предельно осторожно зондировал сознание всех людей, которые там работали. Долгое время не попадалось ничего интересного, но уже ближе к вечеру внезапно что-то промелькнуло… Он насторожился, «прислушался». Да, именно это ему и требовалось.
Чтобы заманить парня в чащу леса, Стром покопался у него в голове, выудил оттуда образ человеческой самки, о которой тот все время думал, и использовал его в качестве «наживки». Когда «рыба клюнула», он специально увел свою жертву в такое место, неподалеку от которого еще прежде заметил маленькое лесное озеро, и сейчас прямо туда и направился.
Отсюда было слишком далеко до дальнего края острова, чтобы Стром имел возможность сам мысленно связаться со своими. С учетом этого по всей длине острова было разбросано несколько постов, и сейчас Строму предстояло мысленно «дотянуться» до Вига, который находился к нему ближе всех. Тот, в свою очередь, вызовет следующего, и таким образом по цепочке сообщение очень быстро будет передано Королеве.
А дальний контакт, как известно, легче всего осуществляется через воду.
Добравшись до озера, берега которого густо заросли травой, паук уставился на слабо отблескивающую в полумраке леса поверхность воды и постарался как можно отчетливее вызвать в памяти образ Вига.
Новости были важные, очень важные. В самое ближайшее время Антар с еще несколькими молодчиками собирался проникнуть не куда-нибудь, а прямо в Каменный Город. До сих пор он считался неприступным, но теперь за это трудно было поручиться. Теперь у Антара неизвестно откуда появились странные, неуловимые помощники, невероятной мощи оружие и удивительные аппараты, способные летать, точно птицы. Вот почему так важно было как можно быстрее предупредить Королеву о готовящемся вторжении.
К сожалению, Стром не смог выяснить, когда точно оно планировалось и какова была его цель. В голове захваченного им парня эти сведения просто отсутствовали. Хотя кое о чем не составляло труда просто догадаться.
Судя по ограниченному количеству участников, это была чисто разведывательная операция; или, может быть, Антар надеялся освободить захваченного Эрритеном пленника.
Стром нетерпеливо потоптался на месте. Обычно контакт через воду наступал очень быстро. Однако сейчас время шло, но ничего не происходило. Уснул он там, что ли, с досадой подумал Стром? Нет, конечно, это совершенно исключалось. У Пауков очень сильно развито чувство долга. Он напрягся, как только мог. Свет вокруг померк, вода перед ним пошла рябью и… Это было все. Виг как будто сквозь землю провалился.
Не на шутку встревожившись, Стром закрыл глаза и выкинул мощный поисковый щуп своей воли, стараясь дотянуться им как можно дальше. Возникло ощущение, точно он на большой высоте летит над островом. Смутно, как сквозь дымку, стали видны отдельные особенности рельефа местности: похожие на ковры участки леса, темные или красновато-коричневые болота между ними, разбросанные там и тут скалы, озера и речушки. Стром старался «лететь» над прорезающей весь остров дорогой, потому что так было легче и потому что пост Вига находился неподалеку от нее.
Однако чем дальше, тем картина становилась все менее отчетливой. Стром напрягся. Еще, еще немного. Вот и знакомая скала, с которой обрывается небольшой водопад, прикрывая вход в пещеру, где он оставил Вига. Стром «опустился» пониже, собрал в кулак всю свою волю и мысленно воззвал:
- Виг!
Никакого ответа. Позади сверкающих на солнце струй водопада смутно виднелся темный зев пещеры, и на его фоне проступало что-то еще, большое и черное. Но был ли это Виг? И если да, то почему он не отзывался?
Однако ответа на свои вопросы Стром так и не получил. Внезапно силы оставили его, картина перед глазами замерла, а потом медленно поблекла и растаяла. Он снова сидел на берегу лесного озера, полуослепший, полуоглохший и совершенно вымотанный.
Что-то случилось, это ясно. Что-то скверное. Но что бы на самом деле ни произошло, ясно одно: Стром должен немедленно отправиться в путь.
Только оттуда, где по дороге сюда он оставил Вига, ему удастся связаться со следующим разведчиком и передать свое сообщение. А уж потом нужно будет разобраться, куда подевался Виг.
Богиня, помоги мне, взмолился Стром. Я должен, должен успеть, иначе может случиться беда. Нельзя допустить, чтобы Антару еще раз удалось застать Королеву врасплох.
Он торопливо двинулся в путь, время от времени пытаясь снова связаться с Вигом, но тот по-прежнему не отзывался.

-11-
АНТАР
Вздрогнув, Антар положил руку на бластер и осторожно заглянул в наблюдательный пункт. - Какого черта! - взорвался он. - Что ты тут делаешь, Лумпи?
Всей гурьбой они ввалились в помещение. Тощий, встрепанный мальчишка вскочил так резко, что кресло на колесиках, на котором он сидел перед компьютером, отъехало в сторону и глухо стукнулось о рабочий стол.
Испуганно моргая огромными темными глазищами, он медленно отступал от Антара, с угрожающим видом надвигающегося на него. На экране скалилась физиономия жуткого монстра, но звук как отрубило.
- Я… Пожалуйста, Антар, не сердись… - залепетал Лумпи. - Я просто хотел посмотреть, как тут все устроено… Интересно же… Дедушка рассказывал…
При взгляде на этого парнишку у очень многих людей в памяти всплывало слово «чертенок». Возможно, виной тому были мелко вьющиеся, иссиня-черные, всегда спутанные волосы, концы которых торчали наподобие рожек. Но, скорее, дело было не в них, а в широко распахнутых темных глазах, смотрящих на мир с таким интересом и в то же время с таким притворно простодушным выражением, что это невольно наводило на мысль о лукавстве. У Лумпи было худое, гибкое, загорелое до черноты тело, длинный нос и большой, вечно ухмыляющийся рот. На самом деле ему недавно уже исполнилось шестнадцать, однако из-за невысокого роста и щуплого телосложения он выглядел моложе своих лет.
Лумпи с детства отличался неуемным любопытством и склонностью к… Нет, не к шалостям, отнюдь. Наверно, правильнее всего было бы сказать - склонностью к экспериментаторству и осуществлению всяких безумных затей, которые нормальному человеку просто в голову не придут. Как правило, довольно рискованных, вследствие чего он постоянно попадал во всякие истории.
То он захотел узнать, как выглядят и ведут себя птенцы орлов, забрался на самую верхотуру, нашел гнездо и так увлекся наблюдениями, что не заметил возвращения грозных пернатых родителей, которые едва не растерзали его. То решил поставить опыт, сколько времени человек может пробыть под водой, и едва не утонул.
В городе Лумпи стал в особенности знаменит после одного случая. Единственный изо всех его обитателей, он додумался до того, чем так часто развлекались его далекие предки. На западном берегу острова возвышалась скала Там, Где Погиб Бутни, получившая свое название, как это было здесь принято, по имени одного из горожан. А именно, юноши, который жил давным-давно и однажды, будучи навеселе, свалился с этой скалы и погиб. Ничем не примечательная скала, если не считать происхождения ее названия и того, что со стороны города она круто и довольно плоско обрывалась вниз. Так вот, привязав один конец веревки к растущему наверху дереву и обмотав другой вокруг пояса, Лумпи спустился чуть пониже и огромными буквами вывел свое имя на относительно ровной зернистой поверхности скалы.
Краску он выбрал темно-синего цвета, очень добротную, въедливую, и хотя со времени этого его «подвига» прошло уже два года, надпись до сих пор не смыли дожди и не обесцветило солнце.
Антара, как и большинство молодых людей, уже достигших возраста совершеннолетия, мало интересовали те, кого они презрительно именовали «малышами» или «младенцами». Однако как раз о похождениях Лумпи он был наслышан немало. Тот жил в соседнем доме, а их деды были заклятыми друзьями-недругами, то есть, с одной стороны, не могли не видеться по несколько раз на дню, а с другой - почти ни в чем и никогда не были согласны между собой и на этой почве постоянно ссорились. Дед Антара все уши прожужжал своим домашним, рассказывая о том, что еще учудил старший внук старика Кейпа.
Выходит, дед Мур трепал языком не только дома. Интересно, что он наболтал Кейпу, с раздражением подумал Антар?
Вслед за ним Мбау, Бруно и Герк тоже вошли в помещение наблюдательного пункта и теперь стояли, удивленно озираясь. Тут, конечно, было на что посмотреть.
Вдоль стен тянулся сплошной, длинный встроенный стол, уставленный компьютерами и различными приборами непонятного предназначения, заваленный инструментами и материалами. Стену слева от входа почти сплошь покрывали экраны, дающие практически полное представление о том, что происходило на поверхности острова. Еще один, самый большой экран, висел прямо напротив входной двери и предназначался для Цекомпа. Он появлялся на нем в том облике, который пожелал для себя избрать; сейчас на этом экране застыло изображение огромного голубого глаза, пристально уставившегося на вошедших. Правая часть комнаты была отделена стеной вьющихся растений с резными темно-зелеными листьями. Они поднимались прямо из пола, не держались, казалось бы, ни на чем и были усеяны мелкими розовыми и голубыми цветами, похожими на колокольчики.

Предыдущая страница 4 Следующая страница


5 Рейн Ширли

Антар остановился в двух шагах от Лумпи. Его гнев уже почти иссяк, но недоумение осталось. Как этот проныра добрался до острова? Ну, допустим, проследил, в какую сторону летают «стрекозы» и спидеры, приплыл на каноэ, а потом затащил суденышко на берег и спрятал среди деревьев. Но это не объясняло, каким образом он сумел проникнуть в подземную лабораторию. Мало того, что вход в нее было совершенно невозможно заметить снаружи; он выглядел, как самый обычный, неотличимый от окружающих участок заросшей травой земли. Но даже если бы каким-то чудом Лумпи и удалось найти именно это место, люк ни за что не пропустил бы постороннего.
Внезапно Антар понял. Черт, как все просто! Надо будет непременно в дальнейшем учитывать, что такое возможно.
- Вчера ты спрятался на «стрекозе» и прилетел вместе со мной? - спросил он.
Лумпи закивал, радостно улыбаясь от уха до уха. Антар рассматривал его, презрительно сощурив глаза и поджав губы. Хорошо хоть, что большинство помещений подземной лаборатории были доступны лишь тому, кто имел Ключ.
- Тебе бы понравилось, если бы я в твое отсутствие забрался к тебе в комнату и стал копаться в твоих вещах? - наконец, спросил Антар.
В больших выразительных глазах Лумпи появилось виноватое выражение. Он потупился и покачал головой, в то же время искоса продолжая следить взглядом за Антаром.
- А о родителях ты подумал? - продолжал Антар. - Они, небось, с ног сбились, разыскивая ненаглядного сыночка, а он…
- Они знают, что я здесь, - смиренно ответил Лумпи.
- Каким это образом, интересно?
- Цекомп связался с этим… как его? Ну да, Пао. Тот пошел к ним и сказал, дескать, не волнуйтесь, с Лумпи все в порядке. Он выполняет важное задание и скоро вернется.
На мгновенье Антар даже потерял дар речи от такой наглости. Важное задание, надо же.
- Скажите, умник какой. Ты все предусмотрел, верно? - в конце концов сказал он. И все же теперь в его устремленном на Лумпи взгляде промелькнуло еще что-то, кроме недоброжелательства и презрительного безразличия. Может, удивление? Или интерес, хотя бы мимолетный? - А, черт с тобой! - махнул рукой Антар. - Будешь сидеть там, где я скажу, понял? И ничего тут не трогай. При первой же возможности отвезу тебя домой.
- Антар, пожалуйста, - улыбка, наконец, исчезла с физиономии Лумпи, - возьми меня в отряд. Я пригожусь, вот увидишь! Смотри - я уже могу работать на компьютере…
Антар покачал головой.
- Только мне младенцев и не хватало. Все, все, разговор окончен… Ладно, пошли, - он махнул рукой остальным, - надо перекусить, да за дело.
- Приветствую вас, командор, - произнес глубокий, звучный голос. Все вздрогнули и уставились на большой экран. Глаз на нем сменился изображением благообразного мужчины в строгом черном костюме, неуловимо смахивающего на Адамса. - Рад видеть вас в добром здравии.
- Кто это? - прошептал Мбау.
- Я тоже счастлив, - в голосе Антара послышались иронические нотки. - Это Цекомп, - пояснил он, обращаясь к товарищам. - Центральный компьютер. Машина такая.
- Машина?
- Ну да. Пошли, чего встали? - Антар сделал шаг в направлении зеленой стены вьющихся растений, отделяющей часть комнаты.
- Минуточку, командор, - произнес Цекомп. - Я хотел бы заступиться за этого молодого человека, - мужчина на экране кивнул на Лумпи. - Исключительно толковый юноша. Мы тут немного поиграли с ним в да-нет… Я имею в виду тесты, понимаете? Мне кажется, вы совершенно напрасно отказываетесь от его помощи. Он действительно может вам очень и очень пригодиться.
Глаза у мальчишки засияли, как звезды. Лицо Антара, напротив, приняло холодное, отстраненное выражение.
- Ты все сказал, Цекомп? - Экран погас. - Отлично, - Антар искоса взглянул на Лумпи, в глубине души удивляясь, с чего это Цекомпу вздумалось заступаться за него. - Ты хоть ел что-нибудь все это время? - спросил он мальчишку.
- Конечно, - уныло, тоном безнадежной покорности ответил тот. Лицо у него снова погрустнело, но в глазах появилось настороженное и внимательное выражение - как у крыса, охотящегося на курицу - которого Антар не заметил. - Мне Цекомп объяснил, как пользоваться «поваром». Но я давно не ел. Заигрался, - он с извиняющимся видом кивнул на компьютер. - Можно… Можно мне тоже поесть с вами?
Антар пожал плечами. Главного он добился - в корне пресек эти глупые разговоры о вступлении Лумпи в отряд. А раз так… Не голодать же парню?
Он зашагал к стене вьющихся растений. Те из них, которые находились прямо по ходу его движения, сначала еле заметно заколебались, а потом начали раздвигаться, образуя стремительно расширяющуюся щель. Когда Антар оказался совсем рядом, зеленая стена как будто расступилась и пропустила его.

-12-
AHA
Тени удлинились, и стало заметно прохладнее, когда Ана решила дать и себе, и лошади небольшую передышку. Тем более, что впереди их обеих ожидало самое трудное; то, что происходило до сих пор, можно было назвать легкой прогулкой. Даже несмотря на то, что Ана почти все время скакала очень быстро.
Она нашла небольшую, но довольно глубокую лощинку, по дну которой протекал ручей. Пустила лошадь пастись, а сама напилась чистой, прохладной воды и пожевала немного вяленого мяса и сушеных фруктов, которые всегда брала с собой, отправляясь на охоту. Можно было, конечно, отрезать кусок от того кабанчика, который ей достался в качестве законной добычи, развести костер и зажарить его. На это ушло бы не так уж много времени, однако… Поесть Ана любила, но только дома; в походе она обычно питалась всухомятку и считала такой подход единственно разумным и верным. Обильная еда расслабляет, утяжеляет тело, делает ленивым мозг, а на охоте это недопустимо. И уж в особенности, на той охоте, которая ей предстояла сегодня.
Сегодня она сама в любой момент могла из охотника превратиться в добычу.
И в этом была своя ни с чем не сравнимая прелесть.
До сих пор Ана, в основном, охотилась на мелкую лесную живность - кабанов, косулей, грибы-поганки, тайпанов, крокодилов, а иногда и птиц, если они начинали досаждать людям, воруя мелкий домашний скот.
Спору нет, среди этих естественных врагов попадались достойные противники. Взять хотя бы поганки, к примеру. Ростом они иногда вымахивают выше человека и издалека похожи на большие корявые пни, прикрытые чем-то вроде зеленоватого блина, с которого свисают липкие коричневые нити. Ими они и захватывают свою добычу - мелких лесных животных и даже людей - а потом притягивают ее к себе, обволакивают со всех сторон и переваривают. Вроде бы безмозглые существа и бегать не умеют, но зато великолепно умеют затаиться и ждать. Чтобы не угодить к поганкам на обед, требовалось одно - держаться от них подальше, а этому жителей города учили с раннего детства.
Только вот задача охотника состоит не только - и даже не столько - в том, чтобы не стать добычей грибов-убийц. Охотник должен уметь незаметно подкрасться к поганке и убить ее, ловко уклоняясь от смертоносных нитей. А это нелегко, ой как нелегко. Зачем нужно их убивать? Ну, во-первых, чтобы очистить от этих опасных хищников хотя бы примыкающую к городу часть леса, куда могут забрести дети и старики. И во-вторых, если правильно обработать внутреннюю мякоть поганок, получается отличное лекарство, помогающее при некоторых болезнях желудка.
Да, у каждого противника, с которым до сих пор сталкивалась Ана, был свой норов, свои средства защиты и нападения. Победа над ними требовала и терпения, и ловкости, и храбрости, и твердой руки, и острого зрения, и умения правильно, быстро оценить обстановку, и… Да много чего еще. Но такого противника, схватка с которым ее ожидала сегодня, у Аны не было еще никогда. И над одним из них она уже одержала победу; хотя, надо признаться, на этот раз ей просто чертовски повезло.
Охотиться на пауков - это надо же!
Всего несколько дней назад такое ей даже в голову не пришло бы. Нельзя сказать, чтобы Ана как-то особенно боялась пауков или постоянно ощущала тягостный гнет их присутствия и присвоенного ими себе права распоряжаться судьбой людей, которое для каждого в любой момент могло обернуться смертью.
Человека подкарауливают множество опасностей. Как говорил один очень уважаемый Аной старик - жизнь вообще штука опасная. Можно умереть от удара молнии во время грозы или, оступившись, свалиться со скалы; можно сгореть, или заболеть тяжелой, неизлечимой болезнью, или утонуть во время небывалого наводнения, вроде того, которое недавно обрушилось на остров. Но люди живут себе, как будто не помнят об этих и других возможных опасностях, не убиваются из-за них. А какой смысл убиваться?
Чему быть, того не миновать. Вот и пауки из того же разряда, что и разбушевавшаяся стихия - они есть, и с этим ничего не поделаешь. Так было и, казалось, будет всегда.
И вдруг…
Охотиться на пауков - вот это задача!
В особенности, если учесть их удивительные способности.
Они могут почувствовать присутствие человека, прочесть его мысли - и, значит, предугадать его действия.
Они могут парализовать человека или даже, шарахнув его плетью своей невероятно могучей воли, подкинуть в воздух, а потом шмякнуть о землю, так что от него останется лишь мокрое место.
Это не какие-нибудь безмозглые кабаны или крокодилы. Пауки умны, невероятно умны; может быть, в чем-то они даже умнее людей. И они могут мысленно призывать на помощь друг друга и даже каким-то образом передавать на расстоянии часть своей силы. Да, одни эти необычные способности, безусловно, ставят их на ступеньку выше людей.
И все же Ана не сомневалась, что с ними можно бороться. И, как она убедилась совсем недавно, их можно даже победить.
Лежа на траве и, по обыкновению, жуя травинку, она вспоминала, как все произошло.
Тогда, выйдя от Антара, Ана зашагала домой. Ха, этот мальчишка отказался взять ее с собой! Ясное дело, почему. Ему хотелось поиграть в начальника, но он понимал, что с ней этот номер у него не пройдет. Может, Антар и не дурак - наверняка даже не дурак, раз провернул такое дело, сумел избавить их всех от пауков - но опыта у него всяко поменьше, чем у нее. Ну, что же, молодо-зелено…
Однако это вовсе не означало, что Ана готова смириться с таким положением вещей. Антар хочет проникнуть в Каменный Город и устроить там небольшую заварушку; что мешает ей принять в этой славной охоте посильное участие? Так, как она привыкла действовать - потихоньку, исподтишка, рассчитывая исключительно на собственные силы и хитрость. Может, так оно и к лучшему. Сегодня ночью паукам будет чем заняться и без одинокой охотницы, что увеличивает ее шансы на успех.
Но только нужно поторопиться - путь-то не близкий. Придя домой, Ана быстренько перекусила, собрала все необходимое и отправилась в путь. Лошадка у нее была с виду мелкая, но очень резвая и выносливая. И, главное, хорошо понимала свою хозяйку и слушалась ее.
Ана поскакала не прямо по дороге, а боковыми тропами - лес она знала как свои пять пальцев. Почему она так сделала? Трудно сказать. Наверно, из врожденной, а также развитой долгими годами охоты осторожности. Ведь на самом деле едва ли в сложившейся ситуации ей было чего реально опасаться. Пауки ушли на другую сторону острова, и хотя, скорее всего, они на этом не успокоятся и попытаются вернуть себе власть над городом, вряд ли они вот так сразу станут разгуливать по острову. Более вероятно, что сейчас они сидят в своем Каменном Городе и ломают головы над тем, что делать дальше, а их чернокожие слуги усиленно охраняют своих хозяев.
Правда, поговаривали, будто пауки вовсе не ушли, а каким-то образом все до одного погибли по дороге. То ли в болото провалились, то ли скала на них обрушилась. Не сама собой, конечно; вроде бы Антар к этому руку приложил. Хотя непонятно, как бы он сумел сделать такое. Но даже если и так, что это означало?
Что пауки сейчас жаждут не просто вернуть себе былое могущество, но еще и отомстить.
Что они будут думать, думать и думать, прежде чем начать действовать; может быть, дождутся Эрритена с его пленником.
Что надо быть вдвойне, втройне осторожной.
И что каждый убитый паук - это не просто ее, Аны, личная победа, а неоценимый вклад в общее дело. Вот так-то.
Ана была прирожденная охотница и в своих действиях руководствовалась прежде всего интуицией. Только этим, наверно, можно объяснить тот факт, что в какой-то момент она вдруг, казалось бы, ни с того, ни с сего оставила тропу, идущую параллельно дороге, и решила подняться на гору, возвышающуюся слева от нее. Довольно высокую гору, с которой отлично просматривались окрестности.
Оказавшись наверху, Ана замерла, оглядываясь. И вдруг довольно далеко внизу заметила какое-то движение. Кто это? Животное? Или, может быть, чернокожий разведчик, посланный пауками? Ана отвела лошадку чуть пониже, под прикрытие скалы, и велела ей стоять спокойно, не дергаться, а сама вернулась на прежнее место, но уже с соблюдением всех мер предосторожности - прячась за густыми кустами, почти сливаясь с ними.
Перед ней и внизу тянулась узкая долина, зажатая между двумя горными хребтами. Собственно говоря, гора была только здесь, где пряталась Ана, а с противоположной стороны ущелье замыкал, скорее, не слишком высокий холм. И именно с его выступающего над ущельем края с шумом обрывался вниз водопад, образуя небольшое озеро. Водяные струи отсвечивали розовым в лучах закатного солнца, а позади них в толще скалы виднелся темный провал; наверно, вход в пещеру. И вот как раз рядом с этим местом, у самой кромки воды кто-то копошился.
Ана обладала отменным зрением и все же спустя некоторое время глаза у нее начали слезиться от напряжения. Однако это не помешало ей разглядеть то, что привлекло ее внимание.
В первый момент она просто глазам своим не поверила.
Это был паук. Большой, мохнатый, молодой, судя по темному цвету его ворсистого меха. Ана пошарила взглядом по сторонам, но больше никого из них не обнаружила. Что он тут делает, один, на таком большом удалении и от своих, и от города? То есть, что он делал в данный момент, не вызывало никаких сомнений - жадно пожирал кабанчика.
Но как он вообще тут оказался? И зачем? Разведчик? Может быть.
Хотя, если уж высылать разведчика, то, наверно, не для того, чтобы он торчал здесь, в местности, где и разведывать-то нечего. А может, он просто еще не успел дойти до города? Устал и решил немного передохнуть, подзаправиться, а тут и кабанчик подвернулся.
Ане, без сомнения, здорово повезло. Не будь паук так увлечен тем, чем он занимался, вряд ли ее появление осталось бы для него незамеченным. И хорошо еще, что именно она наткнулась на него, а не наоборот. Как бы то ни было, она не собиралась упускать своей удачи, которую, как известно, нужно торопиться схватить за хвост, пока она не ускользнула.
Ана спустилась к лошади, успокаивающе похлопала ее по холке - дескать, отдыхай пока, только тихо - взяла лук, стрелы и так же бесшумно и скрытно вернулась обратно. Паук продолжал увлеченно пировать - рвал и глотал еще теплое мясо; вся морда и лапы у него были в крови. Ана прицелилась очень тщательно, прекрасно отдавая себе отчет в том, что промашка может стоить ей жизни. Поняв, что он тут не один, паук сразу же «нащупает » ее, и тогда…
Стрела с негромким свистом понеслась к цели - и вонзилась точно в огромный выпуклый глаз. Паук упал на спину, но был все еще жив - шевелил лапами, силясь подняться. Вслед за первой тут же полетела вторая стрела - прямо в толстое, словно нарочно открывшееся для выстрела брюхо. И третья - снова в голову, чуть ниже лобного выроста. Все. Черная туша обмякла и больше не двигалась, из-под нее потекла густая темно-красная кровь.
Ана выждала некоторое время, а потом взяла лошадку под уздцы, спустилась вниз и осторожно приблизилась к поверженному врагу, все время внимательно наблюдая за ним и прислушиваясь к собственным ощущениям. Однако ни холодного озноба, ни чувства, будто кто-то ковыряется у нее в голове - ничего этого не было. Паук не двигался. Подойдя к нему вплотную, Ана окончательно убедилась, что он мертв. Зрелище было не для слабонервных - в луже собственной крови лежало огромное мохнатое чудовище с распоротым брюхом и вытекшим глазом, а рядом с ним - наполовину обглоданная тушка кабанчика. На всякий случай Ана достала топорик и отделила голову паука от туловища.
Все это время она то и дело оглядывалась - а вдруг он все же был здесь не один? Но никто так и не появился. Однако не следовало оставлять труп на виду. Ана перетащила его в пещеру позади водопада, вымыла руки, вскочила на лошадь - и продолжила путь.
Внутри у нее все ликовало. Шутка ли, справиться с пауком? Значит, она была права. Значит, это и впрямь возможно. Только осторожно, напомнила она себе, очень осторожно. Удача, конечно, штука хорошая, но рассчитывать нужно прежде всего на себя, а не на нее.
Вскоре между деревьями начали сгущаться сумерки. Надвигалась ночь. Когда небо потемнело, и в просветах между быстро бегущими по нему облаками стали видны луна и звезды, Ана остановилась. До первого селения чернокожих отсюда было уже рукой подать. Она достала из седельной сумки специальные кожаные бахилы, надела и закрепила их на ногах лошади, снова вскочила в седло и продолжила путь - теперь уже недоступная не только зрению, но и слуху.
Исчезла, полностью растворилась в ночи.

-13-
ЛУМПИ
(ОТРЫВОК ИЗ ДНЕВНИКА)
7 июня 1 года Свободы 9 часов 10 минут вечера.
Что еще? Сегодня ночью Антар собирается напасть на пауков, но не хочет брать меня с собой. Ух, он и разозлился, когда меня увидел! А все остальные только рты пораскрывали. Пока я тут сидел, дома случилось много чего. Они за обедом разговаривали между собой, а я слушал. До конца мне не все понятно, но вроде бы Молчун продался паукам, захватил Алена в плен и увез его на ту сторону острова.
Молчуна я помню хорошо. Чудной мужик. И злой как черт, это сразу было видно. Взгляд такой тяжелый, пронзительный. Вообще-то его зовут Эрритен, а прозвище Молчун он получил, потому что с людьми почти не разговаривал, только со своими крысами. Они у него дрессированные. Один раз мы с ребятами шли по берегу и вдруг услышали голос. Как будто незнакомый, хриплый такой. Мы спрятались за большим валуном и из-за него поглядели - кто там? А это Молчун и был. Сидит себе на песке, развалился, а рядом с ним три крыса. Он кинул палку и говорит:
- Хей, принеси.
Один крыс вскочил и тут же притащил ее в зубах. Молчун ему:
- Воткни палку в песок.
И крыс его послушался! Правда-правда, я своими глазами видел. Взял палку передними лапами, прямо как человек, поставил и сверху брюхом навалился на нее. Отпустил - а она держится. Молчун потрепал его по шее, а крыс заскулил, радостно так, и лизнул его в руку.
А теперь, выходит, Молчун предатель. И если Алена не спасти, очень может быть, что завтра от него даже косточек не останется.
Антар вот что задумал. Он и еще трое наших полетят на спидере на ту сторону острова и попытаются освободить Алена.
Антар ужасно упрямый. Дед не раз говорил, что его упрямство родилось раньше него самого. Я всегда думал, что это просто шутка, а теперь вижу, что нет. Неужели мне так и не удастся уговорить его? Даже у Цекомпа ничего не получилось, хотя он попытался вступиться за меня.
Я вот все думаю. После обеда Антар отвел меня к себе в комнату и велел сидеть тут, носа не высовывать. Я нарочно напустил на себя такой вид… Ну,
огорченный, конечно, и еще покорный. Как будто я и впрямь смирился с его решением. Может, притвориться, что я уснул, подложить что-нибудь под одеяло, чтобы они думали, будто это я лежу на кровати, а самому потихоньку пойти и забраться в спидер? Я подсмотрел, в какой они грузили снаряжение. Спидер большой, там есть где спрятаться.
Или…
О, Цекомп хочет со мной поговорить.

-14-
ЭРРИТЕН
Королева Моок сказала: «Мой приговор таков: люди, которые предали нас, должна быть уничтожены все до одного. Не пощадим никого, ни стариков, ни детей - точно так, как поступили с нами они. В одном Проклятый Богиней прав - вместе нам на этой земле не жить. Но зато в другом он ошибся. Уйдем не мы.»
Проклятым Богиней Моок называла Антара. Конечно, а как еще можно называть человека, посягнувшего на жизнь тех, кого благословила сама Богиня? Теперь Пауки знали совершенно точно, что именно Антар стоял во главе заговора. Именно он и осуществил расправу, используя «людей с черными дырами в головах» - так Моок называла киборгов, чье сознание оставалось для нее закрыто - и удивительные, невиданные механизмы. А что до остальных жителей города… Их вина была, конечно, несравненно меньше; попросту говоря, они ничего не знали. Планируя свою бойню, Антар даже не счел нужным посоветоваться с ними. Но почему он так поступил, почему?
Потому что был уверен в их согласии.
В этом и кроется корень зла.
Эрритен всегда считал, что между Детьми Богини и людьми возможны лишь такие взаимоотношения, какие сложились здесь, на этой стороне острова: первые - Хозяева, почти Боги, вторые - безропотные и преданные рабы. И уж если рабы взбунтовались, они должны быть уничтожены.
Орудием расправы с людьми Пауки собирались сделать Алена, парня из отряда Антара. Но какая именно роль ему отводилась, Эрритен не знал. Он получил приказание - захватить в плен и доставить в Каменный Город молодого мужчину, крепкого, здорового, привлекательного внешне и способного подчиняться его, Эрритена, воздействию. Ален отвечал всем этим требованиям; пожалуй, он отвечал им больше, чем кто-либо другой. Если не считать самого Антара, конечно, но его, к сожалению, Эрритену захватить не удалось.
- Немного труда, и мы превратим этого человека в могучее оружие, которое поможет нам расправиться с подлыми предателями, - вот и все объяснения, которые Эрритен получил от Моок по поводу Алена.
Ну, что же, Королеве виднее.
Однако Эрритен лучше других понимал, что одолеть людей будет нелегко, нет, нелегко. В особенности теперь, когда Антар обзавелся такими помощниками.
- Не сомневайся, сын мой, - закончила Королева, почувствовав его неуверенность. - Твой Брат Хив и все остальные наши дорогие покойники будут отомщены, а люди, виновные в этом злодеянии, наказаны так, как им и в страшном сне не снилось. Будь уверен - они ответят за все.
А потом Королева Моок отпустила Эрритена, милостиво позволив ему отдыхать до завтра.

* * *

Его отвели в небольшую пещеру, стены которой были завешены плетеными циновками; такие же циновки лежали на полу. У изголовья широкой и низкой лежанки, накрытой вязаным шерстяным одеялом, стоял низкий столик, а в углу - высокий, искусно вырезанный из камня светильник с воткнутыми в специальные гнезда толстыми свечами. Больше в помещении не было ничего, но часть его отгораживала занавеска, состоящая из длинных нитей, унизанных крупными зеленоватыми бусинами.
Услышав за спиной шепот и тихий смех, Эрритен резко обернулся. Стоящая на пороге дикарка склонилась перед ним в низком поклоне. Среди здешних женщин редко попадались хорошенькие, по крайней мере, с точки зрения белого человека. Эрритену почти все они казались просто уродинами, но эта девушка была на редкость хороша. Совсем молоденькая, с крепким телом, налитыми, задорно торчащими грудями и удивительно милым, пухлогубым личиком.
К тому же ее гладкая, мягко отблескивающая кожа была не черной, а светло-коричневой, очень ровного, красивого тона. Темные волосы хотя и курчавились, но не такими мелкими завитками, как обычно у дикарей, и, по крайней мере, на взгляд жесткими не казались. Наверняка среди предков девушки был белый человек.
Вся ее одежда состояла из крошечной юбочки. Просто клочок пестрой материи, не прикрывающий почти ничего. В выражении прелестного лица проглядывало что-то… диковатое, одновременно лукавое и простодушное, по-женски слабое и по-звериному сильное. Все движения ее ладного тела дышали чувственностью, а большие, широко распахнутые глаза смотрели на Эрритена с явным восхищением, хотя в самой их глубине ему почудилась крошечная искорка смеха. Он почувствовал, как по телу пробежала сладостная дрожь.
Протянул руку, коснулся подбородка девушки и слегка приподнял его.
- Как тебя зовут?
- Рари, - ответила она, скромно потупив взгляд, но тут же не удержалась и снова вскинула его. Уголки губ приподнялись в легкой улыбке. - Мой господин хочет помыться с дороги? Вода уже готова.
Плавный жест рукой в сторону занавески заставил сочные яблоки ее грудей вздернуться и заколыхаться. Не в силах оторвать от них взгляда, Эрритен облизнул пересохшие губы.
- Хочет, хочет, - пробормотал он и протянул к девушке руку.
Однако Рари ловко ускользнула от нее, повернулась и пошла в сторону занавески. Задик у нее был на редкость соблазнительный - юбка почти не скрывала подрагивающих округлых выпуклостей.
Эрритен последовал за девушкой. Бусы, из которых состояла занавеска, с легким звоном ударялись друг о друга, когда Рари раздвинула их и придержала, давая ему пройти. Он ожидал увидеть бадью с водой и был поражен тем, что обнаружил в отгороженной части помещения.
Почти вся она состояла из утопленной в полу и наполненной водой большой прямоугольной ямы, над которой поднимался ароматный пар. И эта вода казалась голубой и прозрачной, потому что стены ямы были выложены плоскими зеленовато-голубыми квадратиками из какого-то странного, на вид очень гладкого материала. Вода даже непонятно почему бурлила и пенилась - как будто и впрямь у ног Эрритена плескался заключенный в каменный плен кусочек океана.
Здесь в углу тоже стоял светильник, но в нем горела всего одна свеча, едва разгоняющая мрак.
Продолжая удивленно разглядывать яму, Эрритен начал снимать с себя одежду. Внезапно Рари оказалась совсем рядом и принялась помогать ему умелыми движениями мягких, ловких пальцев, как бы ненароком прижимаясь то грудью, то животом. Маленькая, жаркая рука скользила по его телу, от некоторых прикосновений Эрритена пронзала сладостная дрожь.
Раздевшись, он подошел к краю ямы и пальцами ноги осторожно потрогал воду.
Она оказалась ощутимо теплой, но не горячей. Он спрыгнул вниз, обдав Рари брызгами. Вода доставала ему до уровня груди.
- Иди ко мне, - прохрипел Эрритен, снизу вверх глядя на девушку.
Крошечная цветная тряпка упала к ногам Рари, она переступила через нее и бесшумно скользнула в воду, ничуть не потревожив ее. И тут же оказалась совсем рядом. Прелестная головка покачивалась над водой, точно цветок на тонком стебле, но взгляд Эрритена приковала к себе шейка девушки. Возникло почти непреодолимое желание стиснуть ее, мять, давить, даже рвать податливую плоть. Он обхватил Рари за плечи и рывком притянул к себе, но неожиданно сильным движением она снова вывернулась из-под рук Эрритена и толкнула его в грудь. Он упал, ушел под воду, и девушка тут же рухнула прямо на него, прижимаясь всем телом - горячо, страстно, исступленно.
Странно. Она, несомненно, хотела его, но это не отталкивало, а, напротив, лишь распаляло. Ее темные глаза полыхали яростным огнем, прелестный рот то и дело скалился, обнажая ослепительно белые зубы, и несколько раз она весьма чувствительно укусила Эрритена. Ее руки то нежно скользили по его телу, то впивались в плоть острыми ноготками. Да, оба они жаждали слияния, но то, что между ними происходило, больше напоминало борьбу. И эта была борьба на равных - женщина вкладывала в нее не меньше страсти и силы, чем сам Эрритен. Она прижималась к нему и ускользала, и снова обвивалась вокруг него, и снова вместо ее тела он стискивал лишь свои пустые руки. Вода плескалась вокруг, точно океан во время шторма, делая тела скользкими, а движения слегка замедленными, и это невероятно обостряло ощущения, придавая им какую-то совершенно новую окраску.
И все же он, как и следовало ожидать, одолел ее. В конце концов она забилась в его объятиях, дернулась раз, другой и вдруг перестала сопротивляться, прильнула к нему. Их губы впились друг в друга и Эрритен почувствовал во рту вкус крови. Женщина подчинилась; теперь он мог делать с ней все, что хотел. Это было острое, пьянящее чувство, и он погружался в него все глубже, глубже, пока, наконец, тело не пронзила ослепительная, опаляющая вспышка, похожая на конвульсию.
Потом, как обычно, ему захотелось одного - расслабиться, полежать в тишине. Он выбрался из ямы, растянулся на полу и ненадолго задремал, а когда очнулся, Рари рядом не оказалось. Мелькнула мысль, что это хорошо - сейчас ее присутствие только раздражало бы его. Эрритен обтерся висящей на стенном крюке большой мягкой простыней и обвязал ее вокруг пояса, не испытывая ни малейшего желания натягивать грязную, пропотевшую одежду.
Раздвинул занавески, вышел, увидел, что стоящий рядом с лежанкой столик уже накрыт, и с жадностью накинулся на еду. Выпил вина - больше, чем обычно. И, несмотря на усталость, все время ощущал в теле звенящую радость, никогда не испытанную прежде. Чувство было настолько острым, что, не желая расставаться с ним, он непроизвольно оттягивал момент засыпания. И все же в конце концов его сморило. Перед глазами все поплыло, свечи превратились в бледные, размытые пятна. И это было последнее, что Эрритен запомнил, прежде чем свалиться на бок и погрузиться в каменный, беспробудный сон.

-15-
ЛУМПИ
Вот это да! Вот это да! Я лечу с Антаром. Он не только принял меня в отряд, но и сегодня ночью берет с собой. Умница Цекомп постарался. Сидел я, значит, голову ломал, что бы такое придумать, как бы уговорить или перехитрить Антара. И тут Цекомп связался со мной и сказал, что нашел у себя в памяти дневники путешественника, который еще до катастрофы на Земле побывал на нашем острове и подробно описал все, что видел. Особенно много времени он провел на другом конце острова и облазил весь Каменный Город.
- По-моему, тебе нужно внимательно прочесть эти записки, - сказал Цекомп, - потому что, очень может быть, в Каменном Городе все осталось по-прежнему, разве что теперь там живут пауки, а раньше их не было.
- На кой черт? - уныло спросил я. - Антар же не соглашается брать меня с собой.
- Ай-я-яй, - укоризненно сказал Цекомп. - Нельзя думать только о себе, дружок. Ты понимаешь, какое опасное предприятие затеял Антар? И если в твоих силах помочь ему, ты должен это сделать, независимо от того, как он с тобой обошелся.
Мне стало стыдно.
- Ладно, уговорил. Давай сюда твои записки.
- А что касается его согласия или несогласия брать тебя с собой… Это мы еще посмотрим, - вкрадчиво продолжал Цекомп.
У меня сердце так и подскочило.
- У тебя что-то на уме, да? Пожалуйста, расскажи, а то я уж совсем надежду потерял.
- У меня всегда что-то на уме, - ответил он, - а надежду терять не следует ни при каких обстоятельствах. Ладно, хватит болтать, принимайся за дело. Видишь, на рабочем столе у Антара стоит компьютер? Давай, садись к нему, - я так и сделал. - Вот, я включаю его и вывожу на экран дневники этого путешественника, а ты читай внимательно. Обращай внимание на все, что может пригодиться тому, кто собирается проникнуть в Каменный Город. Может, и обнаружишь что-нибудь ценное.
И я действительно почти сразу же кое-что обнаружил.
Это произошло настолько быстро, что лишь тут до меня дошло - Цекомп вовсе не случайно подсунул мне именно этот кусок записок. На самом деле он раньше меня нашел нужное место, просто хотел, чтобы все выглядело так… Ну, как будто я сам это сделал. И тут меня еще раз осенило. Цекомп рассчитывает, что, узнав о «моем» открытии, Антар поймет, какой я «ценный помощник», и согласится взять меня с собой.
Когда я сказал Цекомпу, что именно нашел, он даже удивленно присвистнул. У-у, хитрюга. Тоже умеет притворяться.
- Сейчас мы это сделаем более удобным для чтения, - заявил он.
Тут же из щели в боку компьютера полезли листы бумаги и один за другим стали плавно падать в подставленный ящик. На них был напечатан тот отрывок из дневников, на который я указал Цекомпу. Так быстро - я даже глазом моргнуть не успел.
- А теперь зови Антара, - продолжал он, когда упал последний лист. - Да не говори ему про то, что я тебе помогал. Скажи, дескать, скучно стало, сел к компьютеру, и вот… наткнулся.
Дальше все произошло именно так, как Цекомп и задумал. Поначалу, правда, Антар не хотел идти. Голос у него был такой… недовольный. Дескать, что тебе опять надо? Некогда мне, не мешай. Но когда я сказал, в чем дело, он сразу же насторожился и пришел. Взял листы, повертел их в руках и коротко взглянул на меня. Удивленно, как мне показалось. Стал читать. Дошел до самого важного места и снова посмотрел на меня. На этот раз с откровенным интересом. И спрашивает:

Предыдущая страница 5 Следующая страница


Жертвенник 6

- Сколько тебе лет, Умник?
- Шестнадцать. А он:
- Да ну, неужели? С виду не скажешь.
- У нас в семье все маленькие, да удаленькие, - сказал я, и мы засмеялись.
Уже почти как… равные, что ли? А что, подумал я? Может, сработает? Может, он и в самом деле меня возьмет?
Вот что было написано в том отрывке, который распечатал Цекомп.
Каменный Город - это гигантские, высеченные в толще скалы террасы, сооруженные в совсем уж незапамятные времена. Ритуальные, так они назывались; я не понял, что это означает. Но зато я понял кое-что другое, от чего у меня прямо мороз по коже пошел.
В древности на этих террасах происходили человеческие жертвоприношения. Это означает, что там убивали людей, чтобы задобрить богов. Дикость какая-то.
Все террасы имеют форму колец. Нижняя - самая большая, и чем выше, тем они меньше. А на самой верхней стоят огромные каменные истуканы. Высотой они примерно в три человеческих роста и изображают людей со сложенными на животе руками, удлиненными плоскими лицами, широкими ртами и огромными круглыми глазами.
С внутренней стороны все террасы обтесаны вровень друг с другом, и получается как бы такая гигантская каменная чаша или, скорее, колодец. В центре него находится огромная цветущая долина. В толще каменных террас расположены соединенные друг с другом пещеры, но снаружи в них входа нет. Там, наверно, и живут сейчас пауки.
Неужели всю эту громадину сооружали только ради того, чтобы на каменных террасах в угоду богам убивать людей? Уму непостижимо.
Тот путешественник провел в Каменном Городе целый год и оставил не только его описание, но даже подробные чертежи и рисунки. Однако для нас важнее всего оказалось то, что рядом с одним из каменных истуканов он обнаружил тайный вход, через который можно было проникнуть внутрь горы. Он подробно описал, как выглядит этот истукан и где он находится - в самой южной точке верхней террасы.
- Это хорошо, - сказал Антар. - Значит, мы запросто найдем его, если полетим по компасу. Знаешь, что это такое?
Я кивнул. А что? Мне еще раньше Цекомп объяснил.
Но и без компаса этого истукана можно узнать без особого труда, потому что он отличается от всех остальных. Правая рука у него не прижата к животу, а приподнята и указывает точно на плиту, под которой находится вход в пещеры. Путешественник как увидел, что изваяние такое… ну, непохожее на других, так сразу и подумал, что это неспроста.
Наверно, плита, на которую рука указывает, какая-то особенная. Сначала он попытался сдвинуть или перевернуть ее, но ничего у него не получилось, такая она оказалась тяжелая. Уж он ее и подкапывал, и даже выстукивал, но все без толку. В конце концов он решил, что, наверно, ошибся, и совсем уж было собрался бросить всю эту затею, как вдруг случайно заметил на боковой грани плиты небольшую продолговатую вмятину. Приложил к ней ладонь - и плита сама отъехала в сторону. Совсем немного, но пролезть в образовавшуюся щель ничего не стоило.
Он увидел уходящий вниз темный ход и высеченные в скале ступени. Спустился по ним и оказался в огромной пещере. Из нее перешел в следующую, потом дальше, и еще, и еще. Все пещеры были соединены между собой туннелями, короткими и длинными, прямыми и извилистыми, широкими и узкими.
Кое-где в пещерах путешественник обнаружил небольшие статуи, стоящие в специально выдолбленных в стене нишах, и еще какие-то непонятные предметы, а иногда даже, как ему казалось, устройства. Он, к примеру, пишет, что под некоторыми пещерами были проложены специальные трубы из обожженной глины, по котором когда-то давным-давно подавалась вода. Может ли такое быть? С чего бы это вода стала подниматься в гору? Нет, тут он, по-моему, что-то напутал.
Ему, видать, все это страшно нравилось - лазить по пещерам, изучать их; но и описывать тоже. Я подумал, что это, наверно, и впрямь очень интересно. В смысле, не только странствовать по разным неизведанным местам, но и писать. Может, когда-нибудь и я напишу книгу о своих путешествиях. Почему бы и нет?
Просмотрев все листы, Антар задумчиво сказал:
- Столько лет прошло… Вдруг именно этот истукан уже обвалился? Или механизм, сдвигающий плиту, давно вышел из строя? Или пауки обнаружили этот тайный ход и заделали его? Или просто его забило мусором? Или… Да мало ли что могло
случиться? Очень может быть, что ничего у нас не получится, но…
«У нас», так сказал Антар! Не может быть, чтобы он просто оговорился. Сердце у меня заколотилось как бешеное. Внезапно он широко улыбнулся, глаза у него заблестели.
- Но, конечно, попробовать стоит, - продолжал Антар. - Ну, не найдем мы этот ход, будем спускаться на веревках. Все равно для спидера нет лучше места, чем наверху, рядом с этими истуканами. Там его наверняка никто не заметит.
- Можно включить «защиту», тогда его где хочешь никто не заметит, - сказал я.
- Какую еще «защиту»? - спросил Антар, подозрительно глядя на меня.
- На пульте спидера есть такая кнопка, на которой написано: «защита». Нажмешь ее и… Как это? Что-то такое скручивается вокруг спидера и его невозможно снаружи разглядеть.
- Ты хочешь сказать, что на спидере установлен генератор свертывания пространства? - удивленно спросил Антар.
- Вот-вот, оно самое… Свертывается, значит, окутывает его, и все, нету спидера.
Он уставился на меня, поджав губы, а потом сказал с насмешкой:
- Ты, я вижу, тут даром времени не терял, а? Все облазил, что можно и что… нельзя. Ну, пошли, расскажем остальным.
Мне ужасно захотелось прямо сейчас спросить, возьмет ли он меня с собой, но я прикусил язык. Сразу видно, что Антар ужасно самолюбивый, с тоской думал я, шагая за ним. Ему будет неприятно отменять собственное решение. Вроде как он признается, что был неправ.
Да и зачем? Можно ведь просто воспользоваться тем, что я - нет, Цекомп, если быть до конца честным - нашел, а меня оставить за бортом. Неужели он способен на такое?
Но я волновался напрасно. И вообще, Антар, похоже, парень что надо. Раньше мне казалось, что он… ну, чересчур гордый, что ли? Но теперь я вижу, что ошибался. Просто у него манера такая. И это ничего не означает. В смысле, ничего плохого.
Когда мы пришли на наблюдательный пункт, он сказал:
- Вот, ребята, смотрите, что наш умник откопал.
Разложил перед ними листы и объяснил, как обстоит дело. Мне понравилось, как он говорил - коротко, но точно. За несколько минут сказал все самое главное. Парни прямо рты пораскрывали, уже в который раз. По-моему, они только это и делали с тех пор, как попали в подземную лабораторию - и как у них челюсти не заболели? Вдруг Антар как хлопнет меня по плечу, так что я еле на ногах устоял, и говорит:
- Ну что, парни, возьмем с собой малыша? Знаете, недаром ведь говорится - маленький, да удаленький, - и он весело подмигнул мне. Я почувствовал, как щеки залила жаркая волна, а он посерьезнел и закончил, обращаясь уже ко мне. - Только учти, Умник - у нас железная дисциплина. Пока идет обсуждение, пожалуйста, высказывайся, сколько хочешь. Но когда решение принято, все. Слово командира - закон. Понял?
Я, конечно, изо всех сил закивал, чуть голова не отвалилась. Ну, Цекомп, спасибо, друг! Потом мы обсуждали всякие мелкие детали, потом помылись - под душем; отличная штука, между прочим - переоделись, еще раз поели, а потом Антар дал всем нам немного времени на отдых. Оставшись один, я поблагодарил Цекомпа за то, что он для меня сделал.
- Ладно, ладно, сразишься со мной в «Охоту на снарка», когда вернешься, - сказал он. - Я уже придумал, как тебя одолеть. И вот еще что. Я хочу, чтобы ты нашел и активировал «глазки»…
- Глазки?
- Сейчас объясню, что это за штука. Нет, лучше сначала скажу, где ее взять, тогда и объяснять будет проще. Пойдешь…
Цекомп рассказал, где находится склад и в каком отсеке искать. То, что мне требовалось, выглядело как небольшой, очень легкий шарик коричневого цвета. Просто шарик и больше ничего. При чем тут «глазки», удивился я?
- Покатай его между ладонями, - продолжал Цекомп, когда я вернулся в «гостевую» комнату, которую мне отвел Антар после того, как я стал полноправным членом его отряда. - Эта штука должна настроиться на тебя. Нет, нет, все вопросы потом, - остановил он меня, когда я открыл было рот.
Ладно, я послушался. Поначалу шарик казался холодным, но с каждым мгновением становился все теплее и… как бы это сказать? Мягче, что ли? А потом вдруг - раз… И нет никакого шарика. Вместо него из моих ладоней выскользнуло что-то вроде роя крошечных черных мушек. В первый момент я даже испугался, по правде говоря. Они взвились вверх и, как мне показалось, исчезли.
- Ой, что это? - вырвалось у меня. - Куда они подевались?
- Это и есть «глазки». Никуда они не подевались, - объяснил Цекомп. - Они теперь с тобой не расстанутся, пока ты сам этого не захочешь. Подойди к зеркалу. Ну? Видишь? На голову, на голову смотри.
Сначала я, сколько ни таращил глаза, кроме своей физиономии не мог различить ничего. Но потом… Да. Те самые черные мушки теперь сидели на моих волосах, почти сливаясь с ними. Я попытался схватить одну, чтобы рассмотреть ее получше, но она выскользнула из пальцев. Попробовал еще раз, но снова без толку.
- Ну, и зачем все это? - спросил я.
- А вот зачем. Подойди к зеркалу. Встань так, чтобы видеть и свое отражение, и мой экран, - продолжал командовать Цекомп. - Так. Хорошо. Ну, что ты теперь видишь на экране?
До этого момента на нем был лишь Цекомп в том виде, в котором он появлялся чаще всего. Этакий серьезный тип в черном костюме, уже не очень молодой, с большими залысинами и очками на длинном носу (я уже знаю, что такое очки и для чего они; Цекомп объяснил). И вдруг изображение сменилось. Я увидел на экране ровно то, что видел и без него. Часть гостевой комнаты, зеркало на стене, свое отражение, экран Цекомпа и на нем… ту же самую картинку.
- Ну, понял? - спросил Цекомп, снова появившись на экране в прежнем виде.
- Не-а.
- Экий ты, право! Все очень просто. «Глазки» видят то же, что и ты, передают изображение мне, а я вывожу его на свой экран.
- Ну да? Вот здо-о-рово… - протянул я. - Но… Зачем это нужно?
- Затем, что, благодаря им, я смогу во время вашего похода не только видеть все как бы твоими глазами, но и сделать голозапись происходящего…
- Голозапись?
Цекомп терпеливо объяснил мне, что это такое. Черт, я почувствовал, что у меня прямо голова пухнет от всего услышанного. Но, тем не менее, спросил:
- А что будет, когда я надену шлем? «Глазки» же не смогут видеть сквозь него. Или смогут?
После всех чудес, с которыми мне пришлось тут столкнуться, я был готов поверить во что угодно.
- Нет, сквозь шлем они видеть не смогут, но от них это и не требуется. Почувствовав, что им перекрывают поле обзора, они взлетят и снова опустятся, но уже на шлем.
- Какие умные, - восхищенно сказал я. - Они что, живые?
- В каком-то смысле - безусловно. Да, они умные. Что же удивительного? «Глазки» - мои младшие братья, - с гордостью объявил Цекомп.
- Как это надо понимать?
- А так, что они тоже компьютеры. Только совсем крошечные. Они много чего могут. К примеру, менять окраску в зависимости от того, на какую поверхность садятся. Так что можешь не опасаться, никто их на тебе не заметит.
И правда, «глазки» в моих волосах были совершенно неразличимы. Слова Цекомпа напомнили мне кое о чем и я спросил:
- Антар знает, что такое «глазки» и как их можно использовать?
- Нет, - коротко ответил он.
- Почему? Эта… как ее… голозапись… Это же так здорово!
- Еще бы не здорово. Впоследствии можно будет проанализировать все, что с вами случится. Ну, и для истории опять же…
- Я тебя не про запись спрашиваю, - перебил я Цекомпа, - а про то, почему ты не объяснил Антару, какая это отличная штука - «глазки». И вообще… - тут я задал ему вопрос, который уже несколько часов гвоздем сидел у меня в голове. - Скажи, почему он так с тобой разговаривает, будто ты ему… враг? - Цекомп молчал. Внезапно мне стало не по себе. - Может, вы с ним и в самом деле враги?
- Не говори глупостей, малыш, - ответил, наконец, Цекомп, и голос у него стал какой-то… грустный, что ли? Нет, скорее, унылый. - Просто Антару известно, что я не одобряю некоторых его поступков, а он… хм-м-м… очень не любит, когда его… не одобряют. До такой степени не любит, что даже готов отказаться от моей помощи, только бы лишний раз не вступать со мной в контакт. А раз так, с какой стати я буду лезть со своими советами? Только на грубость нарываться. Но ты-то ведь понимаешь, что это неправильно?
- Да, - сказал я. - Да, понимаю, - я и в самом деле так думал. - Но все равно, Антар - отличный парень, и…
- Полностью с тобой согласен. По большому счету, - кротко ответил Цекомп. - Ну все, за тобой уже идут. Желаю удачи, - и он отключился.
Действительно. Спустя всего пару минут на пороге появился Антар.

ЧАСТЬ 2

-1-
ЭРРИТЕН
Эрритен проснулся от острой, пронзившей все тело боли. Такой сильной, что он едва не свалился с лежанки. Тихий, похожий на шелест сухих листьев голос прошептал у него в голове: - Вставай, сын мой. Нам срочно требуется твоя помощь. Иди за посланцем, которого я сейчас пришлю. И прости, что пришлось ударить тебя - иначе ты никак не хотел просыпаться.
Ударить. Королева, видимо, хлестанула его плетью своей сильной, беспощадной воли - до сих пор в теле дрожала каждая жилка, а сердце бухало так, будто вот-вот разорвется.
Голоса Пауков всегда звучали лишь в голове Эрритена - Дети Богини не умели разговаривать, как люди - но, тем не менее, отчетливо различались между собой. Во всяком случае, этот голос он не спутал бы ни с каким другим.
Сонная одурь мгновенно растаяла.
- Что-нибудь случилось, Королева? - спросил он.
- Пока нет. Но поторопись.
- Уже иду.
Эрритен встал и по той свинцовой тяжести, которой было налито все тело, понял, что проспал совсем немного. Но это не имело ровным счетом никакого значения - он выполнил бы приказание Королевы Моок, даже если бы истекал кровью. В пещеру неслышно вошла женщина, на этот раз обычная дикарка, немолодая, черная как ночь и страшная, как крокодил. Положила на лежанку одежду, низко поклонилась и попятилась к двери. Полотняные штаны и рубаха были не те, в которых Эрритен прибыл сюда, но очень похожие на них, чистые и точно подходящие по размеру.
В дверях уже стоял чернокожий посланец Королевы; в одной руке он держал копье, в другой - ярко горящий факел. Он коротко поклонился Эрритену, повернулся и быстро, бесшумно - словно черная тень, а не создание из плоти и крови - заскользил по туннелю, настолько узкому, что он больше напоминал извилистую щель в толще горы. Вскоре, однако, стены раздвинулись, и спустя некоторое время проводник вывел Эрритена в огромную пещеру, ту самую, где совсем недавно его принимала Королева Моок.
Как и тогда, в окружении нескольких Детей Богини она ожидала его на небольшом возвышении среди свисающих с потолка полотнищ паутины. Однако сейчас при виде этих бесконечно дорогих его сердцу существ Эрритен испытал совсем иное, гораздо более тягостное ощущение.
Может, все дело было в том, что факелы, вчера ярко пылавшие на стенах, сегодня были погашены, и мрак в огромной пещере разгонял лишь единственный каменный светильник, установленный позади Детей Богини? Пещера выглядела мрачной, в углах скопились густые тени. И все же главное отличие состояло не в этом; главное отличие состояло в том, что в воздухе ощутимо скопилась тревога. Сердце Эрритена сжалось от дурного предчувствия. Богиня, неужели кого-то из твоих Детей снова коснулась холодная рука смерти, в ужасе подумал он?
Он склонился было в поклоне, но Королева остановила его.
- Сейчас не до церемоний, сын мой, - сказала она. - Одному из наших разведчиков удалось выяснить, что сегодня ночью Проклятый Богиней с небольшим отрядом собирается нагрянуть сюда.
- Антар? Сюда? - пролепетал Эрритен. - Куда… сюда?
- В Каменный Город.
- Зачем? - в ужасе воскликнул Эрритен. - Может, он хочет опять… как тогда, на лесной дороге? Если гора обрушится…
- Перестань, сын мой. Кто ему даст ее обрушить? Эта гора простояла века и еще столько же простоит.
- Но разве… Разве можно проникнуть в Каменный Город? - Эрритен был удивлен, даже ошарашен, но наряду с этим его охватило чувство огромного облегчения. Значит, по крайней мере, пока ничего непоправимого не произошло. - Ведь он неприступен. Хотя…
Перед его мысленным взором возникла серебристая птица - один из удивительных аппаратов Антара, способных летать по воздуху. На нем он может опуститься прямо в центре Каменного Города - какая уж тут неприступность.
Королева, как обычно, с легкостью прочла мысли Эрритена.
- Не думаю, сын мой, что Проклятый Богиней станет садиться в центре Каменного Города, - сказала она. - На этот раз он, похоже, не собирается нападать, а хочет всего лишь попытаться освободить своего товарища. Это означает, что он постарается действовать скрытно. Однако у него ничего не получится. Мы не только сразу же узнаем о его появлении, но сделаем так, что он же нам и поможет, - в голосе Королевы послышался смешок. - Ничего не подозревая об этом, конечно.
Антар? Поможет? Каким образом? Эрритен терялся в догадках. Почувствовав его недоумение, Королева продолжала:
- Поймешь в свое время, а пока просто делай то, что я скажу. Угроза этого вторжения вынудила нас заняться пленником прямо сейчас, а не завтра, как мы планировали вначале. Проклятый Богиней хочет получить его - ну, что же, он его получит, целого и невредимого.
Как же так, едва не вырвалось у Эрритена? Стоило ли захватывать Алена и тащить его в такую даль только ради того, чтобы потом отпустить? Однако, слава Богине, он вовремя прикусил язык. Сухой и жесткий тон звучащего в его голове голоса недвусмысленно дал понять Эрритену, что Королева и так уже недовольна его расспросами.
- Иди с Ригоном, он объяснит, что от тебя требуется. Это будет нелегко, сын мой, но… Сейчас всем нам приходится нелегко, - сурово закончила Моок.
От группы стоящих рядом с ней Детей Богини отделился сравнительно небольшой, тоже уже немолодой Паук и сделал Эрритену знак следовать за собой. Откуда-то из тьмы вынырнул чернокожий, зажег факел от светильника, обогнал их и пошел впереди. Они долго и медленно - видимо, из-за немощного Ригона - чуть ли не ползли извилистым туннелем, по стенам которого метались причудливые тени. Дорогой Эрритен поначалу ломал голову над тем, что же такое задумали Дети Богини, но потом оставил это занятие. Он не сомневался - теперь, когда Королева знает, что враг приближается, она сумеет сделать так, что он получит достойный отпор. Один раз Антар ухитрился захватить Детей Богини врасплох, но больше такое, конечно, не повторится. А как именно Королева это сделает? Что же, скоро, без сомнения, все разъяснится.
В конце концов провожатый остановился у входа в одну из пещер и отошел в сторону, пропуская Эрритена с Ригоном. Снаружи охраны не было, но внутри вдоль всех стен стояли чернокожие. Неподвижные, словно изваяния. Их было много - человек, может, пятьдесят или даже больше, и каждый держал в одной руке копье, а в другой факел, от чего все пространство довольно большой пещеры оказалось неожиданно ярко освещено.
Это было странно, необычно - пауки, как правило, не любили яркого света, предпочитая полумрак - но гораздо больше Эрритена поразило другое. Кроме того узкого прохода, через который они с Ригоном проникли в пещеру, в ней было еще два, гораздо более широких. И между ними, входя в один и выходя из другого, медленно, очень медленно нескончаемой вереницей двигались Дети Богини. Почти вплотную друг за другом, так что за их мохнатыми телами Эрритену не сразу удалось разглядеть то, что находилось в самом центре пещеры. Там, где каждый из них ненадолго останавливался, прежде чем продолжить свой путь и покинуть пещеру.
Он сделал было шаг вперед, но сухой голос Ригона в голове у него прошелестел:
- Не мешай им.
Эрритен замер, вытягивая шею и наклоняясь то вправо, то влево, чтобы лучше видеть. И в конце концов ему удалось разглядеть то, что находилось посреди пещеры. Там друг на друге стопкой лежали циновки, создавая некоторое подобие высокой лежанки. Сверху они были застланы одеялами, а на них распростерся… Да, несомненно, человек. Ален, что ли, удивился Эрритен? И тут же в голове прозвучало:
- Да, это наш пленник.
Ален был в той же рваной и грязной одежде, в которой Эрритен доставил его сюда, и лежал на спине, раскинув руки. Совершенно неподвижно,
точно труп, хотя вряд ли он нужен был Паукам мертвым. Скорее всего, он спал или был без сознания; подробности с такого расстояния разглядеть не представлялось невозможным.
Все это выглядело очень странно, но еще удивительнее было то, что делали Дети Богини. Каждый из них по очереди подходил к Алену, останавливался ненадолго, поднимал лапу и, словно благословляя, возлагал ее на спутанные белокурые волосы спящего красавца. Или, может, не возлагал, а лишь держал лапу над его головой? Это казалось более вероятным.
Вчера сама Королева Моок возложила лапу на голову Эрритена, и он воспринял это как величайшую честь, потому что… Потому что вообще-то Паукам было неприятно прикосновение к человеческому телу. Это Эрритен знал совершенно точно, от брата Хива. Тот, кстати, был сторонником более тесных контактов между Детьми Богини и людьми и поэтому считал, что Паукам следовало бы преодолеть в себе это неприятие как недостойную разумных существ слабость. Сам он, по его словам, уже сумел перешагнуть через этот барьер, в чем ему якобы очень помог Эрритен. Своим пониманием, своим теплым, дружеским отношением, да и просто самим фактом того, что постоянно находился рядом.
И все же вчера Королева Моок - вопреки своему инстинкту - положила лапу на голову Эрритена. И сделала она это, конечно, не просто так, но желая показать, как велика мера ее любви к нему. Пусть он, на свою беду, не принадлежал к Паукам
по плоти и крови, но предан им был всей душой, и Королева знала это. Физическая оболочка - это еще не все, далеко не все; то, что ее наполняет, несравненно важнее. И в этом смысле Эрритен был для Пауков своим, был одним из них.
Но то он, а то Ален. С какой стати все они ради самого заурядного, ничего не значащего для них и к тому же враждебно настроенного человека стали бы совершать над собой насилие, делая то, от чего их передергивает?
Впрочем, Дети Богини, если нужно, могли пойти и на большие жертвы… А это нужно? Зачем? Вопросы так и теснились в голове Эрритена.
Держа лапу над головой Алена, очередной Паук замирал на несколько мгновений, а потом, словно очнувшись, продолжал свой путь и исчезал в темном провале выхода. Причем некоторые из них эту вторую часть пути проделывали как бы более медленно и… неуверенно, что ли? Один даже свернул в сторону, словно забыл, куда нужно идти. Наткнувшись на чернокожих с факелами, он постоял, недоуменно озираясь, и только потом направился к выходу. А другой Паук споткнулся и едва не упал.
Факелы горели ярко, но почти не чадя; может быть, поэтому духоты не ощущалось. И столь приятный Эрритену запах Пауков был не слишком силен, несмотря на то, что они все шли, шли, и вереница их казалась бесконечной. Он поднял голову, но потолка не увидел; ровные, слегка искрящиеся каменные стены уходили ввысь и просто терялись во мраке. Возможно, где-то там, наверху, было отверстие, через который поступал свежий воздух.
Эрритен с Ригоном молча стояли у стены. Эрритен не решался задавать теснившиеся у него в голове вопросы, а суровый старый Паук, видимо, не считал нужным ничего объяснять. В воздухе витало непонятное напряжение, столь сильное, что спустя некоторое время у Эрритена скрутило все внутренности, руки и ноги похолодели, на лбу выступили и заструились по лицу капли пота, а зубы начали выбивать такую дробь, что пришлось крепко стиснуть их. Возникло странное, но совершенно отчетливое ощущение, что на его глазах творится нечто ужасное. Да, именно так он это воспринимал, хотя не смог бы внятно объяснить, почему именно. Может, потому, что все происходящее каким-то образом позволяло почувствовать потрясающую, совершенно непостижимую и оттого еще более пугающую мощь Детей Богини?
На память пришло то, что Эрритен испытал несколько недель назад, во время землетрясения в океане, когда на остров надвигалась сверкающая водяная стена, такая неестественно, неправдоподобно высокая, что казалось, будто весь океан прихлынул к берегу, стремясь затопить этот жалкий клочок суши. Приближение волны сопровождалось оглушительным грохотом, а впереди нее двигалась огромная воронка, в которой с невероятной скоростью крутились в водовороте обломки скал и куски плавника.
Эрритен тогда вместе с Детьми Богини поднялся в пещеру на вершине горы Эй, Постой-ка. Всегда считалось, что это самое безопасное место в городе, но, даже стоя там, он испытывал ужас при виде разбушевавшейся стихии, неуправляемой ничем, кроме своих собственных законов.
Да, вот именно это - невероятная мощь, чье происхождение и цели оставались для человека тайной - потрясало и тогда, и сейчас.
Однако больше всего Эрритена страшило то, что и он каким-то образом оказался причастен к происходящему. Конечно, в этом таинственном ритуале ему тоже предназначалась определенная роль, иначе бы он тут не оказался. Но какая? Что такое он, физически всего лишь жалкий, ничтожный человек, по сравнению с грозной силой, которой был насыщен окружающий его воздух?
Но вот поток мохнатых тел иссяк. За очередным из вошедших Пауков больше никто не последовал. Эрритен задрожал. Почувствовал, что приближается его время. Так и вышло.
- Пойдем, - прошелестело у него в голове, и Ригон тяжело заковылял в сторону лежанки.
Эрритен двинулся следом. Очень медленно, словно преодолевая невидимую преграду. И с каждым шагом идти ему почему-то становилось все труднее. Казалось, воздух вокруг уплотнился и превратился сначала во что-то вроде воды, а потом и густого киселя. Голову нестерпимо заломило, в ней то и дело возникали странные высверки, и в эти мгновения он ничего не видел вокруг. Что за чертовщина, подумал Эрритен? Неужели все это от страха? Да, он боялся, так боялся, как, возможно, никогда в жизни. Но чего?
Вот и лежанка. Эрритен тоскливым взглядом проводил последнего скрывшегося в темном проходе Паука и, наконец, заставил себя посмотреть на пленника.
На первый взгляд тот выглядел как обычно и, похоже, в самом деле крепко спал. Это был высокий, крепкий парень, с правильными, словно точеными чертами лица, изящно вырезанным ртом и густыми белокурыми кудрями; красавец, одним словом, по которому сохла не одна девушка в городе. Да и многие женщины постарше заглядывались на него. Однако сам он, казалось, не замечал производимого им впечатления и до недавнего времени проявлял удивительную преданность своей подружке, невзрачной, ничем не примечательной девушке по имени Итиль. На беду, она оказалась одной из жертв недавнего разрушительного наводнения. После ее гибели Ален загрустил. В отряд Антара он вступил, руководствуясь, прежде всего, чисто инстинктивным стремлением занять мысли и душу каким-нибудь стоящим делом, чтобы меньше оставалось времени для тоски.
Ничего этого Эрритен, понятное дело, не знал; переживания Алена или мотивы его поступков были ему ничуть не интересны. Он видел перед собой великолепный человеческий экземпляр, который дорогие его сердцу Дети Богини сочли возможным использовать - и только. Но… странное дело… по какой-то неведомой причине смотреть на Алена ему было неприятно и даже страшно. Что, черт возьми, со мной такое, подумал он? Нужно взять себя в руки.
Эрритен сосредоточился, внимательно вглядываясь в лицо молодого человека. И увидел… Нет, наверно, показалось. Он подключил внутреннее зрение - и тут же отпрянул назад, прикрыв лицо ладонями. Его обожгло и даже, кажется, ослепило; щеки запылали, в горле пересохло. Точно он широко распахнутыми глазами взглянул на пылающее полуденное солнце или, может быть, чересчур близко наклонился к жарко горящему костру.
Дождавшись, пока под опущенными веками перестали яростно мельтешить ослепительные алые и золотистые пятна, Эрритен отнял от лица ладони и снова осторожно открыл глаза. Теперь он смотрел на Алена, слегка прищурившись, и совершенно отчетливо видел над его головой светящийся ореол. Это были слабые отблески того сверкания, которое ослепило Эрритена, когда он подключил внутреннее зрение. Как будто под черепной коробкой молодого человека скрывался не мозг, а огненный шар; или, может быть, как будто сам его мозг раскалился добела и теперь источал во все стороны испепеляющее сияние.
Внезапно Эрритену кое-что припомнилось.
Однажды во время сильной грозы ему довелось увидеть удивительную вещь. Он сидел в своей пещере на берегу, наблюдая, как косые струи дождя вспенивают воду, и ослепительные фиолетовые молнии разрывают ночную тьму, превращая знакомую картину океана и побережья в феерическое, почти неземное зрелище. Внезапно он едва не оглох - ударило где-то совсем рядом. Когда раскаты грома стихли, послышался ни на что не похожий, шипящий или, скорее, потрескивающий звук, который с каждым мгновеньем становился все громче. Рядом с Эрритеном сидели в пещере крысы; они испуганно заскулили, прижимаясь к нему. Он протянул руку, чтобы успокоить Зу-зу, самую нервную из них, и увидел, что волоски на коже встали дыбом, и то там, то здесь на ней вспыхивают и гаснут крошечные голубоватые огоньки.
Шипение становилось все громче, и вдруг в пещеру медленно вплыл сверкающий огненный шар размером с небольшой кокосовый орех. Смотреть на него можно было лишь искоса, так ярко он пылал - точно молния, каким-то чудом смотанная в клубок. Вся пещера озарилась, по стенам заплясали фиолетовые, розовые, голубоватые отблески. Эрритен и даже крысы замерли, точно внезапно окаменев. Удивительный шар, между тем, немного покачался у входа, как будто раздумывал, что ему делать. Потом, точно решившись, все так же неторопливо поплыл в глубину пещеры, сделал по ней круг, держась на некотором расстоянии от стен, выскользнул наружу и полетел в сторону океана. Он двигался все быстрее и опускался все ниже, словно… Да, словно вода притягивала его. Миг - и в небо с грохотом и шипением взметнулся огромный фонтан воды и густого белого пара.
А что случилось бы, если бы он врезался в меня, с запоздалым ужасом подумал тогда Эрритен?
То, что пылало сейчас в голове Алена, было чем-то похоже на тот таинственный шар.
Что это? Откуда?
- Это сила, - ответил на безмолвные вопросы Эрритена Ригон, который до сих пор молча и неподвижно стоял рядом. - Он получил ее от нас.
- Сила? - недоуменно переспросил Эрритен.
- Сила… - до него начал доходить смысл сказанного Ригоном. - Это что же? Каждый из Детей Богини отдал ему… часть своей силы?
- Да, - подтвердил его догадку старый Паук.
- И теперь ты должен загнать эту силу вглубь, чтобы никто не догадался о том, что он ею наделен.
- Я? Загнать вглубь? - хрипло спросил Эрритен. - Но как? Я не знаю…
- Принимайся за дело, - сурово перебил его Ригон. - Это еще не все, что ты должен сделать, а времени у нас в обрез.

-2-

Предыдущая страница 6 Следующая страница


7 Рейн Ширли

АНТАР
Ночь выдалась лунная, однако ослепительный серебристый свет то и дело мерк, пригашенный завесой быстро бегущих по небу рваных облаков. - Ну что, садимся? - сказал Антар. - Вон он, наш истукан. Целехонек.
- Может, лучше не совсем рядом с ним? - тут же встрял Лумпи.
- Почему?
Парнишка пожал плечами.
- Просто так, на всякий случай.
- Ну, если просто так… - сквозь зубы процедил Антар, но пролетел чуть дальше и осторожно посадил машину. - Теперь вот что… - продолжал он, почему-то ни на кого не глядя. - Один из нас… точнее, из вас… должен будет остаться здесь, в спидере.
- Это еще с какой стати? - недовольно спросил Бруно.
- Чтобы включить «защиту», - Антар объяснил, как это делается и для чего нужно. - Сейчас я уже включил ее, и спидера ни для кого как бы нет, но мы пока выйти отсюда не можем. Тот, кто останется внутри, отключит «защиту», чтобы выпустить нас, и тут же включит ее снова.
- К чему все это? - проворчал Мбау. - Вон, смотри, - он кивнул на обзорное окно, - все пусто, никого здесь нет. Да и кто полезет на такую верхотуру?
- Вопрос не обсуждается, - холодно ответил Антар и обвел всех взглядом. - Может, есть желающие остаться… добровольно? Что ты скажешь, Лумпи? - тот решительно замотал головой. - Нет? Тогда сделаем так. Вот, видите? Четыре шарика. Я специально прихватил их с собой. Три белых и один черный. Кладу их… ну, хотя бы вот сюда, в свой шлем, а вы вытягивайте, не глядя. Кому достанется черный, тот и остается в спидере.
- Нет, мы так не догова-а-аривались, - заныл Мбау.
- Зато мы договаривались, что я тут командир, - играя желваками на скулах, жестко сказал Антар и обвел всех сердитым взглядом. - Или вы воображаете, что это только к Трейси относится? Ну, давайте, не век же нам тут сидеть.
- А-а, мне всегда везет, - Лумпи широко улыбнулся, махнул рукой и шагнул к Антару, но Бруно опередил его.
С угрюмым видом он сунул руку в шлем, вытянул шарик, глянул на него и, выругавшись сквозь зубы, швырнул обратно.
- Черт!
Остальные сразу же повеселели. Антар с размаху хлопнул Бруно по плечу.
- Не злись, Бруно, все еще впереди, - сказал он и, криво улыбнувшись, добавил непонятно. - По крайней мере, у тебя. Если мы не вернемся к завтрашнему полудню и перестанем выходить с тобой на связь…
- С какой это стати? - так и вскинулся Мбау. - Чего ты каркаешь?
- Ну, мало ли что… Так вот, если мы не вернемся к завтрашнему полудню, поднимай спидер в воздух и лети в город, к Аликорну. В этом случае вам… я имею в виду жителей города… останется надеяться только на Дерека и этих его… помощников. Пока Марта… больна. Дерек, конечно, с заскоками, но, думаю, он не останется в стороне, если людям будет угрожать реальная опасность. Понимаешь теперь, как важно, чтобы хотя бы один из нас добрался до дома, как бы не повернулось дело?
- Тогда лучше ты оставайся тут, от тебя потом будет больше толку, - буркнул Бруно, обиженно шмыгая сильно вздернутым, похожим на свиной пятачок носом.
- Так что сиди в спидере и носа отсюда не высовывай, - продолжал Антар, словно ничего не слышал. - Пока «защита» включена, ты неуязвим. «Малютка» позволит тебе слышать все наши разговоры и принимать в них участие… Ну, это я уже объяснял. Ладно, пошли, - он кивнул остальным.
Все встали, натягивая шлемы. Теперь серебристая металлизированная ткань была подшита в них изнутри, а снаружи шлемы выглядели как черные мешки, плотно обтягивающие голову и закрывающие ее всю, и спереди, и сзади. Лишь со стороны лица имелись две узкие прорези - на уровне глаз и рта. Это усовершенствование предложил всезнающий Лумпи. Заявил, что успел посмотреть парочку кинофильмов, в которых с помощью таких вот шлемов бандиты скрывали свое лицо, чтобы их не узнали те, на кого они нападают. Он даже нарисовал, как должен выглядеть шлем, и робот-швея послушно воплотил его идею в жизнь. Тот же Лумпи посоветовал надеть под костюмы прикрывающие грудь и спину бронежилеты, которым, по его словам, никакая стрела или даже копье не страшны. Эти сведения ему сообщил Цекомп, он же объяснил, где эти самые бронежилеты найти.
Пока что Умник не давал Антару поводов пожалеть о том, что он согласился взять его с собой.
На всех были черные костюмы, и сапоги, и перчатки. Черные, как тьма, в которой они и растворились, выйдя из спидера. Антар обернулся, увидел сквозь окно унылую физиономию Бруно и помахал ему рукой, в знак одновременно и прощания, и напоминания - дескать, пора, включай «защиту». Спустя мгновенье спидер исчез, хотя и нельзя сказать, чтобы совсем. Что-то такое осталось на его месте, что-то, похожее на смутную тень, затмевающую звезды. Но это было все.
Они стояли на верхней кольцевой террасе, вознесенной настолько высоко, что с нее открывался вид и на океан, и чуть ли не на половину острова. Точнее говоря, открывался бы, если бы было больше света. Сейчас удавалось более-менее разглядеть лишь подернутый туманно-серебристой рябью океан, простиравшийся, казалось, в бесконечность, и одно из селений чернокожих, на центральной площади которого горел костер. Внутри самого Каменного Города царили мрак и безмолвие.
Когда-то терраса, похоже, была ровной и гладкой, словно срезанная ножом, однако сейчас поверхность ее во многих местах растрескалась, вспучилась или, напротив, провалилась. Из бесчисленных трещин лезла вездесущая поросль, тут и там валялся неизвестно как занесенный сюда за долгие годы мусор. Не все установленные на террасе каменные стражи сохранились хорошо; некоторые обвалились, частично или даже полностью. Однако тот, особенный, оказался цел, разве что всю поверхность его «тела » покрывали мелкие трещины и выбоины.
Чем ближе к каменному истукану подходил Антар со своими спутниками, тем внушительнее он вырастал над ними. В зыбком, неверном лунном свете разглядеть детали удавалось лишь мельком и отдельными фрагментами, но видно было, что сложен он непропорционально. Голова слишком велика по сравнению с туловищем, ноги коротки, а руки, напротив, длинны. Колени у него были слегка присогнуты, зад как-то чудно отставлен, опущенная рука сжата в кулак, а поднятая, та, что указывала на заветную плиту, чрезмерно, противоестественно тонка и длинна. Лицо было как бы грубо слеплено из прямых плоскостей с острыми углами, тоже странно перекошенных, и вид имело устрашающий - черные провалы глазниц, сильно выступающий вперед и слегка загнутый вверх подбородок, длинный нос, тоже с заметным изгибом, но уже книзу.
В довершение всего игра света и теней создавала впечатление, будто каменное лицо все время неуловимо меняется. Тьма то полностью заливала глазницы, вызывая ощущение устремленного на незваных гостей пристального взгляда, то отступала, обнажая пустые, выдолбленные в камне отверстия и делая «глаза» незрячими. Рот как бы то оскаливался, то поджимался, а нос то исчезал вовсе, то превращался в хищно изогнутый клюв. Все это делало истукана пугающе живым. Казалось, он смотрит прямо на пришельцев, смотрит недоброжелательно, как будто… Да, как будто недоволен их приходом.
Того и гляди в самом деле поднимет сжатую в кулак руку и…
Они заколдованные и охраняют пауков, припомнились Антару слова старика Квика. Если кто полезет, сразу кулаком «бац» и в лепешку.
- Ух ты, како-о-ой… - не то восхищенно, не то испуганно протянул Мбау, задрав голову и разглядывая истукана.
Перед выходом все приладили «малютки» и теперь слышали друг друга. Говорить можно было совсем тихо; чуткие приборы улавливали даже звук дыхания.
Герк тоже зачарованно уставился на истукана, а Лумпи вприпрыжку побежал вокруг него и почти сразу же растаял в густой тени.
- Пошли, некогда любоваться, - Антар легонько подтолкнул Мбау. - Ну, теперь смотрите внимательно. На какую плиту указывает рука?
Никто, однако, ответить не успел.
- Есть! Есть вход! - прозвучало у Антара в наушнике так громко, что он вздрогнул. - Идите сюда!
- Чего орешь, Лумпи? - буркнул он. - Оглохнуть можно. И не забывай - ты не дома.
Обнаружить нужную плиту оказалось совсем нетрудно, потому что она была уже сдвинута, открывая темный провал входа. Антар опустился на колени, зажег фонарик и направил луч света вниз. Никаких ступеней он не увидел, просто черный колодец, уходящий в глубину горы. Правда, стены этого колодца выглядели заметно неровными, как будто на них когда-то и впрямь были ступени, но потом они… обвалились? Или были сознательно разрушены?
Ладно, какая теперь разница? Гораздо важнее было то, что на сравнительно небольшой глубине - метров пять, не больше - луч света высветил ровную площадку.
Что это, дно «колодца»? Так близко? Насколько Антар помнил, в записках путешественника говорилась, что лестница состояла из двухсот с чем-то ступеней, а здесь и тридцати не набралось бы, если бы они уцелели. Может, пауки все-таки заделали этот вход, хотя и не на уровне поверхности террасы, а чуть ниже? Или с площадки можно было выйти куда-то еще, просто сверху этого разглядеть не удавалось?
- Ну что, спускаемся? - полуутвердительно спросил Антар.
- Давай я первый, - тут же вызвался Лумпи. - Обвяжусь веревкой, раз, раз - и там.
- А почему ты? - тут же вскинулся Мбау.
В его голосе явственно прозвучали ревнивые нотки.
- Потому что я самый легкий, и если там нет прохода, вы меня сразу же вытяните обратно.
- Давай, - махнул рукой Антар.

-3-
ЭРРИТЕН
Госпожа, Проклятый Богиней уже проник внутрь и сейчас идет по верхней галерее. С ним еще трое, - произнес за спиной Эрритена чей-то голос. Это было первое, что он услышал, когда вынырнул из вязкой серой пустоты и смог снова воспринимать то, что происходило вокруг. Однако смысл сказанного почти не дошел до него. Голову ломило так, что, казалось, она вот-вот разорвется, по губам текло. Он обтер их тыльной стороной ладони и непонимающе уставился на окровавленную руку. Откуда-то сбоку неслышно возник чернокожий и протянул ему смоченную водой тряпку.
Эрритен вытер лицо и только тут почувствовал, как оно горит.
Прикосновение прохладной влажной ткани было удивительно приятно, однако кровь все еще продолжала идти. Он приложил тряпку к носу и обернулся.
За его спиной стояли Дети Богини - Королева Моок, Ригон и кто-то еще, всего трое. Перед ними склонился в поклоне чернокожий.
- Слушаюсь, госпожа, - ответил он и заторопился к выходу, выполняя очередное безмолвное приказание Королевы.
Эрритен перевел взгляд на пленника, все так же распростертого перед ним. Хотя нет, не так же. Поза и состояние Алена не изменились, но сияние вокруг его головы исчезло.
Я сумел, с вялым удивлением подумал Эрритен? Сумел. Сжал эту немыслимую силу до размеров грецкого ореха, и теперь, затаившись, она лежала там, в глубине, готовая в любой момент вырваться на свободу.
Нет, не в любой, сказал Ригон, а тогда, когда придет время.
Но это все равно, подумал Эрритен. Важно, что я сумел.
Но как ему это удалось? Он и сам не знал. Помнил лишь, что протянул руки к голове пленника, и тут же, становясь с каждым мгновением все сильнее, возникло очень странное ощущение. Какое? Будто с руками что-то происходит.
Но что? Они… Он наморщил лоб, напрягая память… Да, его руки отяжелели, налились сначала теплотой, потом жаром, раскалились чуть ли не до бела и вдруг сами начали излучать свет.
Эрритен больше не ощущал в них тяжести; они стали легкими, подвижными, неуязвимыми и всемогущими. Для них не существовало преград - повинуясь воле Эрритена, они прошли сквозь черепную коробку Алена, погрузились в его мозг. И они ослепительно сверкали - почти как тот шар в голове Алена, который Эрритен с их помощью мял и сдавливал, подбирая соскальзывающие с него сияющие клочки и втискивая их обратно.
Внезапно его охватила ужасная слабость. Почему в пещере так темно? Вон же чернокожие с факелами, как стояли, так и стоят у стен. Или их стало меньше, а в глазах у него просто двоится? Он оперся рукой о лежанку, но это не помогло, и Эрритен начал медленно сползать вдоль нее на пол, чувствуя, что внезапно ослабевшие ноги больше не держат его.
- Вставай! Сейчас не время отдыхать, - резкий, строгий голос Королевы заставил его вздрогнуть и вцепиться пальцами в циновки, из которых состояла лежанка. - Ты еще не закончил. Слушай меня внимательно…
- Но я не могу… У меня больше нет сил… - еле слышно прохрипел Эрритен.
И тут Королева снова «ударила» его! Да еще как - безжалостно, свирепо, жестоко. Словно… Словно ей было безразлично его состояние - боль, и слабость, и кровь, которая продолжала течь из носа, заливая рубашку.
Словно он был загнанной лошадью, от которой требуется лишь доскакать туда, куда нужно, а там хоть подыхай…
Словно сама Королева была всадником, который знай нахлестывает лошадь, хотя и понимает, к чему это приведет. Потому что он уже поставил на ней крест, и для него сейчас важно одно - чтобы
она, пусть из последних сил, но донесла его до места, сделала свое дело…
- Да, именно это нам от тебя и нужно - чтобы ты сделал свое дело, - сквозь шум в ушах услышал Эрритен голос Королевы, и ему почудилась в нем… ирония? Нет, это невозможно, совершенно невозможно. Она не стала бы насмехаться над ним. В особенности сейчас, когда ему так плохо. Она - его мать, а разве может мать не испытывать сочувствия к своему сыну? - И ты его сделаешь, даже если мне придется хлестать тебя, не переставая. Вставай.
Дрожа и цепляясь за лежанку, Эрритен подчинился. Сердце его сжалось от мучительной боли, но не физической, нет, отнюдь.
Что такое страдания телесные по сравнению с душевной мукой, порожденной внезапно нахлынувшими сомнениями в том, что казалось незыблемым, вечным, неразрушимым?
А что, если он ошибался, и Королева на самом деле не любит его? Или даже ненавидит и презирает?
Не может забыть, что он человек? Не в силах простить ему этого? В особенности, теперь, когда от рук людей погибло столько Детей Богини, а остальным снова угрожает смертельная опасность. Что стоила жалкая, ничтожная жизнь какого-то приемыша по сравнению с жизнью ее детей, ее подлинных детей?
Но тогда, тогда…
Тогда как ему жить со всем этим дальше? И зачем?
Кто он, Паук или человек?
Отринувший одних, отвергнутый другими…
Новый «удар» заставил Эрритена содрогнуться.
- Делай то, что должен! - голос Королевы, казалось, дрожал от ярости. - Скорее! У нас уже почти не осталось времени.

-4-
АНТАР
С одной стороны площадка снова обрывалась вниз, и там виднелась следующая, а с другой за ней открывался узкий коридор. Решили для начала исследовать его. Очень скоро он расширился и вывел их в пещеру. К сожалению, пустую и явно давным-давно заброшенную. Пошли дальше.
Только сейчас до Антара стало доходить, насколько велик Каменный Город.
По-видимому, туннели и пещеры располагались в нем на нескольких уровнях, и сейчас они оказались на самом верхнем. Сколько же времени уйдет на то, чтобы найти Алена? Тут, наверно, можно блуждать не один день.
Хорошо, что ему пришло в голову прихватить с собой светящийся карандаш. Сейчас он вручил его Герку и велел оставлять на стенах пометки, чтобы легче было найти дорогу обратно и чтобы не ходить по кругу.
Антар, с сильным электрическим фонариком в руках, шел первым, за ним Лумпи и Мбау, слишком импульсивные, горячие и потому нуждающиеся в присмотре, а замыкал шествие Герк, надежный и спокойный, как скала. Извилистые туннели то сужались, то расширялись, иногда их пересекали другие. Потолок то нависал так низко, что до него можно было дотянуться рукой, то уходил ввысь и терялся во мраке. Один раз Антар уткнулся в тупик и вынужден был вернуться обратно, до ближайшего перекрестка. Иногда по сторонам очередного туннеля открывался вход в какую-нибудь пещеру, но все они были невелики и отмечены печатью запустения. Под ногами скрипела каменная крошка, кое-где приходилось перебираться через завалы, образованные обвалившимся куском стены или потолка.
Потом вышли в широкий и прямой туннель, такой длинный, что ему, казалось, никогда не будет конца. Он явно был вырублен в скале гораздо более тщательно и аккуратно, чем предыдущие. Идти по нему не составляло никакого труда. Одно плохо - в этом туннеле обитало очень громкое эхо. Оно гулко, хотя и искаженно повторяло все звуки - и топот сапог, и голоса - так что говорить приходилось очень тихо. В первый момент, услышав его, все испуганно сбились в кучу.
- Эй! - крикнул Антар.
И эхо раскатисто ответило:
- Эй-эй-эй… эй… эй…
Тут до всех дошло, в чем дело. Стараясь по возможности не шуметь, пошли дальше.
Ровные стены туннеля плавно переходили в высокий, тоже гладкий потолок.
В них обнаружились выдолбленные ниши, точно так, как это описывал путешественник, но сейчас большинство из них были пусты, а в других остались лишь горстки праха. Вдоль одной стены через равные промежутки стояли искусно вырезанные каменные светильники, вдоль другой - низкие, тоже каменные скамьи. Кое-где в стенах попадались большие участки овальной формы, заглаженные до зеркального блеска, так что в них можно было видеть свое отражение, хотя и мутное. Потом с этой же стороны пошли небольшие квадратные окошки. Некоторые глубоко пробивали стену и уходили в кромешную тьму, другие на расстоянии метра-двух открывались в какие-то помещения. Лумпи они чрезвычайно интересовали - он даже чуть не влез в одно из этих окошек, еле Антар удержал его.
В общем, в этом туннеле попадалось немало всяких диковин, которые в другое время было бы очень интересно рассмотреть повнимательнее. Но не сейчас, конечно. Антар взглянул на часы; уже прошло пятьдесят минут с момента высадки, но до сих пор они не встретили никаких признаков жизни. Может, хоть этот туннель приведет их поближе к тому месту, где пауки обитали сами и, следовательно, содержали Алена?
- Антар, стой! - внезапно прозвучал в наушнике встревоженный голос Мбау. - Герка нет.

-5-
ЭРРИТЕН
Выполнить последнее приказание Королевы оказалось еще труднее, чем загнать вглубь сознания Алена сверкающий шар. Но только потому, что силы Эрритена и впрямь были уже на исходе. В лучшие времена такие пустяки ему ничего не стоили. Пока он «делал свое дело», тревога и отчаяние оставили его, а потом, когда все закончилось, вернулась лишь тупая боль в сердце.
Да, наверно, Королева Моок в самом деле не любит или даже презирает и ненавидит его, но ее можно понять. Однако почему-то теперь гораздо важнее казалось то, что он сам по-прежнему любит ее, свою мать, свою прекрасную, мудрую Королеву - и только что доказал это. Значит, его труд, его жертвы, да и сама его жизнь были не напрасны. А что будет с ним дальше? Какая разница? Его охватило полнейшее безразличие к собственной судьбе.
Главное, что изнемогший, обессиленный, он сделал все, что она хотела, и теперь может…
Да, теперь он может спокойно умереть. Эрритен так устал, что смерть более не страшила его. Напротив, она казалась тихой пристанью, где он сможет, наконец, отдохнуть. И там его ждет Брат Хив… Смерть приближалась с каждым мгновением, он уже чувствовал ее холодное дыхание. Наверно, он истратил слишком много сил, и вместе с ними из него капля за каплей утекла сама жизнь. В глазах потемнело, ноги подкосились, и Эрритен начал медленно заваливаться назад. Однако что-то помешало падению на каменный пол, от удара о который, наверно, у него раскололся бы череп. Он смутно осознавал, что его подхватили и бережно положили тут же, неподалеку.
Потом сознание на некоторое время погасло, а когда оно вернулось, в поле зрения возникло склонившееся над ним лицо чернокожего. Внезапно оно исказилось, глаза широко распахнулись, рот оскалился, словно в крике, но Эрритен по-прежнему не слышал ни звука. Лоснящееся черное лицо надвигалось все ближе, ближе, что-то сначала капнуло, а потом потекло на шею и грудь Эрритена, и вдруг обмякшее тело рухнуло прямо на него.
Что происходит? Антар сумел-таки прорваться внутрь Каменного Города и напал на охрану? Королеве Моок угрожает опас…
Додумать эту мысль Эрритен не успел - свет в его глазах померк, и сознание затопила тьма.

-6-
АНТАР
Он остановился так резко, что идущий позади Лумпи налетел на него. - Что значит - Герка нет? - спросил Антар, оборачиваясь. Мбау растерянно пожал плечами. - Нет, и все. Исчез. Смотри сам. Все трое непроизвольно подошли поближе друг к другу и сейчас стояли, оглядываясь по сторонам, но Герк как сквозь землю провалился. Антар направил луч фонаря в глубину той части туннеля, которую они уже прошли. Очень хотелось надеяться, что Герк просто заинтересовался чем-то или неудачно упал, споткнувшись, пусть даже ногу подвернул - в общем, отстал по какой-то неведомой им, но вполне прозаической причине - и сейчас его крепко сбитая фигура появится из мрака, а в наушниках зазвучит знакомый голос. Однако туннель был пуст, и в глубине души Антар уже не сомневался, что это не простая задержка.
Он постарался вспомнить, когда в последний раз слышал голос Герка. Ну да, минут десять назад, не больше. Тот, кажется, высказал удивление, какой здесь, в глубине горы, такой свежий воздух.
- Что у вас там стряслось? - раздался в наушниках испуганный голос Бруно.
- Герк пропал… Как ты заметил, что его нет? - спросил Антар, обращаясь к Мбау. - Может, услышал что-нибудь? Вскрик, или возню? Постарайся вспомнить, это очень важно.
- Нет, ничего такого я не слышал, - после недолгого раздумья покачал головой Мбау. - Просто… Да сам не знаю, почему я обернулся. Может, как раз потому, что вдруг заметил - я вообще ничего не слышу позади. Даже шагов Герка.
- Может, он провалился в какую-нибудь яму? - предположил Лумпи. - Шагнул чуть в сторону, а там…
- Откуда тут ямы? - перебил его Антар. - Ты видел хоть одну яму?
- Не видел. Ну и что? Это не значит, что их нет. Антар махнул рукой.
- Нечего гадать, давайте лучше вернемся немного назад. Только теперь пойдем не след в след, а рядом, чтобы все время видеть друг друга. Черт, надо было по этому туннелю с самого начала так идти, он достаточно широк. И внимательно смотрите по сторонам. Обращайте внимание на все необычное.
Они медленно двинулись в обратную сторону.
- Его похитили, правда? - спросил Лумпи спустя некоторое время.
- Похоже на то, - неохотно согласился Антар. - Но как? Никакие пещеры нам уже давно не попадались, да и дверей здесь вроде бы нет…
- Может, эти зеркала на стенах… Что, если они только выглядят, как зеркала, а на самом деле и есть двери?
Ну, и фантазия у парня, подумал Антар.
- Или еще сверху можно, через люки… - продолжал Лумпи.
- Какие-такие люки? - Антар даже остановился. - Где ты тут видел люки?
- Как где? На потолке, - ответил Лумпи, таким тоном, словно вопрос Антара удивил его. - Я заметил… пару раз. Паук запросто мог оттуда спуститься на своей паутине, схватить Герка и утащить его наверх.
- Далеко отсюда такой люк?
- Нет, не очень…
Да, возможно, так оно и было, подумал Антар. И дальше что? Они нас всех переловят поодиночке? Он почувствовал, как в душе закипает ярость. Нет, шалишь, так просто мы не дадимся.
Но Герк…
- Сними шлем, Антар, - внезапно зазвучал в наушнике напряженный голос Герка. - С тобой хочет говорить Королева Моок.
- Где ты? - воскликнул Антар, остановившись как вкопанный. - Они тебя захватили? Ты ранен?
Мбау и Лумпи тоже замерли, во все глаза глядя на него.
- Ну, я же говорил, - прошептал Лумпи. - Его похитили.
- Со мной все в порядке. Сделай, как я сказал, - ответил Герк. - Королева сама тебе все объяснит.
- Возьмите бластеры наизготовку, встаньте по сторонам от меня и не подпускайте сюда никого, - приказал Антар товарищам и медленно стянул с головы шлем.
Некоторое время стояла мертвая тишина, потом в голове прошелестело:
- Не хочешь встретиться со мной лично, Антар? Его почему-то ужасно удивил этот вопрос. И то, что голос старой паучихи звучал… Нет, не доброжелательно, конечно. Но и не враждебно.
- Нет, - коротко ответил он.
- Я так и предполагала, - ответила Моок, и теперь в ее голосе послышалась ирония. - А жаль. Ты - интересная личность…
- Хватит мне зубы заговаривать, - оборвал ее Антар. - Зачем ты захватила моего товарища? Чего добиваешься?
- По большому счету - мира, - ответила Моок. - А пока хотя бы перемирия, - и снова ей удалось удивить Антара; чего-чего, а этого он никак не ожидал. - Подумай сам. Если мы и дальше станем продолжать в том же духе, этому не будет конца. Погибнут Дети Богини, погибнут люди. Зачем? Мне кажется, мы можем договориться. Пусть смерть моих собратьев на лесной дороге будет расплатой за гибель тех людей, которые были подвергнуты неотвратимому наказанию за время нашего правления. И давай остановимся на этом. Мы считали, что действуем в ваших же интересах, поддерживая таким образом закон и порядок. Вы, как выяснилось, думаете иначе. Ну, что же, каждый вправе сам выбирать свою судьбу. Но вот только покойники этого делать не в состоянии. Ты согласен? Последовала длительная пауза.
- Мне нужно… посоветоваться с товарищами, - угрюмо ответил Антар.
На самом деле ему требовалось прежде всего просто «переварить» услышанное.
- Хорошо. Только советую не тянуть. Твой товарищ… тот, которого неизвестно зачем притащил сюда этот безумец Эрритен, за что и был сурово наказан… чувствует себя не слишком хорошо, и у нас нет возможности оказать ему ту помощь, в которой он нуждается.
Еще одна неожиданность. Нет, даже две!
Эрритен увез Алена вовсе не по приказу пауков? Выходит, он сам до этого додумался? Зачем? Хотел им угодить?
Моок понимает, что Алену плохо, и это… беспокоит ее?
Уму непостижимо.

Предыдущая страница 7 Следующая страница


Жертвенник 8

- Ладно. Пять минут, - сказал Антар, но тут же сообразил, что эти слова ничего для паучихи не значат, и поправился. - В общем, недолго. Но прежде я хочу поговорить с Герком. Только так, чтобы нас никто не слышал.
- Говори.
Антар снова натянул шлем.
У него никак, ну, никак не укладывалось в голове, что Моок могла предлагать все это искренне. Старая паучиха была умна, хитра и, несомненно, ненавидела людей; меньше всего ему верилось в то, что она способна вот так запросто примириться с гибелью стольких своих собратьев. Нет, она наверняка что-то задумала, преследовала какую-то непонятную ему цель. Но какую?
- Что она тебе сказала? - спросил Лумпи, подпрыгивая от возбуждения. - Как там Герк?
- Подожди. Герк, ты меня слышишь? - сказал Антар в микрофон.
- Да, - прозвучал ответ.
- Шлем на тебе?
- Нет. У меня его… отобрали.
- Пусть вернут. Моок не будет возражать.
- Ладно, - неуверенно произнес Герк и добавил удивленно. - Уже несут… Все, надел.
- Отвечай коротко - да, нет. Ну, или хотя бы так, чтобы они, по возможности, не понимали, о чем мы с тобой говорим.
- Хорошо.
- Ты ранен?
- Нет.
- Моок там, с тобой? - спросил Антар. - Да.
- Она одна? В смысле, из пауков?
- Нет. Их… трое.
- Ален тоже там? - Да.
- Что с ним?
- Похоже, он… без сознания… - в голосе Герка снова прозвучали неуверенные нотки. - Или, может, спит.
- Но он жив?
- Да. И тут еще Эрритен лежит… В луже крови. По-моему, мертвый.
- Мертвый?! - Антар просто ушам своим не поверил; уже в который раз за последние несколько минут. Хотя… Что там сказала Моок? Алена неизвестно зачем притащил сюда этот безумец Эрритен, за что и был наказан. Может ли такое быть? - Они убили его?
- Не знаю. Наверно. Кто же еще?
- Моок сказала тебе, чего хочет от меня? - спросил Антар.
- Нет. А чего?
- Перемирия. Я так понял, она готова отпустить тебя и Алена, если я соглашусь.
- Отпустить нас? - вырвалось у Герка. - Правда?
- Во всяком случае, она дала мне это понять. Не знаю, можно ли ей верить, - ответил Антар и замолчал, обдумывая услышанное.
- Ты… согласишься? - спросил Герк, и голос у него непроизвольно дрогнул от волнения.
Он был парень смелый и сейчас держался мужественно, но Антар хорошо представлял, каково это - находиться одному в окружении врагов, когда жизнь твоя висит на волоске.
- Наверно, - ответил он. - Что еще остается? Если только она не врет. Ладно, Герк, потерпи еще немного. Мне нужно подумать… Вы слышали наш разговор? - продолжал он, обращаясь к Мбау и Лумпи. - Все поняли? Ну, что скажете? Как по-вашему, можно ей верить? И если нет, то как нам вызволить Алена и Герка?
- Эта старая мохнатая тварь хочет заключить с людьми перемирие? Никогда не поверю! - выпалил Мбау.
Лумпи молчал, устремив в пространство невидящий взгляд и яростно дергая себя за кудрявую прядь. Молчал… Надо же. Когда его не спрашивают, он трещит, не умолкая, а сейчас, видите ли, задумался.
- А ты что скажешь? - не выдержав, спросил его Антар.
- А? - откликнулся Лумпи и захлопал ресницами с таким видом, будто только что проснулся. - Если Моок врет и на самом деле не хочет никакого перемирия, то зачем ей все это? Просто захватила бы нас, как она это проделала с Герком, и сожрала бы в свое удовольствие… Вот именно, зачем? Лумпи продолжал еще что-то говорить, но Антар его больше не слушал.
Все в нем противилось тому, чтобы поверить Моок, и все же он не мог найти ее поведению никакого другого объяснения кроме того, которое она сама предложила.
Затевая эту вылазку в Каменный Город, Антар прежде всего рассчитывал на фактор неожиданности. На то, что никому даже в голову не придет ожидать, что он появится здесь, причем почти сразу же после того, как Эрритен привез Алена. Поэтому, рассуждал он, тихо и незаметно перебираясь от пещеры к пещере, они смогут найти Алена и освободить его. А что получилось? Судя по тому, как умело пауки - или их слуги - выловили Герка, они знали, что Антар находится внутри Каменного Города, и следили за передвижением его маленького отряда. Выходит, все преимущества были теперь на их стороне.
А раз так, то Лумпи прав, с горечью вынужден был признать Антар. С таким же успехом пауки могли захватить и его, и Лумпи, и Мбау. Или, по крайней мере, каким-нибудь образом обезвредить их. Что же касается Алена и Герка, то они уже и так находились во власти пауков, и те могли без хлопот расправиться с ними.
Вот тут и возникает вопрос - зачем, в таком случае, Моок стала бы вступать с ним в переговоры и предлагать перемирие, если бы на самом деле не желала этого? Разве что…
Ловушка могла крыться в том, как она собиралась осуществить передачу Антару пленников. Может, старая паучиха задумала всю эту комбинацию только ради того, чтобы полностью исключить возможные жертвы со своей стороны? Наверняка теперь, после расправы на лесной дороге, жизнь каждого паука для них бесценна. Может, Моок рассчитывает усыпить его бдительность, а потом взять всех разом, без особых трудов и без потерь?
Слишком сложно, подумал Антар, но… Кто ее знает? Головы у пауков работают не так, как у людей, и понять их совсем непросто.
А что, если Моок и в самом деле хочет мира, без подвоха и хитростей? Что, если до нее дошло, с каким опасным противником она теперь имеет дело? Одно дело - беззащитные люди, какими они были прежде, и совсем другое - Антар, с его невиданной техникой и невероятно мощным оружием. В одном старая паучиха права - война неизбежно обернется новыми жертвами с обеих сторон. Может, и в самом деле с пауками можно заключить перемирие, хотя бы на время? Жестко обговорить все условия…
Потом, это потом, оборвал себя Антар. Потом будет время обдумать и саму возможность мира с пауками, и условия договора. Если удастся выбраться отсюда. Вот этим сейчас и займемся. Только нужно держать ухо востро, чтобы не дать паучихе обвести себя вокруг пальца.
Он стянул с головы шлем.
- Я готов говорить с тобой, Моок.

-7-
ГЕРК
Герк стоял между двумя чернокожими стражами, которые железной хваткой держали его за руки. Вырываться было бесполезно, он уже пробовал. В большой пещере, своды которой терялись где-то далеко наверху, все замерло. Тишина стояла такая, что слышно было, как потрескивают факелы и время от времени всхрапывает спящий Ален. Моок, видимо, ожидала ответа Антара.
Кроме нее, в пещере находились еще два паука. Один тоже старый, хотя и не такой, как она, а другой заметно моложе. Они стояли по сторонам от нее, сверля Герка злобными взглядами. Оба были ему незнакомы. Наверно, из здешних.
Вдоль стен неподвижно, словно каменные истуканы, застыли чернокожие, все с копьями и факелами в руках. Еще двое охраняли Алена, который навзничь лежал на возвышении посреди пещеры. Выглядел он неважно - бледный, волосы спутаны,
изорванная одежда в грязи, на щеке ссадина. Поначалу Герку показалось, что он мертв. Но потом, слава богу, Герк услышал легкий храп; по-видимому, Ален просто безмятежно и очень крепко спал.
Чуть поодаль на полу лежал Эрритен, со странно желтоватым, осунувшимся лицом - нос заострился, под глазами темные тени, из приоткрытого рта стекает алая струйка. Рядом валялось окровавленное копье. В первый момент Герк даже не сразу понял, кто перед ним. На убитого накинули серую тряпку, но, видимо, торопились и сделали это не очень тщательно, так что можно было разглядеть повернутую на бок голову. В области груди Эрритена тряпка сильно намокла, из-под нее на пол натекла кровавая лужа.
Взгляд Герка то и дело непроизвольно возвращался к этому зрелищу и каждый раз по спине пробегал озноб страха. Эрритен был для пауков своим, почти одним из них. Он служил им верно и преданно, забыв о своей принадлежности к человеческому роду. На самом деле он пошел еще дальше - предал людей ради пауков. Если уж они так обошлись с ним, то чего ждать чужому и, тем более, врагу?
Томительное ожидание затягивалось, время как будто застыло на месте.
Наконец в наушнике Герка прозвучал голос Антара:
- Я готов говорить с тобой, Моок.
Антар произнес эти слова громко и решительно. Услышав его голос, Герк непроизвольно дернулся, и пальцы чернокожих охранников тут же с новой силой вцепились в его руки. Он бросил взгляд в сторону старой паучихи, но в ее позе ничего не изменилось. Старый паук тоже остался неподвижен, будто спал, зато молодой беспокойно зашевелился и придвинулся поближе к своей Королеве. Она, конечно, будет вести разговор мысленно, и Герк лишь по ответным репликам Антара получит возможность догадываться о том, что Моок ему говорит.
- Как ты представляешь себе перемирие между нами? - спросил Антар после небольшой паузы.
У Герка гулко застучало сердце. Значит, командир все-таки решил согласиться на предложение Моок. Значит, есть надежда, что они с Аленом будут спасены.
На этот раз пауза длилась целую вечность. Или, по крайней мере, так показалось сгоравшему от нетерпения Герку.
Вдруг Антар воскликнул, удивленно и сердито:
- Марта? При чем тут Марта? У нас есть глава города, он и будет вести с тобой переговоры. К тому же Марта сейчас… - он запнулся, точно подыскивая слова. - Ее здесь нет… Какая тебе разница? Уехала она, по своим делам. Вообще покинула остров. Мы больше не пленники этого клочка суши… Понятия не имею, когда. Через несколько дней или, может быть, недель… Ладно, хватит об этом. Называй свой срок. Сколько? Ну, хорошо, согласен. Пусть пока будет неделя, а там посмотрим… Ущелье Вздохов? Ладно. Поставьте на границе охрану, со своей стороны, конечно. И мы сделаем то же самое… Как это «зачем»? Мало ли что может произойти? Заблудится кто-нибудь, к примеру. Чтобы была возможность связаться в случае чего…
Это они договариваются о границе раздела острова, догадался Герк; глубокое, с обрывистыми склонами ущелье Вздохов прорезало его почти точно посредине.
- Вы пока оставайтесь на своей половине, мы - на своей, и чтобы никаких нарушений, - продолжал Антар. - А дальше? Ну, давай договоримся так. Через неделю ровно в полдень наши представители встречаются в ущелье Вздохов… Какие могут быть гарантии? О чем ты? Я же не спрашиваю у тебя гарантий. Твое слово против моего - вот и все гарантии… Теперь я хочу знать, когда и как ты собираешься отпустить моих товарищей, которых вы захватили в плен.
Герк весь превратился в слух. На этот раз молчание длилось совсем недолго.
- Надо же, какая ты сегодня покладистая… Как я себе это представляю? Очень просто, - сказал Антар. - Вы немедленно приводите их туда, где мы находимся сейчас, после чего оставляете нас в покое… Это уж не твоя печаль, как-нибудь сами справимся… Ладно, ладно. В прошлый раз все было по-другому. В прошлый раз лично я никакого слова тебе не давал, а сейчас даю… раз уж так сложились обстоятельства. Но смотри, чтобы никаких фокусов. Вы приводите их сюда и отпускаете нас с миром. Учти, я прихватил с собой кое-что, и в случае, если ты вздумаешь меня обмануть, весь ваш Каменный Город взлетит на воздух… Никто тебе не угрожает. Я просто хочу, чтобы ты не забывала - я не тот беспомощный человек, с которыми ты привыкла иметь дело. Ну, все? Жду.
Неужели и впрямь все? Так просто? Или это еще одна паучья ловушка, только уж очень хитро замаскированная?
Герк внутренне напрягся, шаря взглядом по сторонам и в любой момент ожидая худшего. Какое-то время ничего не происходило, а потом в пещеру вошел чернокожий с большим деревянным ведром, в котором плескалась вода. Он прямиком направился к Алену и хорошенько плеснул ему на лицо. Тот дернулся, замычал, но глаз не открыл. Тогда, не раздумывая, дикарь вылил на него всю оставшуюся воду. Ален поднял голову и обвел всех мутным взглядом. Внезапно глаза его широко распахнулись - он увидел Герка. Тот инстинктивно рванулся к нему и на этот раз стражи не стали его удерживать! Наверно, уже получили от Моок соответствующее приказание.
- Где… я? - еле ворочая языком, спросил Ален и облизнул запекшиеся губы. - Пить…
Тут же откуда-то из-за спины Герка услужливо протянулась черная рука с кружкой. Ален жадно припал к ней. Напившись, он вытер рукавом рот. Глаза у него прояснились, взгляд стал более осмысленным. Он попытался встать, опасливо косясь на пауков, замерших чуть поодаль и бесстрастно взирающих на все происходящее. Герк помогал ему, подставив плечо и обхватив рукой за спину.
- Где я? - повторил Ален, недоуменно оглядываясь.
- Потом, потом, - забормотал Герк. - Сначала нужно выбраться отсюда, и тогда я тебе все объясню.
Внезапно в голове у него зазвучал сухой, шелестящий и какой-то вкрадчивый голос старой паучихи.
Он его слышал, потому что после того, как он поговорил с Антаром, ему было приказано снова снять шлем.
- Может быть, твоему товарищу трудно передвигаться самостоятельно? - спросила Моок. - Только скажи, и мы можем доставить его на носилках.
Что это она такая вежливая, такая уступчивая, такая… на себя непохожая, подумал Герк? Ох, неспроста это, ох, неспроста. Ален уже стоял, навалившись на него всей немалой тяжестью своего крупного тела, однако держался на ногах неуверенно, и время от времени его сотрясала крупная дрожь. С волос и одежды капало - последствия недавнего «купания». Подскочил чернокожий и тоже подставил Алену плечо.
- Ты как, в состоянии идти? - спросил товарища Герк. - Тут… не очень далеко.
- Как-нибудь… доковыляю, - с запинкой ответил Ален. - Только бы… поскорее… убраться отсюда.
- Ладно. Тогда пошли. Куда? - Герк вопросительно посмотрел на старую паучиху.
Она не стала переспрашивать насчет носилок - очевидно, выудила ответ из сознания Герка. От стены тут же отделились четверо чернокожих. Двое встали позади Герка с Аленом, двое впереди. У одного из последних за пояс тростниковой юбки были заткнуты бластер Герка и его шлем.
- Идите за нами, - гнусаво сказал дикарь на своем ломаном языке и вместе с напарником зашагал к выходу из пещеры.
Неужели Моок и вправду нас отпускает, подумал Герк, косясь в ее сторону? А вдруг сейчас с размаху хлестанет, как пауки это могут? Или чернокожие все скопом набросятся? И в голове зазвучит ее ехидный, издевательский смешок…
Что это, он не ослышался?
- Не бойся, человек, - голос Моок у него в голове и впрямь звучал насмешливо, но совсем не зло. - Дети Богини, в отличие от людей, всегда держат своей слово.

-8-
АНТАР
Они стояли посреди туннеля, спина к спине, ладони на бластерах, установленных на максимальную мощность. Антар закрепил свой фонарик в отверстии слегка наклоненной загогулины одного из каменных светильников, и теперь руки у него были свободны, а на расстоянии примерно метров двадцати в обе стороны пространство худо-бедно освещено.
Несмотря на то, что Моок, не возражая, согласилась со всеми его предложениями, он до конца так и не поверил в то, что все закончится благополучно, и готовился в случае необходимости дорого продать свою жизнь.
Мбау и Бруно разделяли его сомнения - в отличие от Лумпи, который неизвестно почему пребывал в самом радужном настроении. Что с него возьмешь? Еще материнское молоко на губах не обсохло. Умный, умный, а…
Спокойно стоять Лумпи, видимо, было не под силу, он просто извертелся весь. То подпрыгивал, то принимался яростно чесаться, как будто его заели блохи, то терзал свои густые спутанные волосы. И трещал, не переставая.
- Интересно, откуда они появятся? Как думаешь, командир? - острым локтем он ткнул Антара в бок. Тот лишь пожал плечами. - Эх, жаль, тут поблизости ни одного «зеркала» нет. Хотелось бы посмотреть, как через них можно проходить. Ведь не просто так они тут понаделаны, правда? Зато люк, смотри, вон он. Неужели они оттуда появятся? Или просто по туннелю придут? Ой, что это?
- Где? - тут же напрягся Антар.
- Там, вон там! - Лумпи несколько раз ткнул рукой в глубину туннеля. - Вроде тень какая-то промелькнула… Нет, показалось, - он разочарованно вздохнул.
- Вы что, парни, сдурели? - в который раз завел свою волынку Бруно. Сидя в спидере, он, тем не менее, был уже полностью в курсе происходящего и настроен очень мрачно; вот кто не поверил ни единому слову старой паучихи. И все время приводил новые и новые доводы в доказательство своей точки зрения. Как будто у них был какой-то другой выход. - Так и будете торчком стоять посреди туннеля, чтобы этим тварям легче было с вами разделаться? Хоть бы спрятались куда-нибудь.
- Некуда тут прятаться, - буркнул Антар. Почему-то нытье Бруно раздражало его даже сильнее, чем совершенно неоправданный оптимизм Лумпи.
- Я не понял, что там Моок про Марту толковала? - спросил Мбау.
- Ну, она вроде как хочет, чтобы Марта обязательно участвовала в переговорах.
Антар произнес эти слова угрюмо и с явной неохотой; в таком тоне он разговаривал всякий раз, когда речь заходила о Марте. Мбау, однако, это не остановило.
- С какой стати?
- Моок знает, что Марта всегда была за мир с пауками.
- Ха! Ну, ладно, Марта. А ты? Ты тоже теперь будешь «за мир с пауками»? - продолжал допытываться Мбау. - Если все пойдет, как они обещали?
Антар не отвечал. Нет, черт возьми, он по-прежнему не верил ни в какой мир с пауками. Вообще не верил им. Не верил, что они отпустят пленников, которые уже были у них в лапах. Но даже если это произойдет, не верил, что пауки дадут им всем спокойно и без помех добраться до спидера. Но даже если и такое случится, не верил, что они затеяли всю эту катавасию безо всякой задней мысли. Несомненно, тут был какой-то очень хитрый подвох, Антар просто нутром это чуял. И он еще с ними разберется, пусть не воображают, что его так легко обвести вокруг пальца. Но какой смысл сейчас ломать себе голову, размышляя о том, что он будет делать, если они и в самом деле выберутся отсюда?
Сначала нужно выбраться.
- Не пойму, зачем им понадобилось убивать Эрритена? - притопывая то одной ногой, то другой, пробормотал Лумпи. - С какой стати? Никакого смысла. Ну, подумаешь, приволок он Алена. Ну, пусть даже сам до этого додумался, не они ему велели. Но ведь, ясное дело, он хотел как лучше, старался им услужить. Откуда ему было знать, что они теперь настроены совсем по-другому? Что же, сразу убивать? Отругали бы и дело с концом, а пленника отпустили бы.
- Может, Эрритен с ними не согласился? Ну, был против мира с людьми, - предположил Мбау.
- А хоть бы и был против, все равно. Зачем убивать-то? - горячо возразил Лумпи. - Что он мог один против остальных? Да и вообще у них все решает главная Королева. Как она скажет, так и будет, неважно, кто там против, а кто нет.
- Просто так Алена они не могли отпустить, - задумчиво произнес Антар. - Моок сказала, что он плохо себя чувствует и нуждается в медицинской помощи.
- Скажите, какая забота, - тут же фыркнул в наушнике Бруно. - Вы что, в самом деле верите, будто эту гадину волнует, нуждается Ален в какой-то там помощи или нет?
- Нет, я не думаю, что Моок это на самом деле волнует, - медленно произнес Антар. - Но, может, она очень старалась показать нам, будто это ее волнует? Чтобы убедить в своих миролюбивых намерениях. И Эрритена ради того же самого шлепнули…
С каждым мгновением голос его звучал все менее и менее убежденно - он и сам не верил в то, что говорил. Да, Умник прав. Вопрос о том, как пауки обошлись с Эрритеном, был одним из тех, в котором следовало непременно и как следует разобраться. У Антара возникло как будто совершенно ни на чем не основанное, но в то же время отчетливое ощущение, что, возможно, именно Эрритен окажется в этой непонятной истории ключевой фигурой. Что же произошло перед тем, как пауки его убили? И как это повлияло на дальнейший ход событий?
- Вон, вон, смотрите! - внезапно закричал Лумпи. Совсем рядом, на расстоянии примерно трех метров, часть стены бесшумно заскользила в сторону. - Ух ты, потайная дверь!
Он рванулся было в сторону все расширяющегося темного проема, но Антар удержал его, крепко схватив за руку.
- Стоять! - негромко, но грозно рявкнул он. - Отчислю к чертовой матери!
Из отверстия кто-то показался. Герк! Он протискивался боком, спиной к ним. Его шею обхватывала рука, принадлежащая, несомненно, белому человеку. Спустя несколько мгновений стало ясно, что это Ален. Мбау вопросительно взглянул на Антара, но тот покачал головой - дескать, рано, подожди еще. Как только оба пленника оказались в туннеле, из отверстия к их ногам упали брошенные кем-то шлем и бластер Герка, и плита медленно заскользила на свое место. Ну, Моок, подумал Антар. Ну, старуха. Сдержала-таки слово, не обманула, это надо же.
- Где это мы? - прогудел Ален, озираясь. Покачиваясь, они с Герком начали разворачиваться.
- Отпустила! Она их отпустила! - ликующе закричал Лумпи.
Как только плита полностью слилась со стеной, все трое бросились к товарищам, окружили их, затормошили, забросали вопросами.
Может, я зря не доверяю Моок, подумал Антар? Чем черт не шутит? Может, и дальше все пройдет так же гладко?
Но тут же в глубине сознания мелькнула мысль: не слишком ли гладко?
Мелькнула - и погасла.
Черт, Герк с Аленом живы и на свободе, сейчас это было главное.

-9-
ЭРРИТЕН
Ощущение было такое, будто он лежит в лодке, которая легонько покачивается то туда, то обратно. Что это? Его несет по реке, которая доставляет мертвых к месту их последнего успокоения? Да, наверно. Вон и Брат встречает его.
Из мутной полутьмы вынырнуло и склонилось над ним знакомое, отороченное мехом костистое лицо с большими выпуклыми глазами и рядом других под ними, поменьше. Эрритен плохо различал детали, но он всегда надеялся и верил, что первым увидит именно Хива. Если, конечно, Богиня услышит его молитвы, и по ту сторону земного бытия они будут вместе. Значит, услышала. Теперь они с Братом неразлучны; теперь и навсегда…
- Очнись, сын мой, - прозвучало у него в голове, но еле слышно, как будто издалека.
Сын мой? Значит, это не Хив? Ну, тогда, наверно, его приветствует Лия - та, которую он всегда считал своей подлинной матерью. Почему бы и нет? Ведь они все здесь, его дорогие покойники. И Хив, конечно, среди них. Не беда, если он увидит его чуть позже.
Покачивание прекратилось, стало заметно светлее. Что это, лодка причалила к берегу? К тому берегу, откуда нет возврата и где он обретет вечный покой. Эрритена подняли, понесли куда-то и бережно, осторожно положили на нежесткую ровную поверхность. Снова зазвучал тот же голос, но уже отчетливее. Такой ласковый, такой родной.
- Очнись, сын мой.
Нет, это не Лия. В поле зрения Эрритена снова оказалось то же самое лицо, но теперь в глазах у него прояснилось, и он смог разглядеть его намного лучше. Это… Это же Королева Моок!
Неужели она тоже умерла?
И тут он все вспомнил, все. В том числе, и свою последнюю мысль, мелькнувшую перед тем, как чье-то истекающее кровью тело рухнуло прямо на него. Неужели Антар сумел прорваться внутрь Каменного Города и напал на охрану? Королеве угрожает опасность? Тогда спасительная тьма поглотила его прежде, чем он успел додумать эту мысль до конца, но теперь его охватил невыразимый ужас.
Значит, Королева и в самом деле погибла?
- Нет, сын мой, нет. Успокойся, я жива. И ты пока тоже, слава Богине.
Эрритен с трудом приподнял тяжелую голову и огляделся. Он лежал на постели в той самой комнате, которую покинул всего несколько часов назад. Королева Моок, во плоти и крови, стояла рядом и внимательно смотрела на него. Нет, это что угодно, только не загробный мир. Вон и занавеска, из-за которой выглядывает испуганное, смазливое личико Рари. Значит, он и вправду жив.
Внезапно, причиняя нестерпимую боль, в его сердце как будто вонзилась тонкая, острая игла. Эрритен вспомнил, о чем он думал, когда склонился над распростертым перед ним пленником. Королева не любит его, и все они, те, кого он считал своими Братьями и Сестрам, ненавидят и презирают его…
- Это не так, сын мой. Успокойся и прости, что я была вынуждена столь жестоко обойтись с тобой, заставила усомниться в нашей любви. У меня не было другого выхода. Время поджимало. Ты прощаешь меня?
Что это? Сама Королева просит у него прощения? На глазах выступили слезы, в горле пересохло, Эрритен не мог произнести ни слова. Сердце отпустило, холодный ком в груди медленно таял, на душе с каждым мгновеньем становилось легче и светлее, а слезы все текли, текли… Это были слезы радости, и потому Эрритен не стыдился и не сдерживал их. Жизнь возвращалась - он снова был не один.
- Я знаю, что прощаешь, - все так же мягко продолжала Королева. - Ты отлично справился со своей задачей, сын мой, хотя тебе пришлось нелегко. Я понимаю и ценю это. Но, главное, мы успели. И Проклятый Богиней поверил нам. Пришлось, правда, для убедительности пожертвовать жизнью одного из наших рабов. Но - невелика потеря.
Главное, дело сделано. Теперь остается только ждать. Отдыхай, набирайся сил. Все, что мы имеем, к твоим услугам. Хочешь, придет врач? В селении У Горячей Воды есть один, который, по слухам, знает свое дело.
Эрритен замотал головой. Какие тут, у дикарей, могут быть врачи? Знахарь со своими побрякушками и заклинаниями, вот что такое, по их понятиям, врач. И, главное, зачем ему врачи? Он снова обрел любовь тех, кто ему дорог, и это - лучшее лекарство. Теперь… Да, теперь, без сомнения, все будет хорошо.
Наверно, Королева как-то воздействовала на Эрритена, потому что его неудержимо потянуло в сон. Она продолжала что-то говорить, но родной голос звучал все тише, все глуше… Смолк.
Эрритен спал. Крепко, без сновидений; измученная душа отдыхала, а уставшее тело восстанавливало свои силы.

-10-

Предыдущая страница 8 Следующая страница


9 Рейн Ширли

ЛУМПИ
(ОТРЫВОК ИЗ ДНЕВНИКА)
8 июня 1 года Свободы 6 часов 10 минут утра.
Мы летим домой, и у меня всего несколько минут, чтобы рассказать о самом важном. Все подробности потом. Вот это было приключение - мне такое и не снилось! И, главное, Ален с нами, и все целы и невредимы, хотя, по правде говоря, я считаю, что нам просто здорово повезло. Может, мое везенье распространяется и на остальных?
Ален жив, хотя весь в синяках, ссадинах и вообще какой-то полусонный и вялый. Говорит, толком ничего не помнит, потому что почти все время спал. Так, обрывки какие-то. Пауки, наверно, опоили его каким-нибудь сонным зельем, чтобы он не доставлял им лишних хлопот.
Мы нашли истукана, о котором упоминалось в записках, и сумели проникнуть в Каменный Город. Когда-нибудь я, как тот путешественник, обязательно исследую его вдоль и поперек - там столько интересного! А что? Если у нас с пауками и вправду будет мир, может, они и не станут возражать. Ну, а если нет, тогда и спрашивать будет некого.
В это трудно поверить, но пауки действительно предложили заключить с нами мир. Дескать, они будут жить на своей половине острова, а мы на своей. Никто никого не трогает, каждый сам по себе. Антар, понятное дело, один решать такой важный вопрос не стал, и поэтому пока заключил с ними перемирие. На неделю.
Он не очень-то верит, что пауки предложили это искренне. Думает, тут какой-то подвох. Но ведь они выполнили свое обещание, отпустили нас, верно? Хотя могли этого и не делать. И, главное, они отпустили самого Антара», своего врага номер один. А ведь по-настоящему пока только он и умеет обращаться со всей этой немыслимой техникой. Без него люди, скорее всего, потерпят поражение, и пауки наверняка догадываются об этом.
И все же Антар на свободе, целый и невредимый.
Как это надо понимать? По-моему, только так: они и в самом деле не хотят больше воевать.
Я рад, по правде говоря, если это так. Что, разве плохо было бы, если бы между нами и пауками действительно установился мир? Никто никого не убивал и не боялся бы. Можно было бы сесть в спидер и полететь… куда пожелаешь. Мир велик, наверняка в океане есть и другие острова.
Все, садимся. Представляю, как сейчас все обрадуются, увидев Алена.

-11-
ТРЕЙСИ
Я сегодня вечером уезжаю, Криста, - сказала Трейси. - Вот, зашла узнать, как ты себя чувствуешь. - Хорошо, совсем хорошо. Садись. Больничная комната была крохотная, в ней только и помещались, что постель, стул и маленький столик. Но чистая. Белые занавески на окне, белое белье на постели, выкрашенные известковым раствором чуть голубоватые стены, тщательно выскобленный деревянный пол. На широком подоконнике стоял глиняный кувшин с букетом лесных цветов. И не каких-нибудь, а крупных фиалок, которые растут только высоко в горах, в самых трудно доступных местах. Они распространяли вокруг необыкновенно нежный аромат.
Трейси опустилась на стул. Сегодня Криста и в самом деле выглядела гораздо лучше. Да что там лучше - ее просто было не узнать. По подушке раскинулись чисто вымытые, вьющиеся темно-рыжие волосы красивого медного оттенка, синяки начали выцветать, а кожа, наоборот, приобрела чуть розоватую окраску и уже не казалась такой мертвенно-бледной. Даже седина, которой были пересыпаны ее волосы, уже гораздо меньше бросалась в глаза. Но отчетливее всего изменения проступали в выражении лица.
Всего пару дней назад, когда незнакомец по имени Пао на руках принес в дом Трейси неизвестную женщину, на нее было страшно глядеть. Истерзанная физически и морально, потерявшая всякую надежду, до конца еще даже не осознавшая, что все ее несчастья остались позади, Криста больше напоминала человека, уже перешагнувшего черту, отделяющую живых от мертвых. Или, по крайней мере, старуху, одной ногой стоящую в могиле - с этими ее наполовину седыми лохмами, трясущейся головой и, главное, ушедшим глубоко в себя взглядом и печатью таких страданий на лице, которую, казалось, не могло смыть ничто и никогда.
Сегодня она выглядела так, словно сбросила двадцать, а то и тридцать лет. Загнанное выражение исчезло из ее красивых серых глаз - они смотрели ясно и открыто; иногда в них даже как будто мелькала улыбка. И сегодня стало видно совершенно отчетливо, что Криста все еще на редкость хороша, несмотря на нездоровый цвет лица и вялую кожу, морщинки у глаз и губ, седину в волосах, резко асимметричный рот - одна сторона вздернута, другая опущена - и трясущуюся голову. Теперь на первый план выступило совсем другое - блестящие, точно драгоценные камни, удивительно красивые серые глаза, высокие скулы, чистый лоб, который не портил даже извивающийся по нему бледный кривой шрам, прямой точеный нос и пухлые губы, не синеватые, как прежде, а тоже слегка порозовевшие. Сколько же ей лет, подумала Трейси? Наверно, еще и тридцати нет. Ну, в крайнем случае, лишь чуть больше.
- Куда ты уезжаешь? - спросила Криста.
- На остров Пятницы… Ну, где все это время жили мой брат Антар с Мартой.
- Марта? Кто это?
Господи, она даже не знает, кто такая Марта! Антара-то она вчера видела, хотя и его, наверно, воспринимала как незнакомца. Страшно подумать, но все годы своего «замужества» Криста просидела взаперти. Без каких-либо исключений. Она помнила только тех людей, которых знала, когда калитка двора Эрритена захлопнулась за ней, но и они, конечно, с тех пор заметно изменились. Марта же в те времена и вовсе была еще ребенком.
- Она… невеста Антара, - ответила Трейси. Хотя, наверно, следовало бы сказать «была невестой Антара». Что уж там между ними произошло, никто из домашних не знал, но с некоторых пор брат как будто забыл о существовании Марты и прямо в лице менялся, стоило кому-нибудь упомянуть о ней. Но зачем Кристе знать все эти подробности? - Антар согласился взять меня в свой отряд, хотя, по правде говоря, уломать его было очень даже нелегко.
Криста слушала Трейси с полуулыбкой, покачивая - или все же подрагивая? - головой.
- Что за отряд? - спросила она.
- Ну, для борьбы с пауками.
Тонкие брови Кристы сошлись к переносице.
- А разве у нас с ними теперь не мир? Ко мне тут многие заглядывают, и я кое-что слышала об этом.
Трейси фыркнула и презрительно повела плечом.
- Ну, подумай сама - какой с пауками может быть мир? Ерунда все это. Я этим мерзким тварям ни вот столечко не верю, - она показала Кристе кончик мизинца.
- Это правда, что Эрритена убили? - негромко спросила Криста, почему-то испуганно оглянувшись на окно.
Глаза у нее потемнели, голова резко дернулась, в лице появилось что-то от вчерашней замордованной старухи. Она все еще боится Эрритена, поняла Трейси.
- Герк говорит, что да. Он вроде бы собственными глазами видел его мертвым.
Криста на мгновенье опустила веки, а когда снова подняла их, страх в ее взгляде потух.
- Чудно, правда? - сказала она с кривой улыбкой. - Он им так верно служил, а они его… убили.
Трейси пожала плечами. Ее и саму это удивляло, хотя, по правде говоря, не очень. У пауков, как известно, свое понятие о справедливости. Поэтому от них, по ее мнению, можно было ожидать всего, чего угодно.
- Что Йорк говорит, долго ты пролежишь? - спросила она.
Сложенные на груди руки Кристы беспокойно затеребили краешек простыни, которой она была накрыта, взгляд скользнул в сторону и остановился на чудесных цветах, стоящих на подоконнике.
- Да этот… Пао… Ну, который меня из подпола вытащил… Вас, говорит, непременно нужно отвезти на остров… Как его? Да, на остров Разочарования. Смешное название, правда? Там, дескать, у нас врачи просто замечательные, они живо поставят вас на ноги… Он всех на «вы» называет, вежливый такой.
- А что? И правильно! - горячо поддержала это предложение Трейси. - У моей мамы с сердцем было очень плохо, и Серебряный Человек тоже ее туда возил. Теперь она уже дома. Так хорошо выглядит, как никогда, и чувствует себя прекрасно. Прямо ведь совсем умирала, а теперь, говорит, впервые за много лет вообще не чувствую, что у меня есть сердце. И моей младшей сестренке Инес их врачи ногу вылечили, она у нас хромала с самого рождения, прямо как утка переваливалась. Так что соглашайся, не раздумывай.
- Ты так считаешь? - спросила Криста. - Он… Пао, значит… сказал, что, может, у меня какие-то внутренние повреждения, которые наши врачи не то что вылечить, даже распознать не могут.
- А что? Запросто. Он же тебя колотил, негодяй этот? Может, и отбил что-нибудь. Но тамошние врачи все вылечат, не сомневайся. Инес про них просто чудеса рассказывает. Говорит, что они чуть ли не руку новую могут человеку пришить, если ее оторвет.
Криста широко распахнула глаза.
- Ну, уж прямо и руку… Хотя… Может, они там все такие… - непонятно пробормотала она, недоверчиво качая головой и снова теребя край своей простыни. - Скажи-ка, Трейси… Может, ты знаешь, все-таки твой брат с ними дружен… Правду говорят, будто этот Пао… Ну, как бы не совсем человек?
Теперь уже пришла очередь Трейси отвести взгляд.
- Я тоже слышала такие разговоры. Спросила Антара, и он сказал, что вроде бы да. С Пао что-то такое сделали, много-много лет назад, еще до Беды. Вот после этого он и стал… ну, не таким, как все.
- Что ты говоришь, Трейси? Разве такое может быть, чтобы… до Беды? - непонимающе и в то же время очень заинтересованно спросила Криста. - Это же когда было? Как бы он смог дожить до наших дней?
Трейси пожала плечами.
- Антар сказал, что все это время Пао как бы и не жил вовсе, хотя убей меня, я не понимаю, что это означает. Вроде бы Пао и еще двоих таких же, как он, поместили в… Нет, не помню, как эта штука называется. Кажется, камора какая-то. Ну, в общем, каким человек войдет в эту камору, таким оттуда и выйдет, сколько бы лет ни прошло, хоть сто, хоть двести, хоть целая тысяча. Ни на один день не состарится. Я сказала Антару, что во все это как-то трудно поверить. А он говорит, дескать, подожди, скоро сама увидишь. Вроде как на том острове, где будет наша база, эти каморы до сих пор стоят… Ну, куда людей сажают, чтобы они не старились.
Криста слушала ее как зачарованная - точно девочка, которой рассказывают волшебную сказку.
- Но меня даже больше другое удивляет, - продолжала Трейси. - Как это понимать - не совсем человек? С виду ведь этот Пао самый обыкновенный, такой же, как все, верно? Разве что кожа желтая и глаза раскосые. Но тут как раз ничего удивительного нет. В прежние времена люди всякие бывали, не только такие, как мы или эти… дикари чернокожие. Помнишь, у нас в Доме Удивительных Вещей есть веер? - Криста покачала головой. - Ну, зато я помню. Так вот, на нем изображены в точности такие люди, как Пао - желтолицые и узкоглазые. Ну, и чем, кроме этого, он отличается от других людей? Что в нем такого необыкновенного?
- Значит, это правда, - Криста глубоко вздохнула, медленно кивая головой. - Я так и думала. Никогда не поверю, что он просидел все эти годы в какой-то… каморе, - голос ее звучал все тише и тише. - Твой брат просто чего-то не понял. Зато я теперь точно знаю, откуда Пао.
- Откуда? - тоже почему-то шепотом спросила Трейси, наклонившись к постели.
Криста махнула рукой, указывая куда-то вверх. Глаза у нее сияли.
- Со звезды. Понимаешь? Перед тем, как случилась Беда, он улетел к звездам, а теперь вернулся. Вот и все.
- Ну-у-у… - разочарованно протянула Трейси.
На мгновение ей показалось, будто в серых глазах Кристы вспыхнул огонек чего-то такого… Безумия, может быть? Ничего удивительного, если после стольких лет издевательств бедняжка спятила. Хотя бы чуть-чуть. Трейси решила, что лучше сменить тему.
- Да, совсем забыла, - бодрым голосом сказала она. - Мама спрашивает, где ты собираешься жить после того, как выздоровеешь? У тебя ведь родных в городе не осталось, а дом Эрритена сгорел.
- Твоя мама? - удивилась Криста.
- Ну да. Она велела тебе передать, что будет очень рада, если ты согласишься пожить у нас. Дом большой, а жильцов осталось всего четыре человека. Она, папа, дед и Инес, я тебе о ней уже говорила. Мы-то с Антаром уезжаем.
- Я… Я не знаю… Как-то неловко… Спасибо большое, - Криста смутилась, порозовела и от этого еще больше похорошела.
- Ничего тут неловкого нет. Разве люди не должны помогать друг другу? Ты подумай, Криста. Моя мама очень хорошая, правда.
Под окном послышался шум.
- Осторожно, ты… - произнес сердитый голос. - Не дергай так, я чуть не свалился. Давай разворачивайся, заноси его вон туда.
- Что там еще стряслось? - нахмурилась Трейси.
Она встала, раздвинула занавески и выглянула в окно. Двое мужчин втаскивали в помещение больнички самодельные носилки, сделанные из нескольких бамбуковых стволов, поверх которых была накинута какая-то одежда. На носилках лежал человек, в странной позе - на боку, но с неестественно вывернутой головой, согнутыми ногами и растопыренными руками. В его облике девушке почудилось что-то знакомое. Она пригляделась повнимательней. Боже, да это Кайл, с огорчением и удивившим ее саму волнением поняла Трейси. Вид у него был просто ужасный. Глаза закрыты, лицо бледное до синевы, но в то же время какое-то вздувшееся, отечное. Неужели мертв?
- Кого-то принесли? - спросила Криста.
- Ну да. Вроде бы… раненого.
Раненого? Почему Трейси употребила именно это слово? Почему она не сказала - мертвого? Она и сама не знала. Может, чтобы зря не волновать Кристу?
Нет, Кайл не походил на раненого, да и крови видно не было. Но чувствовалось, что он не жилец. Если вообще еще не умер.
Следом за носилками в больничку вошли мэр Аликорн и Тонг, который был у него на посылках. По коридору забухали тяжелые шаги.
- Несите его сюда, - произнес голос врача Йорка. - Там все занято.
Трейси перевела взгляд на Кристу и вернулась к постели.
- Ладно. Я, пожалуй, пойду, - сказала девушка и на мгновенье коснулась руки, снова спокойно лежащей поверх простыни. - Выздоравливай. И обязательно покажись врачам на острове Разочарования. Может, там и увидимся? Этот остров, по словам Антара, совсем рядом с тем, где мы будем. И над предложением моей мамы подумай как следует, хорошо?
Криста лишь молча кивнула и улыбнулась в ответ.

* * *

Кайла внесли в комнату, где обычно врачи принимали больных, и осторожно переложили с носилок на узкую лежанку. Йорк уже хлопотал около него, Аликорн еле втиснул свое обширное тело в кресло, в котором обычно сидел врач, Тонг застыл рядом с ним, испуганно кося взглядом на Кайла. Тут же топтались те двое, что тащили носилки. Трейси незаметно проскользнула в комнату и остановилась на пороге.
- Где вы его нашли? - спросил мэр Расма одного из мужчин, принесших Кайла.
- В кустах неподалеку от просеки. Я отошел… ну, отлить, и чуть не упал, споткнувшись обо что-то. Гляжу - а это нога торчит, - Аликорн нахмурился и поверх плеча Расма перевел взгляд на Трейси. Расм тут же обернулся, заметил ее и залился краской. - Ох, прости, девчушка, ненароком вырвалось, - извиняющимся тоном сказал он и затеребил волосы на затылке.
Трейси фыркнула. Девчушка, скажите пожалуйста. Правда, Расму было уже далеко за пятьдесят, для него и двадцатилетняя женщина девчушка, но все равно.
- Да… Совсем плохо дело, - сказал Йорк. - Похоже на паучий яд, а от него у нас нет противоядия.
- Ой, глядите! - вырвалось у Тонга. - Он глаза открыл!
Все посмотрели на Кайла. Он лежал совершенно неподвижно, на спине, но с повернутой на бок головой, подогнутыми ногами и странно скрюченными руками. Видимо, в той позе, в которой яд парализовал его. Одутловатое, синюшное лицо казалось застывшей маской, но веки как будто и впрямь слегка приоткрылись, обнажив голубоватые полоски глаз.
- Он в сознании? - спросил Аликорн.
- Думаю, да, - ответил Йорк. - Похоже, доза была не смертельной. Паук, наверно, рассчитывал вернуться и…
Аликорн поднял руку, призывая его к молчанию. Наверно, не хотел, чтобы бедняга Кайл услышал, что именно собирался с ним сделать паук.
- Можешь хотя бы примерно сказать, когда это произошло? - спросил Аликорн Йорка.
- Судя по состоянию ранок, образовавшихся на месте укусов, - врач коснулся рукой шеи, - не сегодня. Ночью или, может быть, даже еще вчера.
- Так. Вчера, значит. Ну, а вы куда смотрели? - Аликорн перевел хмурый взгляд на Расма и его товарища. - Человек работает бок о бок с вами и вдруг пропадает неизвестно куда, а вы и в ус не дуете? Мало того, что сами даже не поинтересовались, куда он подевался, так и мне ничего не сообщили. А ведь я говорил еще на собрании, чтобы обо всех случаях исчезновения людей мне обязательно докладывали, причем немедленно. Бинг, ты у них бригадир, если я не ошибаюсь?
- Ну да, - ответил второй из тех, кто принес Кайла, невысокий толстый мужчина лет сорока, с круглым багровым лицом и без единого волоска на голове. Он развел короткими руками с похожими на колбаски пальцами. - Разве за всеми уследишь, когда одни приходят, другие уходят, и так целый день? Кайл вчера с утра с нами не работал, он появился уже ближе к вечеру, это я точно помню. А вот что потом было… - Бинг почесал мохнатую грудь, видневшуюся в вырезе рубашки. - Виноват, господин Аликорн.
- Трейси, Антар еще не улетел? - спросил мэр. Она лишь покачала головой, не в силах оторвать взгляда от чудовищно изменившегося лица Кайла. Вот они какие, пауки. Бродят около самого города, подкарауливают тех, кто зазевается, а потом делают вид, что предлагают мир.
- Это хорошо, - продолжал Аликорн. - Тонг, сбегай к Антару. Объясни, что случилось. Пусть, если сможет, заберет Кайла туда… на свой остров. Там хорошие врачи. Думаю, они обязательно помогут.
Он искоса взглянул на Кайла. Наверно, эти последние слова предназначались главным образом для него.
Тонг мгновенно оказался у выхода, словно только и ждал приказания, чтобы побыстрее убраться отсюда и не видеть несчастного Кайла, совсем недавно такого сильного, такого полного жизни. Однако Расм остановил его.
- Подожди-ка, парень. Может, есть еще кое-что, о чем нужно сообщить Антару, - ясное дело, эти слова ничего хорошего не предвещали. Мэр нахмурился и перевел на Расма еще более помрачневший взгляд. - Аликорн, вы тут говорили об исчезновении людей и о том, чтобы вам сообщали. Так вот, по-моему, у нас еще один человек пропал. И знаете кто? Ана.
Трейси ойкнула, но тут же прикрыла ладонью рот.
- Ана? - удивленно переспросил Аликорн. Расм кивнул.
- Я сегодня в обед заглянул к ней. Просто проведать хотел, узнать, как делишки. А ее мать говорит, что она еще вчера куда-то ускакала. С полным снаряжением, - Расм и Ана оба были охотниками и дружили между собой. - Вчера, - многозначительно повторил Расм. - На охоту, видать, отправилась.
- На какую такую охоту? - вцепившись в ручки, Аликорн даже привстал в кресле. Лицо у него побагровело, взгляд только что не метал молнии. - Какая сейчас может быть охота? Ведь сказано было - от города не удаляться, выходить только группами и под охраной.
- Ана, она такая, вы же знаете, - сказал Расм.
- Ей никто не указ, если что приспичит. И на кого она охотиться собралась, как вы думаете? Ей ведь неизвестно, что у нас с пауками перемирие.
- Ну, правильно. Кто-то, рискуя собственной жизнью, пробирается во вражеский лагерь, спасает товарища и договаривается о перемирии, а кто-то того и гляди сведет все на нет только потому, что ему, видите ли, «никто не указ», - глубокий, низкий голос Аликорна просто трепетал от гнева. - Все, с меня хватит. Или у нас будет порядок, или выбирайте себе другого мэра… Иди, чего встал? - сердито рявкнул он, махнув рукой Тонгу. - Расскажи Антару и об Ане тоже. А потом сразу же дуй к Уорри. Двадцать один, понял? Немедленно.
Тонг кивнул и стрелой вылетел за дверь.
Аликорн назначил Уорри звонарем после гибели Фиделя. Наверно, терпение мэра и в самом деле было на исходе; двадцать один удар колокола означал не просто общий сбор, а общий сбор в случае чрезвычайного происшествия.
Трейси, однако, последние несколько минут не прислушивалась к разговору.
- Странно, - сказала она, глядя в пространство невидящим взором.
И замолчала.
- Что «странно»? - не дождавшись продолжения, нетерпеливо спросил Аликорн.
- Два человека пропали… Кайл и Ана… А ведь оба вчера приходили к Антару, рассказывали ему о Каменном Городе.
- Ты что, полагаешь, будто Ана тоже лежит где-нибудь в кустах?
- Нет, нет, что вы! - воскликнула Трейси. - Мне пришло в голову… Вдруг это не просто совпадение? Что, если тут есть какая-то связь?
- Может быть, может быть… Но какая? Вряд ли мы это узнаем. Разве что Кайл придет в себя и расскажет, что и как с ним произошло, - Аликорн тяжело встал и добавил, обращаясь к Расму. - На всякий случай пошарьте там, рядом с просекой, -
охотник истово закивал в ответ. - Вот только весь остров обыскивать у нас ни людей, ни времени нет. В случае чего, пусть Ана на себя пеняет.
Мэр зашагал к двери - величественный, грузный и ужасно сердитый. Или, может быть, расстроенный. Или, скорее всего, и то, и другое вместе.
Трейси подошла к Кайлу и присела рядом с ним на корточки. Глаза юноши еще чуть-чуть приоткрылись. Теперь можно было даже разглядеть, что в них застыло выражение страдания. Трейси положила руку ему на лоб и почувствовала, какой он холодный и влажный.
- Бедненький… - прошептала она. - Бедненький… Ох!
Из уголка глаза Кайла выкатилась и заскользила по щеке слеза.

-12-
ЛУМПИ
(ОТРЫВОК ИЗ ДНЕВНИКА)
8 июня 1 года Свободы 11 часов вечера.
Я пишу, потому что мне нужно разобраться. Вдруг это поможет? Вдруг я перескажу сам себе, что случилось, и меня осенит, как действовать дальше? Но сначала коротко о том, что происходило сегодня.
Мы снова в подземной лаборатории на острове Пятницы. У меня теперь здесь своя квартира, вот. Это что-то вроде дома - несколько комнат вместе. В моей квартире их две. Или даже три, если считать комнату для мытья; душевая называется. Или даже четыре, если считать уборную; по-другому, туалет. Но на самом деле душевая и туалет почему-то в счет не идут; вроде как они не главные, а служебные. Получается, что в моей квартире две комнаты для жилья.
Одна, побольше, рабочая. В ней есть компьютер, голопроектор, очень вместительный, вделанный прямо в стену шкаф, стол, несколько кресел и куча чего еще, но свободного места все равно полно. Хоть танцы устраивай. Вторая комната - спальня, она чуть поменьше.
Сейчас у меня нет настроения описывать, как тут все красиво и удобно устроено, но когда-нибудь я это сделаю, непременно. Главное, что квартира только моя и больше ничья. А дома у нас с дедом Кейпом была на двоих одна крошечная комнатенка. И до чего же мне надоело это соседство, кто бы знал.
Нет, он вообще-то старик неплохой, не буду врать. Только уж больно болтливый, и въедливый, и липучий, и любопытный, и… Нет, наверно, дело даже не в этом. Просто, он совсем не такой, как я. Слишком старый, что ли? То спать уляжется в самое неподходящее время и не дай бог его разбудить. Такой шум поднимет, точно конец света наступает. То ему, напротив, посреди ночи разговаривать приспичит. Ходит туда-сюда, гремит чем-то, ворчит, кряхтит, стонет. Это, значит, чтобы меня как бы ненароком разбудить. Тьфу! Не хотел бы я дожить до таких-то лет. А еще дед так и зырит все время - куда я пошел, что делаю? Даже в вещах моих роется. Противно.
Здесь же совсем другое дело. Здесь я сам себе хозяин. Если захочу, могу заблокировать квартиру, и никто в нее не войдет. Здорово.
Мы привезли Алена в город, и все встречали нас, как героев. Отец чуть в обморок не хлопнулся, когда узнал, во что я ввязался на этот раз, а мать ничего, только пальцем у виска покрутила. Вообще-то она молодец, всегда меня защищает, когда я что-нибудь затеваю. Другие, чуть что, сразу шум поднимают. Ах, Лумпи такой, Лумпи сякой, озорник, безобразник, неслух. Ну, и прочее в том же духе. И только одна она понимает, что у меня на уме вовсе не баловство.
Дед вцепился в меня, точно клещ. Без конца выпытывал подробности и ворчал, что, дескать, мы все делали неправильно. Надо было так, а не эдак. Известное дело, задним умом все крепки. Знаю я его - сейчас ворчит и ругается, а потом, пыжась от гордости, будет рассказывать дружкам, какой у него замечательный внук. Ну, прямо весь в деда, то есть, в него.
Ближе к вечеру господин Аликорн созвал всех на площадь около церкви и сообщил, что пауки предлагают нам мир, а пока Антар заключил с ними перемирие на неделю. Даю вам сроку три дня, сказал он, чтобы хорошенько обдумать, будем мы заключать с ними мир или нет. Как все решат, так и поступим. И кто считает, что да, будем, те подготовьте свои предложения насчет того, как этот мир надежно обеспечить и защитить. Какие, значит, условия включать в договор.
Выступали и другие. Большинство не хотят воевать, но сомневаются, можно ли паукам верить.
Еще господин Аликорн сильно возмущался тем, что некоторые без охраны покидают город, а когда люди пропадают, ему не сообщают об этом. Никогда не видел его таким сердитым. Перемирие перемирием, сказал он, но никто не должен выходить за пределы просеки. Это приказ. Мы пока не знаем, хотят пауки на самом деле мира или это просто какая-то хитрая уловка с их стороны. Раз вы избрали меня, значит, извольте слушаться. Если же и дальше будет продолжаться так, как сейчас, я сложу с себя обязанности мэра, потому что в таких условиях не могу обеспечить вашу безопасность.
Не пойму, с чего бы это господин Аликорн так разволновался? Ну, Ана где-то пропадает вот уже второй день, так ведь она опытная охотница, во всяких передрягах не раз бывала. Наверняка с ней все в порядке. Ну, Кайла какой-то паук подкараулил в лесу за просекой, впрыснул ему яд и затащил в кусты; так ведь это произошло еще до перемирия. Теперь, я думаю, ничего подобного не случится. Теперь они будут сидеть за ущельем Вздохов и носа к нам не покажут. Зачем им это, раз они сами предложили перемирие? Вряд ли господину Аликорну стоит беспокоиться о том, как бы кто-то не вышел за пределы города. Пустая трата времени. Лучше бы думал, как правильнее составить договор с пауками. Где будет проходить граница, как ее охранять, что делать, если кто-то нарушит ее, и все такое прочее. Тут есть над чем голову поломать.
Антар, по счастью, вовсе не собирается распускать свой отряд, как я поначалу опасался. Напротив, хочет воспользоваться перемирием, чтобы как следует натаскать нас. С завтрашнего дня мы будем усиленно тренироваться и изучать все, что есть в подземной лаборатории - компьютер, остальную технику, историю и многое, многое другое.
Это хорошо, это правильно. Мало ли как дело повернется? Одно мне не нравится - что в отряде есть девушки. Какой от них прок? Только и умеют, что насмехаться да капризничать. Ладно, переживем как-нибудь.
И вообще, это все пустяки. Я, конечно, имею в виду не то, о чем говорил господин Аликорн, тут дело серьезное, кто спорит. Я про девушек.
Вот теперь я, наконец, добрался до сути того, что меня по-настоящему волнует. Случилось еще кое-что, о чем мне даже думать неприятно, не говоря уж о том, чтобы рассказать Антару или еще что-то предпринять. Но никуда не денешься. Я понимаю - просто промолчать было бы неправильно и даже опасно. Черт, на этот раз мне, кажется, и в самом деле «повезло».
Вскоре после того, как мы прилетели сюда, Цекомп показал мне голозапись, которую он сделал через мои «глазки». Не всю, конечно, я тогда для этого слишком устал. Ничего, решил я, потом посмотрю как следует. От начала до конца и, наверно, не раз. Кстати, потрясающая штука. Маленькие фигурки движутся, точно живые, и все остальное тоже видно отлично; все, на что смотрел я сам. При желании можно увеличить изображение и разглядеть любую деталь.
Но сейчас речь не об этом. Когда я просматривал голозапись, Цекомп обратил мое внимание на тот момент, когда мы тянули жребий, кому оставаться в спидере. Тогда, рассчитывая на свою везучесть, я хотел первым попытать счастья. Однако Бруно, почти оттолкнув меня, вытянул шарик раньше всех, посмотрел на него и бросил обратно, скорчив недовольную рожу. Все мы, ясное дело, решили, что ему достался черный. Я ничего такого особенного при этом не заметил, ни тогда, когда все это происходило на самом деле, ни потом, просматривая запись. Не то что Цекомп. Он остановил и увеличил изображение в тот момент, когда Бруно смотрит на свою ладонь, в которой лежит шарик. И вот тут стало отчетливо видно, что Бруно держит в руке вовсе не черный, а белый шарик! Я просто глазам своим не поверил. Забормотал что-то невразумительное, вроде того, что, может, Бруно просто ошибся? А потом, как дурак, спросил Цекомпа, что, по его мнению, все это означает.
- Ты не понимаешь? - удивился он. - Это может означать только одно. Что Бруно…
И тут до меня, наконец, дошло. Клянусь, я аж весь взмок.
- Что Бруно трус, ты хочешь сказать? Или, хуже того, предатель?
- Ну, предатель, это, наверно, слишком сильно сказано. Да предатель и действовал бы по-другому, - ответил Цекомп. Тут я и сам понял, что он прав.
- Скорее, первое.
- Но как такое может быть? У меня просто в голове не укладывается. Ведь Бруно по доброй воле вступил в отряд, никто его туда силой не тащил, не принуждал…
- Откуда тебе это известно? - спросил Цекомп. - То есть, наверняка принуждение в прямом смысле этого слова места, конечно, не имело. Но, может быть, все происходило как-то так, что Бруно было просто неловко отказаться? Знаешь, как это бывает? Приятель затевает что-то интересное, но опасное и говорит, дескать, пошли со мной. Или тебе слабо? Ну, кто откажется, услышав такое? А потом, когда доходит до дела, тут-то и выясняется, кто сильный духом, а у кого, извиняюсь, кишка тонка.
- Все знают, что Бруно ненавидит пауков, - продолжал настаивать я. - Они ни за что, ни про что сожрали его мать и деда…

Предыдущая страница 9 Следующая страница


Жертвенник 10

- Так-то оно так, но страх, знаешь ли, обладает той особенностью, что может перевесить все другие переживания, каким бы сильными они ни были. Если человеку удается справиться с собой и преодолеть его, тогда все в порядке. Если же нет… Причем учти. Страх - это не столько недостаток, сколько болезнь.
- Скажешь тоже, болезнь, - фыркнул я.
- Да, да, именно болезнь, - продолжал Цекомп. - Для нее даже есть специальное название или, точнее, целый класс названий - фобии. Я знавал нескольких прекрасных людей, которые ничего не могли поделать со своими фобиями - страхом высоты, к примеру, или боязнью замкнутого пространства. Тут борись, не борись, толку не будет. Страх оказывается сильнее тебя. Но вернемся к нашему случаю. Очень часто человек даже не подозревает о том, что он трус, пока не столкнется с угрозой для своей жизни. Не какой-нибудь пустяковой, конечно, а по-настоящему серьезной и совершенно реальной - вроде, скажем, той, которая нависла над вами в этом походе. Угрозы оказаться в лапах у пауков и, возможно, быть даже сожранным ими заживо…
Цекомп, наверно, и дальше разглагольствовал бы на эту тему, но внезапно у меня возникло чувство… недоверия, что ли? Слишком уж складно у него все получалось.
- Откуда тебе все это известно, Цекомп? Ты-то сам ведь не… - я замолчал, почему-то не в силах произнести последнее слово.
- Не человек, ты хочешь сказать? А замолчал, потому что боишься обидеть меня? Напрасно. Тут нет повода для обиды. А вот чего я терпеть не могу, так это глупых вопросов. Стыдно, Умник, с твоей-то головой. Ну, подумай сам. Меня спроектировали и создали люди, меня обучали люди. Я служу людям и за свою долгую жизнь общался со столькими людьми, что было бы странно, если бы я не знал о них все, что можно и даже что… нельзя. Я и сам стал почти человеком; разница лишь в том, из чего и каким способом я сделан. Но эта разница не столь уж существенна, по-моему. Для мыслящего существа. Как ты считаешь?
Я пожал плечами. Внезапно на меня навалилась ужасная усталость.
- Что же делать, Цекомп? Этого ведь нельзя просто так оставить, верно?
- Сейчас тебе нужно прежде всего поспать, друг мой. А потом… Болезнь там или не болезнь, но сражаться или даже путешествовать бок о бок с человеком, на которого нельзя положиться, дело очень рискованное. По-моему, у тебя есть только два выхода. Или рассказать обо всем Антару…
- Ты что, спятил? Я не доносчик!
-… или набраться духу и поговорить с самим Бруно. Если начнет артачиться, продемонстрировать ему голозапись. И предложить под каким-нибудь благовидным предлогом уйти из отряда добровольно, пообещав, что в этом случае ты никому ничего не расскажешь… Все, все, все, ложись, дружок. Нет никакой необходимости ломать себе над этой задачкой голову именно сейчас. У тебя еще будет время все хорошенько обдумать и принять решение.
Ну, я и вправду лег и уснул. Проснулся уже ближе к ночи, и первая моя мысль была о Бруно. Сел, записал все это. Думал, может в голове прояснится, и я смогу на что-то решиться. Ни черта подобного.
Не хочется обижать Бруно. Не хочется причинять ему боль. А ему, конечно, будет и больно, и обидно, когда он поймет, в чем его обвиняют. Да еще кто? Какой-то сопляк, мальчишка.
Не хочется, чтобы он считал меня своим врагом. А это тоже обязательно так и будет - он никогда, никогда не сможет забыть, что я знаю. И, скорее всего, потеряет покой, станет все время опасаться, что я разболтаю другим о его позоре. Несмотря на все мои обещания.
Еще меньше хочется рассказывать обо всем Антару. Действовать за спиной у Бруно. Доносить. Как ни крути, это именно так и называется.
Это с одной стороны. Но с другой… Цекомп, как всегда, прав. Если я промолчу, и все останется, как есть, в следующий раз дело может обернуться гораздо хуже, и не для меня одного.
Что же делать?
Не помню, чтобы я когда-нибудь вот так раздумывал и колебался, не в силах принять решения. Черт, может у меня теперь тоже какая-то фобия?

ЧАСТЬ 3

-1-
ДЕРЕК
Все в порядке. Самочувствие просто отличное. Зрение лучше прежнего. Приятно, что ни говори - конечно, по контрасту с тем, что было. Дерек погулял со Скалли. Маленький терьер, с забавной мордочкой, смешными, торчащими в стороны усами, короткой вьющейся серой шерстью и блестящими коричневыми глазками, шустро бегал по всему острову. Гонялся за птицами - вполне безобидно, впрочем, просто распугивая их. С удовольствием плавал, когда Дерек, зная эту его слабость, по узкой тропинке спустился с ним к океану. Вот только составить Скалли компанию, нырнув в прозрачную теплую воду, Дерек, в отличие от Марты, не мог. Зато он бросал ему специально принесенную сверху палку, и пес с энтузиазмом приносил ее; эта игра им обоим никогда не наскучивала. Однако - дела, дела…
Вернувшись домой, Дерек первым делом покормил Скалли и пошел проведать его хозяйку. Марта безмятежно спала и, как будто, просыпаться не собиралась. А пора бы, подумал Дерек. Раз Антар взялся за ум и заключил с пауками перемирие… Но не будить же ее? К тому же, судя по словам робота-врача, из этого ничего и не получится.
Заглянул он и к новой пациентке их маленькой больнички; кстати, теперь она была не такая уж и маленькая. Киборги значительно расширили помещение, но пока не успели как следует его оборудовать.
Криста еще вчера прошла обследование. Кроме разных более-менее мелких и легко устранимых нарушений, у нее обнаружили раковую опухоль, что-то там по женской части.
Ничего трагического в этом не было - раз она оказалась здесь. Операцию назначили на сегодня во второй половине дня.
По принятым стандартам, от Кристы не стали скрывать диагноз, рассказали ей обо всем - и что есть сейчас, и как будет протекать операция, и какое лечение ей предстоит в дальнейшем. Она восприняла новость на удивление мужественно. Дерек даже, грешным делом, подумал - а вдруг женщина попросту не поняла, о чем они ей толкуют? Все-таки, что ни говори, медицина в этом крохотном городке, приютившемся на затерянном в океане острове, находилась на очень низком, почти знахарском уровне.
Нет, здешние врачи были люди очень добросовестные, очень. Делали все, что могли, откликались на любую просьбу и днем, и ночью. Но ведь - никакого образования, кроме самых элементарных навыков, передаваемых от поколения к поколению, и собственного здравого смысла. Никаких инструментов, кроме иглы и ножа, никаких приборов точной диагностики. Никаких лекарств, только настои да припарки. Если у обитателей города и случались раковые заболевания, врачи были просто не в состоянии соответствующим образом их диагностировать. Считалось, что человек умирал «от живота», или «от кашля», или еще от чего-нибудь в этом роде, но уж никак не от рака. Здесь и слова-то такого не знали.
Операции Криста совсем не боялась или, во всяком случае, никак не проявляла своего страха. Вообще вид имела задумчивый, даже какой-то… мечтательный, и, казалось, была на диво всем довольна. Складывалось впечатление, точно она все время витает в облаках. Может, после всего пережитого каждый спокойный день казался ей подарком судьбы? Дерека - Серебряного Человека, как его называли в городе - она воспринимала без малейшего опасения, но с заметным интересом. Задавала вопросы, иногда совсем наивные, а иногда просто странные. Чего стоил, к примеру, такой?
- Ты тоже прилетел со звезд?
- Не понял, - ответил Дерек. - В каком смысле?
Лукавая улыбка тронула губы Кристы, в глазах вспыхнул насмешливый огонек.
- Ладно-ладно. Не хочешь, не говори, дело хозяйское, - сказала она и засмеялась. - Хотя… Интересно было бы узнать, как оно там, а? - и Криста подмигнула ему.
Ну, как это прикажете понимать?
Мэр Аликорн обратился с просьбой к Дереку, не может ли он сам или кто-нибудь из его товарищей помочь городу в этот трудный для его обитателей период. Дерек с Адамсом посовещались и пришли к выводу, что просьбу стоит уважить и что они могут сделать это, не останавливая работ на острове Разочарования. В результате Пао перешел в распоряжение мэра и теперь почти все время проводил на острове Флетчера.
Однако Кристу на остров Разочарования он привез сам и потом связался с Дереком, чтобы узнать, как прошло обследование. Похоже, судьба Кристы и впрямь волновала Пао, хотя держался он с ней точно так же, как со всеми остальными. То есть, все больше помалкивал, а на его гладком желтоватом лице нельзя было прочесть ничего. Но Дерека не обманешь. Он догадывался о том, о чем, возможно, до сих пор не подозревал даже сам Пао. Эта женщина затронула какие-то струны в его душе, и теперь она начала оживать. Имеется в виду душа, а не Криста; несмотря на физическую слабость и тяжелую, по здешним меркам смертельную болезнь, Криста даже в таком состоянии казалась на удивление полной жизни.
Дерек зашел к Адамсу и Грете, которые устанавливали оборудование в больнице, немного поболтал с ними. А потом, наконец, уединился в комнате, которую называл своим кабинетом, и включил компьютер. Пора было навестить друзей.
Еще много лет назад, оставшись в полном одиночестве, Дерек создал виртуального двойника Чипа, своего юного и безвременно погибшего друга. Люди покинули Землю, опасаясь катастрофы, связанной с приближением кометы, а Дерека оставили сторожить подземную лабораторию - ради возможности, которая им самим казалась почти эфемерной.
Ему вменялось в обязанность потом, когда-нибудь, много-много лет спустя, передать все накопленные за века бесценные сокровища человеческой мысли уцелевшим потомкам людей, отправившимся искать счастья и благополучия на другой планете. Если, конечно, этим самым потомкам удастся выжить и если они не скатятся на уровень первобытных дикарей.
Время тянулось невыносимо медленно, Дереку было ужасно тоскливо и попросту скучно. Электронный Чип очень неплохо скрашивал его одиночество.
Потом на острове Пятницы появились Антар и Марта. Долгое время ожидания подошло к концу. С Антаром у Дерека отношения не то чтобы не заладились; просто они с самого начала были сугубо деловыми. Однако с Мартой все получилось совсем иначе. Очень быстро эта девочка начала значить для Дерека не меньше, чем когда-то Чип. Да, так оно и есть. Марта не вытеснила Чипа из «сердца» Дерека - это было невозможно. Она заняла в нем свое собственное место, но рядом с Чипом.
События развивались так бурно и непредсказуемо, что Дерек успел лишь коротко рассказать Марте о своем погибшем друге. А о виртуальном мире, который он любовно и с большой фантазией создал для электронного двойника Чипа, и куда, спасаясь от одиночества, прежде то и дело уходил сам, и вовсе упомянул лишь вскользь. Скорее всего, Марта даже не поняла, о чем идет речь. Ничего, думал Дерек, не беда. Когда-нибудь у меня будет побольше свободного времени, я создам двойника Марты, и тогда мы отправимся в виртуальное путешествие все вместе, втроем.
Однако совершенно неожиданно для Дерека дела приняли такой оборот, что никаких усилий с его стороны не потребовалось. Электронный двойник Марты появился в виртуальном мире… сам собой - так, по крайней мере, ему в первый момент показалось. Этому предшествовало несколько не менее удивительных событий.
Кроме всего прочего, Марта оказалась очень, очень необычной девочкой.
Сразу же после того, как они с Антаром появились на острове Пятницы, их тщательно обследовал робот-диагност. Еще тогда энцефалограмма Марты поставила его в тупик; он утверждал, что ему никогда не приходилось сталкиваться с подобными отклонениями, не опасными для жизни, но совершенно необъяснимыми. И непредсказуемыми - робот-диагност не знал, как они в дальнейшем скажутся на состоянии Марты и к каким последствиям приведут. Если не считать этого, он не видел никаких оснований для беспокойства.
Потом произошла та ужасная сцена на лесной дороге, когда Марта поняла, что Антар обманул и уничтожил всех изгнанных из города пауков. И, в особенности, когда она собственными глазами увидела, как он ходит среди обломков рухнувшей на пауков скалы и добивает из бластера уцелевших. В том числе и беззащитных детенышей.
Никогда, наверно, Дереку не забыть, какое у нее в тот момент сделалось лицо. Бледное, без кровинки, внезапно осунувшееся и какое-то… чужое, да. Как будто перед ним была вовсе не милая, спокойная и доброжелательная девочка, которую он успел хорошо узнать, а совершенно незнакомая женщина, прекрасная, сильная - и уязвленная в самое сердце.
Желая остановить бойню, Марта приказала киборгам отобрать у Антара оружие. Он, конечно, страшно разозлился и воспротивился, и тут произошло нечто вообще из ряда вон выходящее. Расскажи кто-нибудь Дереку о том, что такое произошло, он, наверно, и не поверил бы.
Из огромных, потемневших глаз Марты внезапно выплеснулся синий огонь - да, да, именно так это и выглядело со стороны! - и охватил Антара с ног до головы, словно сухую щепку, брошенную в костер. Но этот огонь, казалось, не жег, а леденил. Во всяком случае, Антар не вспыхнул, а замер, словно скованный невидимой силой. Судя по выражению его глаз, только что не метавших молнии, он из кожи вон лез, напрягался изо всех сил, стараясь освободиться, но не мог произнести ни слова, не мог пошевелить ни рукой, ни ногой.
Что это было? Дерек, ясное дело, не знал, а спросить у Марты не успел, потому что сразу же после случившегося ей стало плохо. Она потеряла сознание и находилась в таком состоянии по сей день. Робот-диагност и на этот раз не смог дать происходящему никаких сколько-нибудь внятных объяснений. По его словам, энцефалограмма Марты окончательно «взбунтовалась», но что за этим стоит и сколько будет продолжаться, он не знал.
Перед тем, как полностью отключиться, Марта успела лишь попросить Дерека отвезти ее не в подземную лабораторию и не домой, к родителям, а на остров Разочарования, совсем крошечный и расположенный неподалеку от острова Пятницы. Когда-то на острове Разочарования были расположена станция слежения за спутниками и некоторые другие службы, отчасти дублирующие те, которые имелись в подземной лаборатории.
Дерек, конечно, не только выполнил просьбу Марты, но пошел еще дальше. Проявил, так сказать, инициативу. Не зная, как сложатся в дальнейшем отношения Марты и Антара, он на всякий случай приказал киборгам перетащить из подземной лаборатории то оборудование, которое позволило бы всем системам острова Разочарования работать бесперебойно и независимо от центра управления на острове Пятницы. Кто знает, что взбредет в далеко не глупую, но сумасбродную голову крайне разобиженного Антара? Нужно было обезопасить девочку от всяких неожиданностей. На складе обнаружился даже запасной дубликат центрального компьютера; таким образом, у Цекомпа появился «братишка-близнец», как он его называл. Сейчас Цекомп-2 занимался тем, что перекачивал в свою память и пытался осмыслить всю ту гигантскую информацию, которой располагал Цекомп.
В какой-то момент посреди всех этих хлопот Дерек сумел выкроить минутку и нырнуть в виртуальный мир. Ему было очень не по себе. Он переживал за Марту, беспокоился за судьбу жителей города, которым теперь предстояло иметь дело с разъяренными, жаждущими мести пауками, опасался, как бы Антар не наделал новых глупостей… В общем, оснований для тревог и беспокойства хватало. А когда Дереку бывало не по себе - в особенности, если обстоятельства от него не зависели - он привык делиться своими заботами с Чипом. Точнее, с его электронным двойником, конечно, но для Дерека это сколько-нибудь существенной разницы не составляло. Так он поступил и на этот раз.
И тут его поджидала еще одна неожиданность.
В виртуальном мире он встретился не только с Чипом, но и с Мартой. Поначалу Дерек просто глазам своим не поверил. Девочка лишь недавно от него самого впервые, да и то лишь в самых общих чертах услышала о виртуальном мире и даже, как ему показалось, не слишком хорошо поняла, что это такое. И вот пожалуйста - она, как ни в чем не бывало, сидела рядом с Чипом в виртуальном кафе и с явным удовольствием ела мороженое. Правда, выглядел электронный двойник Марты странно. Больше всего он походил на ее мультипликационное изображение. Неплохое, надо сказать, довольно близкое к оригиналу, но все же мультяшное, это сразу чувствовалось. То там, то здесь на месте плоти возникали дымчатые коричневые пятна, движения губ не всегда соответствовали тому, что она говорила. Однако все эти нестыковки в облике электронного двойника Марты в тот момент, конечно, взволновали Дерека меньше всего.
Он был потрясен, ошарашен, сбит с толку. Да как она вообще здесь оказалась?
Марта, хлопая длинными мультяшными ресницами и простодушно улыбаясь, делала вид, будто не понимает причин его недоумения. Чип покатывался со смеху. Наконец, ему надоело веселиться, глядя на пребывающего в растерянности старого друга, и он объяснил Дерек, что, собственно говоря, произошло. Оказывается, Марта способна подключаться к системе без дерматродов, шлема, перчаток и даже вообще без компьютера. Просто ныряет в нее - и все. Но это возможно лишь при условии, что ее мозг находится в некоем особом состоянии; а именно, его разумная составляющая спит. Тогда-то высвободившееся каким-то образом подсознание и отправляется в путешествие по виртуальному миру.
Мыслимое ли дело? Дерек готов был усомниться в собственном рассудке, если бы… Если бы Марта не сидела перед ним, улыбаясь и слизывая розовым язычком мороженое.
Вот она, энцефаллограмма-то с отклонениями, подумал Дерек. А нынешний сон Марты - это, наверно, и есть то самое, «особое» состояние. Во всяком случае, прежде ее подсознание нигде не бродило по ночам.
В дальнейшем выяснилось, что сознательная, в данный момент спящая часть разума Марты совершенно, так сказать, не в курсе того, что вытворяет ее подсознание. Это означало, что, проснувшись, Марта не будет помнить о своих путешествиях по виртуальному миру. А что касается того, как она тут выглядела…
Проникнув в систему, Марта, конечно, поначалу растерялась. Бродила по сетям, как неприкаянная, одновременно и получая удовольствие от новых ощущений, и совершенно не представляя себе, как толком распорядиться новыми возможностями.
Случайно наткнувшись на Чипа, она поняла, кто он такой, и некоторое время просто с интересом наблюдала за ним. Потом ей это наскучило, захотелось общения. Но вот беда - Марта не знала, как придать себе удобный для восприятия облик, и впервые появилась перед Чипом в виде легкого туманного облачка, больше всего похожего на привидение. По его словам, он даже испугался поначалу, а потом, когда понял, что к чему, взял да и сам «сварганил» для Марты тот мультяшный облик, в котором она предстала перед Дереком.
Ну, эту проблему оказалось решить легче всего. Дерек уже успел сделать несколько голозаписей Марты и с их помощью быстренько «сварганил» для нее новое обличье. Теперь в виртуальном мире его встречала Марта, почти неотличимая от настоящей. Правда, это относилось, прежде всего, к ее внешности. По характеру эта Марта была гораздо более ребячливой, жизнерадостной и, казалось бы, совсем не обремененной заботами - в отличие той, реальной, которая сейчас крепко спала. Поначалу Дерека это удивляло, но потом он напомнил себе, что электронная Марта - не точная копия живой девушки. Она представляет собой лишь часть ее, воплощенное подсознание, а что это такое, по-настоящему до сих пор не знает никто. Да, наверняка ученые-психологи прошлых лет многое отдали бы за то, чтобы напрямую пообщаться с подсознанием Марты - так, как это делал сейчас он, погружаясь в виртуальный мир.

* * *

Дерек надел шлем, перчатки, поудобнее устроился в кресле перед компьютером и подвел курсор к маленькой фигурке, изображающей кудрявого светловолосого подростка в шортах, майке и красной бейсболке, повернутой козырьком назад. Дерек с удовольствием предвкушал полет над полями, лесами и городами прекрасного виртуального мира, над которым так много потрудился в долгие годы одиночества. Столько на это было потрачено времени, кропотливых усилий, фантазии и изобретательности! Но не зря, нет, не зря. Где бы еще Марта сейчас смогла увидеть гигантский мегаполис? Огромные морские суда, бороздящие просторы океана? Или даже просто снег?
Однако вместо хорошо знакомого ощущения, как будто система втягивает его в свое пространство, Дерек увидел, как на экране замигала надпись: Объект временно недоступен
Кто недоступен? Чип? С какой стати? Дерек непонимающе уставился на экран. Не может быть. Этого просто не может быть. Наверно, ошибка. Или сбой. Однако в глубине души он уже понимал, что никакой ошибки нет. Многократно продублированная система работает, все файлы надежно защищены. Что же случилось?
Что вообще может случиться в виртуальном мире?
Дереку стало не по себе. Он снова подвел курсор к изображению Чипа.

-2-
ЛУМПИ
(ОТРЫВОК ИЗ ДНЕВНИКА)
10 июня 1 года Свободы 7 часов 40 минут вечера
Сегодня с утра Антар велел всем одеться полегче, вывел нас наверх, выстроил в ряд и заявил: «Ну все, лентяи, кончилась ваша спокойная жизнь. С сегодняшнего дня каждое утро буду гонять вас «до седьмого пота», пока вы у меня не сможете камни головой разбивать.» Ребята заворчали:
- Почему это мы «лентяи»?
- Какого черта?
- Зачем это нужно?
- Только время терять. Лучше у компьютера посидеть.
Ну, в общем, в том смысле, что вроде бы все здоровые, молодые, и без того сил некуда девать.
Антар цыкнул на нас и говорит:
- Ха! Сил им некуда девать. Если кто-то воображает, что у него сил невпроворот, так это, чтобы вы знали, одна видимость.
Поднялся возмущенный ропот, но он только взглядом повел, с эдаким прищуром и насмешкой в глазах - здорово у него это получается, надо будет попытаться взять этот приемчик на вооружение - и все тут же языки прикусили.
- На самом деле физически все мы слабаки… - начал было пояснять свою мысль Антар.
Но тут кто-то буркнул:
- И ты?
- Ясное дело, я тоже не исключение. Так вот, повторяю - физически все мы слабаки и чистая размазня, а если кто с виду вроде бы и силен, вот как Герк или Ванх, то все равно развитие у них однобокое.
В каком смысле, интересно? Что ли, с одного бока они развиты лучше, чем с другого? Что-то не замечал. Вроде бы парни наши выглядят одинаково, с какой стороны на них ни смотреть. Надо будет попросить разъяснений у Цекомпа.
- А уж про Умника и девушек я вообще не говорю.
Тут Антар поджал губы и многозначительно посмотрел на меня. Ну, я спорить не стал. Кем-кем, а силачом я никогда себя не считал. Откуда, если, в основном, работаешь головой? Зато Лала, конечно, не смогла промолчать. Господи, до чего же у нее визгливый голос! При одном воспоминании о нем у меня начинает чесаться где-то глубоко внутри головы. Хорошо хоть, что Антар быстро заткнул ей рот. Он один может ее унять, а то как заведется…
- Ладно, ладно, - продолжал он. - Я уже говорил - все мы хороши. Никто из нас не обладает ни настоящей выносливостью, ни ловкостью, ни умением применять свою силу. И очень скоро вы сами в этом убедитесь. Вот почему, - закончил он и обвел всех «командирским» взглядом, - такие тренировки будут проходить неукоснительно каждый день. Пока, ясное дело, позволяет обстановка. И предупреждаю - чтобы никто не вздумал от них увиливать.
И он приступил к делу. Оказалось - ничего страшного. Поначалу мы просто долго и без остановок бегали по кругу. То быстрее, то медленнее, то опять быстрее. Уф! Я и вправду весь взмок. Честно признаться, довольно нудное занятие. Потом стало повеселее - когда начали играть в футбол.
Вот это игра! Во-первых, мне с одного взгляда понравился мяч. Черно-белый, сразу видно, что прочный, большой и в то же время легкий, но не чересчур. У нас некоторые родители шьют детям мячи из тряпок, но они маленькие, кособокие и быстро рвутся. И, конечно, никому никогда не приходило в голову играть в мяч ногами, просто перебрасывали его друг другу, и все.
Во-вторых, я - да и все остальные тоже - очень быстро вошли во вкус самой игры. Поначалу, по правде говоря, было немного чудно. Как это - гонять мяч ногами, да не просто так, а стараться отнять его друг у друга и закинуть в какие-то там ворота, которые и не ворота вовсе, а просто два камня, лежащие на траве? Так и хотелось схватить мяч руками и швырнуть его туда, куда надо. Но все моментально сообразили, что к чему. И так разохотились, что прямо не остановить.
В игре участвовало восемь человек - не было Калфа и Алена. Ален до сих пор чувствует большую слабость и с нами не полетел, остался дома. Сказал - отлежусь, приду в себя, тогда вы меня и заберете. У нас пока никто с роботом-врачом работать не умеет, даже сам Антар. Он заявил, что ему не разорваться, и поручил освоить это дело нашим девушкам (с помощью компьютера, конечно). Но когда еще это произойдет? Они пока и начать-то толком не успели. Поэтому Антар предложил Алену:
- Хочешь, я отвезу тебя на остров Разочарования? Там у Дерека тоже есть робот-врач, и все у них налажено. Они тебя быстро на ноги поставят.
Но тот отказался.
- Ну, зачем людей зря беспокоить? - сказал он. - Ты же видишь - я не ранен, ничего такого. Просто слабость. Нужно отлежаться пару-тройку дней, только и всего.
Антар не стал спорить - дескать, как хочешь, воля твоя. Я, по правде говоря, удивился. Что за удовольствие дома валяться, если есть возможность делать то же самое в подземной лаборатории, где, даже лежа, есть на что поглядеть? Можно смотреть голозаписи, читать книжки, а если почувствуешь себя получше, и у компьютера посидеть. Неужели Алену не интересно хотя бы просто оказаться в совсем новом месте, не похожем ни на что, с чем ему приходилось сталкиваться до сих пор? Но кто-то из парней в ответ на мое недоумение усмехнулся и сказал:
- Зеленый ты еще, ничего в жизни пока не понимаешь. Ясное дело, дома Алену отлеживаться приятнее, потому что там женщины вокруг него так и вьются.
«Зеленый», скажите пожалуйста. Так и норовят уколоть. Можно подумать, что сами они не на пару-тройку лет старше меня, а умудренные жизнью старцы с седыми головами. Но я пропустил этот ехидный намек мимо ушей, потому что уже принял решение на такие штучки просто не обращать внимания. Меня поразило другое. Как было сказано? «Там женщины вокруг него так и вьются.» Уму непостижимо. По понятиям взрослых парней, это и есть радость? Если да, то лучше бы я на всю жизнь так и остался «младенцем».
В отличие от Алена, Калф у нас ранен, это точно. В ту ночь, когда Эрритен устроил всю эту катавасию около дома Антара, обезумевшие лошади вырвались из конюшни на свободу и принялись метаться по двору. Одна из них копытом сильно повредила Калфу руку; судя по тому, как у него болело, оказалась сломана кость. Ему Антар еще вчера просто приказал отправиться к Дереку и Калф с утра поплыл туда на амфибии. Это такой аппарат, который может передвигаться и по земле, и по воде, и по воздуху, но Калф использовал его просто как лодку. Самоходную, конечно. В смысле, она движется с помощью мотора. Никаких весел там и в помине нет. По правде говоря, я Калфа понимаю - поначалу по воде ему привычнее и спокойнее. Антар хотел на всякий случай кого-нибудь из нас послать с ним, но Калф упросил отпустить его одного. Управление проще простого, а остров Разочарования совсем рядом. Ну, Антар и не стал возражать.
Вот так и получилось, что в футбол мы играли втроем против троих, а девушки стояли на воротах. Наша - Трейси - оказалась на высоте, не пропустила ни одного мяча. Зато Лала - целых два.
Ну, это была и свалка! Все носились как бешеные, толкались, прыгали, хватали противника за одежду, подставляли подножки друг другу. В конце концов Мбау с такой силой отпихнул Атуана, что тот грохнулся лицом о землю и расквасил себе нос.
На том игра и закончилась. Теперь пошли купаться, сказал Антар. И добавил, что мы нарушили все правила, какие только существуют. Он велел сегодня же всем пошарить в компьютере и ознакомиться с тем, как на самом деле положено играть в футбол.
Потом все, потные и разгоряченные, споря друг с другом, кто правильно ударил, а кто нет и как на самом деле нужно было бить и куда бежать, потянулись к океану.
Не тут-то было. Не успели мы пройти и полдороги, как на запястье у Антара запиликал Ключ. Эта штука много чего может, но еще она работает и как «малютка».
Антар настроил свой Ключ на «тихую связь». Это означает, что голос того, с кем он разговаривает, никто, кроме него, не слышит. Хотя, я знаю, возможна и «громкая связь». Мы со всех сторон обступили Антара, а он поднес Ключ к уху и молча слушал, и вид у него при этом делался все более хмурый. В конце он сказал только:
- Ладно, скоро буду.
Оказывается, Антара вызывал господин Аликорн.
Я так и подумал, кстати, сам не знаю почему. Иногда у меня бывают такие… ну, предчувствия.
Новости были невеселые. Во-первых, в городе опять кто-то пропал. Во-вторых, объявилась охотница Ана. Живая и здоровая, в чем никто не сомневался. Господин Аликорн сказал, что она забралась аж на ту сторону острова, и поэтому, как он считает, имеет смысл расспросить ее поподробнее. В детали Антар вдаваться не стал, но выглядел довольно мрачно.
Мы все-таки отправились купаться, а после этого он вдруг отозвал меня в сторону и говорит:
- Я сейчас лечу в город. И ты со мной, Умник.
По правде говоря, я бы лучше посидел за компьютером. Но в то же время было ужасно приятно, что Антар берет с собой не кого-нибудь, а именно меня. И еще я чувствовал - или, точнее, опять предчувствовал, наверно? - что дело серьезное.
Ну, мы с Антаром как следует навернули и полетели на «стрекозе». Она такая маленькая, уютная, пилот и пассажир сидят так близко друг к другу. Не знаю, может, это на меня подействовало? Как бы то ни было, меня вдруг как будто что-то ударило, я взял и рассказал Антару о Бруно. Наверно,
просто надоело таскать на душе этот груз. Он командир, вот пусть сам и решает, что с ним делать. Антар помрачнел, как туча.
- Ты уверен? - спросил он.
- Ну да, голозапись же есть, - ответил я. - Там все хорошо видно.
- Покажешь мне потом.
Он замолчал и уже перед самым приземлением сказал:
- Только смотри, никому ни слова.
- Что я, дурак? Не понимаю?
- Надеюсь, что понимаешь. И еще мне вот что не нравится. С какой стати ты вместе с Цекомпом затеваешь что-то у меня за спиной? Пусть даже что-то толковое, вроде этой голозаписи. Плохо не то, что вы ее делали, а то, что я ничего об этом не знал. Чтобы больше такого не было. Неужели не понятно, что мне, как командиру отряда, должен быть известно обо всем, что с ним связано? Заруби это у себя на носу. Усвоил?
Я кивнул. В общем-то все верно. Жаль только, что, как я понимал, он сказал все это в большой степени из-за своего плохого отношения к Цекомпу. Мне ужасно захотелось попытаться объяснить Антару, насколько он в этом не прав. Ведь умный же парень, не может не понять. Мало ли что у них когда-то были какие-то там разногласия? Цекомп может и хочет нам помогать, и, по-моему, отказываться от его помощи просто глупо. Но сейчас момент для такого разговора был, конечно, неподходящий. Ну, я и промолчал. Решил отложить до другого раза.

* * *

Господин Аликорн и Ана ждали нас в мэрии. Казалось, за эти дни охотница загорела еще больше и стала совсем смуглой, даже нос облупился и волосы выцвели еще больше. Вид у нее был усталый, но в то же время какой-то такой… заносчивый. Как будто она не сомневалась, что сейчас все примутся ее ругать, и готовилась доказывать свою правоту.
Аликорн предложил нам с Антаром своей любимой «лимонной водички». Ну, мы отказываться не стали. Лично я пить хотел просто ужасно; наверно, из-за этой тренировки. Да и вообще день выдался жаркий. Антар тоже жадно выпил целую кружку и сказал Ане:
- Ну, давай, поведай нам, где тебя носило столько времени. И не забудь объяснить, почему ты нарушила приказ мэра.
Ана дернула плечом и поджала губы, а господин Аликорн чуть не просверлил ее хмурым взглядом.
- Ну, я же охотница, верно? - наконец заговорила она своим хрипловатым голосом, нервно подергивая ногой. - Вот и охотилась.
- На кого, если не секрет? - спросил Антар. Ана сделала вид, будто этот вопрос удивил ее.
- На пауков, на кого же еще? Убила двоих. Ну, что вы на меня так смотрите, будто я преступление совершила? Я же не знала, что у нас с этими тварями перемирие, - она презрительно скривила губы. - Но меня никто не засек, если это вас волнует. Все прошло шито-крыто. Только когда я возвращалась, около ущелья Вздохов…
- Ха! Они задержали тебя? - перебил ее Антар. - Скажи еще спасибо, что отпустили. Могли бы просто прикончить - и дело с концом. Никто бы и косточек не нашел.
- Не могли, - сердито возразила Ана. - Когда пауки меня схватили, я уже была на виду у наших.
- Много там пауков? Я имею в виду, около ущелья Вздохов? - спросил Антар.
- Штук десять, не меньше. Но это я потом уже поняла, когда они собрались все вместе и стали решать, что со мной делать. А вначале я никого из них не заметила. Это я-то! Вот так. Они отлично спрятались, это я вас говорю как охотница, - она поджала губы и с оттенком уважения покачала головой. - Ну, значит, скачу я себе потихонечку, никого не трогаю. И вдруг они как «спеленали» меня. Совершенно неожиданно. Вот только что я ехала и… Ни рукой двинуть, ни ногой, и слова не вымолвить, горло перехватило. Бедная моя лошадка только всхрапнула и начала заваливаться на бок. Упала, да так и осталась лежать, тоже без движения. Хорошо хоть, что я свалилась в другую сторону. Потом, когда они нас отпустили, бедняжка еле-еле домой доплелась…
- Мы тут собрались не для того, чтобы о страданиях твоей лошади разговаривать, - довольно грубо перебил охотницу Антар. - Пауки спрашивали тебя, что ты делала на их стороне острова?
- Нет. Не успели. Наши сразу же стали кричать с той стороны ущелья: «Отпустите женщину, она просто заблудилась в лесу и ничего не знала о перемирии!» - Ана фыркнула. - Заблудилась, ха! Пауки посовещались между собой, а потом… - она замолчала, покусывая нижнюю губу; видно, ей не слишком приятно было рассказывать о том, что произошло дальше. - Потом меня словно ветер подхватил, перенес через ущелье и бросил прямо под ноги нашим. Я с такой силой шмякнулась о землю, что вся нога в синяках, - она похлопала себе по левому бедру. - А в голове голос прозвучал, злой такой и громкий, похожий на вой: «Убирайся! И больше не суйся сюда!»
- Да, тебе, несомненно, очень и очень повезло, - сухо сказал господин Аликорн. - Видно, все внимание пауков было сосредоточено на ущелье Вздохов. Они никак не ожидали, что кто-то может появиться с их стороны, и поэтому заметили тебя слишком поздно. И нам всем повезло тоже - что они не отказались от перемирия под тем предлогом, будто мы послали тебя к ним шпионить. Надеюсь, ты сделаешь из всего случившегося правильные выводы. Половины острова тебе хватит, чтобы удовлетворить свою страсть к охоте именно сейчас, когда у нас такое творится?
Никогда не слышал, чтобы господин Аликорн говорил так ядовито; похоже, он опять был очень сердит. Ана, наверно, тоже почувствовала это, потому что густо покраснела. Ей было неловко, честное слово!
Ну, дела…
- Да ладно уж, чего там, - сказала она и снова задергала ногой. - Что я, не понимаю?
- Насколько близко ты подобралась к селениям чернокожих? - спросил Антар.
- Я была… - Ана смущенно откашлялась, - совсем рядом. Даже слышала, о чем они говорят.
- О чем же, интересно? О перемирии?

Предыдущая страница 10 Следующая страница


11 Рейн Ширли

- Нет, об этом никто из них ни словечка не сказал. Иначе я, конечно, так не влипла бы. Все больше о каких-то глупостях… Ну, личных. Да, еще о Молчуне говорили. Что, дескать, он не успокоится, пока всех женщин в селении не переберет. Хорошо еще, что ему нравятся только молоденькие, - она почему-то быстро взглянула на меня и снова покраснела. - Что такое?
Мы с Антаром недоуменно переглянулись. Господин Аликорн нахмурился.
- Не понял. Ты имеешь в виду Эрритена? - спросил Антар.
Ана непонимающе уставилась на него.
- Ну, конечно, кого же еще? Разве у нас есть… то есть, был… другой Молчун? А в чем дело?
- Дело в том… - медленно начал Антар, но вдруг замолчал. И добавил после паузы. - А ты случайно его самого не видела?
- Видела, а как же. Сподобилась. Ходит среди чернокожих, важный такой, прямо что твой петух. А уж разодет! Никогда его таким не видела. Штаны и рубаха белые-белые, понизу все цветными нитками расшитые, а на груди побрякушки всякие висят…
- Ана, ты уверена, что видела именно Эрритена? И если да, то вспомни поточнее, когда это было? - строго спросил господин Аликорн.
- А в чем дело-то? - Ана обвела всех удивленным взглядом. - Ну, конечно, я его видела, кого же еще? - она фыркнула. - Что я, Молчуна не знаю? Его ни с кем не спутаешь. Когда? Постойте-ка… Ну да, вчера ближе к вечеру, - Тебе не показалось, что он… ранен? Или болен? - спросил Антар.
Она замотала головой.
- Здоровый, что твой конь. Нет, я не понимаю. Почему вы спрашиваете-то? Может, объясните, наконец? Хватит меня за дуру держать! - и она возмущенно притопнула ногой.
Ответить ей, однако, никто не успел. Дверь распахнулась и в комнату влетел запыхавшийся Тонг.
- Господин… Аликорн! - воскликнул он, с трудом переводя дыхание. - Там… Найлу нашли! Она утонула.

-3-
ДЕРЕК
Еще одна попытка добраться до Чипа тоже окончилась неудачей. Тогда Дерек решил зайти с другого конца. Подвел курсор ко второй фигурке, изображающей светловолосую девушку в свободных голубых штанах и рубашке. И с облегчением почувствовал, что на этот раз система начала втягивать его в себя.
Он летел над разворачивающимся внизу миром - огромным, пестрым, немного сказочным, но от того не менее, а может быть, даже более прекрасным. Летел с такой скоростью, с какой в реальной жизни это было бы ни при каких обстоятельствах невозможно. Система быстро направляла его точно к обозначенной цели. Только что на горизонте возник огромный город, а спустя считанные мгновения Дерек оказался уже прямо над ним и начал снижаться. Его стремительно несло к тому, что издалека напоминало подсвеченное закатом облако, а на поверку оказалось маленьким летающим домиком.
Он выглядел, как старинный двухмачтовый корабль с раздуваемыми ветром белыми парусами, медленно плывущий чуть повыше самых высоких небоскребов, в окружении настоящих облаков.
В последние десятилетия пребывания человечества на Земле такие летающие домики широко вошли в моду. Считалось, что отсюда, сверху, и вид лучше, и воздух здесь чище, и, главное, давление на психику меньше. Вид с такой высоты и вправду открывался потрясающий, в особенности, на рассвете и на закате. Что касается воздуха, то вообще-то в те времена он уже везде был чист, потому что с вредными выбросами в атмосферу давно покончили. А разговоры о давлении на психику, от которого якобы страдают жители больших городов, по-прежнему оставались бездоказательными. Но, тем не менее, то возникали, то затухали с завидной регулярностью - почти как эпидемии гриппа, с которым человечество так и не научилось справляться.
И все же… Мода есть мода, а все попытки объяснить ее - от лукавого. Некоторые - впрочем, не очень многие - жили в таких летающих домиках, но только за пределами города. Над ним их разрешалось использовать исключительно в качестве общественных заведений. Как кафе, концертные или просто обзорные площадки, как места лечения и отдыха для особо отягощенных воздействием на свою психику большого скопления людей вокруг. Вид такие домики имели самый причудливый. Одни походили на облака, другие на цветущие сады, третьи на драконов с золотисто-зеленой или разноцветной чешуей. Были и такие, которые вообще ни
на что не походили. В общем, каждый создатель летающего чуда изощрялся как мог.
Создавая свой виртуальный мир, Дерек тоже не удержался, соорудил несколько летающих домиков; но среди них не было того, на который он сейчас опускался!
На палубе из светлого дерева, под тентом в белую и красную полоску, стоял большой, заваленный бумагами стол, а за ним сидели Марта и несколько незнакомых Дереку мужчин. И вот еще чудо - у ног девушки лежал электронный двойник Скалли. При виде Дерека он поднял голову и приветливо замахал хвостом.
Марта улыбнулась и в знак приветствия подняла руку.
- Здравствуй, Дерек. Выглядишь просто отлично. Говорят, тебя немножко помяли? Я рада, что теперь все в порядке.
Дерек опешил. Что значит - «говорят»? Он и только он создал этот виртуальный мир, и, кроме него, извне туда не было доступа никому.
Правда, существовало одно-единственное исключение - сама Марта, но она, в отличие от него, не могла свободно перемещаться из реального мира в виртуальный и обратно. Да и вообще, Марта - исключение из правил, явление почти невероятное и наверняка неповторимое.
Какой отсюда следовал вывод? А такой, что какие-либо новости обитатели виртуального мира могли узнавать только от самого Дерека. А между тем, Марта явно была в курсе того, что с ним произошло, хотя после своей «болезни» и благополучного «излечения» он появился здесь впервые. Непонятно. Странно. Удивительно.
Однако эту мысль тут же вытеснила другая, гораздо более настоятельная и тревожная. Он обвел взглядом лица сидящих за столом. Чипа среди них не было.
- Где Чип? - не отвечая на приветствие, спросил Дерек.
- А-а, вот что тебя беспокоит. Могла бы и догадаться - Марта легонько постучала себя кончиками пальцев по лбу. - То-то я смотрю, ты какой-то… взъерошенный. Не волнуйся, с Чипом все в порядке. Он нашел себе подружку и теперь… как бы это сказать… провожает ее. Дело, сам понимаешь, важное, вот он и просил не отвлекать его, - глаза Марты, голубые, словно океанские воды, смеялись. - Скоро появится. Садись.
Маленький голубой робот уже притащил еще один стул, и Дерек опустился на него, испытывая невыразимое чувство облегчения. Ну, какой же он дурак, право слово! Ведь понимал же, понимал, что с Чипом здесь просто в принципе не может случиться ничего плохого. Даже гибель от несчастного случая ему не грозила - специальная подпрограмма восстанавливала электронного мальчика, что бы с ним ни произошло. Подпрограмма, написанная не кем-нибудь, а самим Дереком! И все равно… Да. Может, и в самом деле отключить эмоциональный блок? Или хотя бы подрегулировать его, чтобы поменьше дергаться по всяким пустякам?
Дерек снова, уже более внимательно, пробежал взглядом по лицам и фигурам тех, кто сидел за столом. С виду все они выглядели как самые обычные, ничем не примечательные люди, и это, пожалуй, поражало больше всего. Потому что ни Марта, ни Чип не обладали достаточным умением, чтобы создавать такие совершенные в своем человекоподобии персонажи. В этом Дерек уже имел возможность убедиться, и ему не верилось, что за прошедшие несколько дней они внезапно и в таком совершенстве овладели этим искусством. Заметив его недоуменный взгляд, один из сидящих за столом усмехнулся.
- Времени у нас немного, - продолжала Марта, - поэтому давай я сразу объясню тебе, чем мы тут занимаемся. Или, точнее говоря, чем они занимаются, - она повела рукой, указывая на остальных, - потому что, по правде говоря, я в их делах ничего не смыслю. Нет, сначала давай я тебя со всеми познакомлю. Вот это Чарли, он у нас биолог.
Она сделала жест в сторону высокого худощавого блондина в джинсовых брюках и легкой футболке, того самого, который усмехался, заметив растерянность Дерека.
Продолжая насмешливо улыбаться, он слегка наклонил голову.
- Это Хак, специалист по глубинной магии, - продолжала Марта. - Понятия не имею, что это такое, но звучит здорово, правда? Что-то связанное с компьютером, программированием. Ну, и все такое прочее. По-моему, он просто волшебник.
Теперь Дереку с улыбкой поклонился краснощекий человек средних лет, с лохматой шевелюрой и маленькими блестящими глазками.
- А вот наш врач, его зовут Паст. Считается, будто он знает абсолютно все о том, что творится у человека в голове. Правда, что касается меня, тут я пока ничего вразумительного от него не услышала. Но он клянется, что рано или поздно сумеет объяснить, почему я… не такая, как все, - в голосе Марты послышались грустные нотки, но она тут же беспечно тряхнула головой и немного вымученно улыбнулась, словно хотела показать, что, мол, ерунда, все в порядке.
Еще один мужчина, с удивительно неприметной внешностью, но в сером с искрой, на удивлении щегольском костюме, без улыбки наклонил голову.
- А это… Может, попробуешь догадаться сам, а, Дерек? Мы поспорили, сумеешь ты это сделать или нет. И учти, я на тебя поставила.
Только сейчас он заметил, что два оставшихся молодых человека разительно походят друг на друга - точно один был зеркальным отражением второго. Без сомнения, братья и, скорее всего, притом близнецы. Среднего роста, щуплого телосложения, с бледной кожей, серыми глазами и коротко остриженными волосами, настолько светлыми, что они отливали серебром. Брови и ресницы тоже были белесые, почти неразличимые, черты лица правильные и приятные. Кого-то эти двое Дереку напоминали, кого-то уже почти забытого, из той, совсем другой жизни, которая осталась далеко позади и теперь существовала лишь в его памяти. Его и…
- А вы какого черта здесь делаете? - воскликнул он и даже привстал от возмущения. - Кто вас-то сюда звал?
Марта захлопала в ладоши.
- Догадался, догадался! Я же говорила! - братья улыбнулись и совершенно одинаковыми жестами развели руками. - И нечего сердиться, Дерек. Они здесь по моему приглашению.
- Ты их пригласила? Зачем?
- Нам с Чипом пришла в голову одна идея. Сделать так, чтобы животные стали разумнее, чтобы мы могли с ними по-настоящему общаться, - Марта нежно погладила жесткую кудрявую шерстку Скалли, который теперь сидел, положив голову ей на колени. - А что? Цекомпы говорят, - она кивнула на близнецов, - что такие работы уже велись, и у них вот тут, - Марта пальцем постучала себя по голове, - все это хранится. Ну, теперь понимаешь, зачем они нам нужны? Без них мы бы ни за что не справились, даже нечего было и браться. Да и вообще, они такие забавные. С ними гораздо интереснее.
Цекомпы ухмылялись. Все остальные «ученые», каждый из которых, ясное дело, был просто персонифицированной базой данных по той или иной проблеме, почерпнутой из памяти тех же Цекомпов, кто с улыбкой, а кто серьезно смотрели на Дерека. Он, в свою очередь, переводил взгляд с одного на другого, пытаясь осмыслить все, что только что услышал.
Это Цекомпы, конечно, создали столь совершенное обличье для каждого из сидящих за столом. И для Скалли тоже.
Это Цекомпы унесут с собой в реальный мир то, что может стать плодом их совместных усилий, чтобы затем, когда та, реальная Марта очнется, передать ей свою разработку для реализации ее на практике.
И это Цекомпы рассказали Марте о том, что произошло с Дереком. А может быть, и многое другое.
Они сотворили этот чудесный летучий корабль, медленно дрейфующий над призрачным городом в лучах закатного солнца.
Они могут сделать так, чтобы Чип не проваливался в небытие, точно выключенная игрушка, а продолжал жить в виртуальном мире и после того, как Дерек с Мартой будут покидать его. И сам виртуальный мир они могут сделать еще богаче, интереснее, сложнее, прекраснее.
Почему он раньше так сопротивлялся тому, чтобы допустить сюда Цекомпа, который не раз набивался к нему в «гости»? Потому что все в нем протестовало при одной мысли о подобном вторжении в ту область, которую он ощущал как нечто исключительно свое, личное. При этом Дерек как бы напрочь забывал о том, что Чип ведь и впрямь живет тут, живет по-настоящему, и никакой другой жизни у него нет.
Да, создатель Дерека был очень хорошим человеком, но именно - человеком, со всеми присущими людям достоинствами и недостатками. Дерек получил от него в дар и то, и другое; в том числе, похоже, и эгоизм.
Он не стал ни каяться, ни извиняться, ни пытаться что-либо объяснить. Он вообще не сказал ни слова. Просто протянул над столом слегка расставленные руки ладонями вверх, и братья положили на них свои - один правую, другой левую. Теперь Дерек, наконец, вспомнил, кого они ему так сильно напоминали. Тома Неджвила, вот кого. Когда-то Том был одним из сотрудников подземной лаборатории. Дерека с ним связывали самые теплые отношения, а Цекомп не раз говорил, что у Тома на редкость «светлая» голова. В его «устах» это звучало почти как признание в любви. Нет, Цекомп явно недаром принял облик Неджвила; словно тем самым хотел напомнить Дереку - есть многое, что известно только им двоим и одинаково дорого обоим.
Но на этом сюрпризы не кончились.
- Вот и хорошо, - сказала Марта, с довольным видом переводя взгляд с близнецов на Дерека и обратно. - Вот и отлично. Видишь ли, Дерек… - она посмотрела сначала на темнеющее небо, на котором начали проступать крупные звезды, потом на раскинувшийся внизу город, уже сияющий огнями, и вздохнула. - Здесь очень хорошо, очень. Здесь просто замечательно. Но… Время пришло. Мне пора возвращаться.

-4-
ЛУМПИ
(ОТРЫВОК ИЗ ДНЕВНИКА)
10 июня 1 года Свободы 7 часов 40 минут вечера.
(продолжение)
Врач осмотрел Найлу и не обнаружил никаких следов того, что ее ударили, или удушили, или сотворили с ней еще что-нибудь в этом роде. В общем, все выглядело так, как будто это самый обыкновенный несчастный случай. Ну, бывает же - пошла девушка купаться и утонула. Вот только…
Сам не понимаю, почему после того, как я увидел мертвую Найлу - а я заставил себя посмотреть на нее, ради воспитания воли хотя бы - у меня в голове или, может, в душе что-то зазвенело. Тревожно так - точно колокол во время пожара или какого-нибудь другого бедствия.
Я давно заметил, что звук у колокола бывает разный, хотя вроде бы так не должно быть. Если пожар, или кто-нибудь умер, или еще что-нибудь скверное приключилось, колокол звенит тревожно, даже как-то… угрюмо, что ли? Мрачно? А если праздник или просто очередная Встреча, то звук получается совсем другой - радостный и легкий. Почему? Не знаю. Но мне всегда так казалось.
Вот и сейчас я услышал внутри себя тревожный звон, от которого меня прямо озноб пробрал. И, главное, это ощущение, которое с каждым мгновением становилось все сильнее, было каким-то образом связано не только с погибшей Найлой, но и с тем, что Ана рассказала об Эрритене. Хотя, казалось бы, что между этими событиями общего?
На обратном пути к острову Пятницы мы с Антаром оба не произнесли ни слова. По правде говоря, тогда я этого даже не заметил, потому что всю дорогу ломал голову, пытаясь понять - что же такое меня беспокоит? Пытаясь рассуждать «логически», как учит Цекомп.
Ну, Эрритен, это да. Если Ана не ошибается - а с чего бы ей ошибаться? Слава богу, не слепая и Эрритена знает как облупленного - значит, он и вправду жив и здоров. Получается, что пауки обманули нас?
После того, как мы вернулись из Каменного Города, Герк рассказывал очень подробно обо всем, что видел в той пещере, куда его притащили. По его словам, Эрритен лежал на полу в луже крови, а рядом валялось копье. Он был накрыт тряпкой, которая прикрывала все тело, но не голову, и Герк хорошо разглядел его лицо - желтоватое, осунувшееся, с заострившимся носом; лицо покойника,
как ему показалось. Или, может быть, лицо тяжело раненого человека?
Ничего себе, тяжело раненого. Как же, в таком случае, спустя всего день или два Эрритен запросто расхаживал по селению и при этом выглядел совершенно здоровым? Ну, может, у него была внутренняя рана и не такая уж серьезная? Или ихние знахари такие искусные?
Нет, не верится. Что-то тут было не так.
Дальше, Найла. Конечно, утонуть может всякий, но не просто же так, ни с того, ни с сего? Скажем, утонуть ничего не стоит даже здоровому, полному сил мужчине, если сильное волнение в океане, или человек, который полез туда, пьян, болен, не умеет плавать. Но как раз в ту ночь океан был на редкость тих и спокоен. И Найла - не какой-нибудь пьяница или калека, а самая обыкновенная, здоровая девушка, которая, как и большинство из нас, отлично умела плавать.
Можно еще, конечно, нырнуть слишком глубоко или зацепиться за что-нибудь на дне. Или испугаться… до смерти…
Зацепиться. Это слово что-то включило у меня в голове, и я почувствовал, что в моих рассуждениях есть что-то, за что можно зацепиться. А-а, вот оно.
Мгновенье назад у меня мелькнула мысль - в ту ночь океан был на редкость тих и спокоен. Почему, интересно, я решил, что Найла утонула именно ночью? Потому что никто не видел, как это произошло? И с чего бы ей вдруг вздумалось купаться ночью, да еще в полном одиночестве? Я и сам не раз ходил купаться ночью. Это здорово. Можно раздеться догола, видно, как вода светится. Да и вообще, в ночном купании есть что-то… особенное. Но я всегда делал это в компании с другими ребятами. Что за интерес одному?
Да, так что меня заставило подумать, будто Найла утонула именно ночью? Я представил, как все было. Прибежал Тонг, и мы - господин Аликорн, Антар и я - пошли к Найле домой.
Она лежала в зале на лавке, в длинной белой рубашке, с которой на пол натекла большая лужа. Голова повернута на бок, в мокрых волосах запуталась тина, кожа белая-белая, даже какая-то чуть зеленоватая и странно блестящая. Может, от воды? И лицо, такое застывшее, такое… мертвое. Точно маска. Жуть. Ужасно не люблю смотреть на покойников - прямо в животе все переворачивается. Поэтому я и заставил себя подойти поближе.
Там, как водится в таких случаях, была целая куча народу - родственники всякие, знакомые, соседи - но я запомнил только мать Найлы, которая стояла рядом с лавкой и гладила дочь по волосам. У меня еще мелькнула мысль (стыдно, наверно, так думать, но что было, то было) - неужели ей не противно? Я бы, кажется, в жизни по собственной воле не дотронулся до покойника, кем бы он мне ни приходился. Так вот, мать Найлы плакала и, не смолкая, бормотала что-то. Что?
И тут я вспомнил - не все, конечно, а как раз то, что мне было нужно.
- Доченька моя, птичка… Это я виновата… Всегда заходила к ней на ночь, крестила, чтобы она спокойно спала. А в этот раз так умаялась, так
умаялась, что легла раньше нее и заснула как убитая…
Точно. Вот оно. Вот почему я подумал, что Найла утонула ночью. И рубашка на ней была слишком длинная. В таких женщины спят, а не купаются.
Ладно, Найле вдруг вздумалось окунуться ночью, она встала с постели в чем была и отправилась к океану. Странно, конечно, но что все это означает? Какой в этом смысл? И как все случившееся связано с тем тревожным звоном, который все не умолкал у меня внутри? Я не знал.
Тут мы как раз прилетели. Антар выключил двигатель и угрюмо спросил:
- У тебя есть та голозапись? - я кивнул. - Принеси.
Я и в самом деле сдублировал запись нашего похода, даже сам не знаю, зачем. Ведь с помощью Цекомпа можно и так в любой момент ее просмотреть. Просто интересно стало, как все это делается.
Ну, я отнес Антару кристалл, ушел к себе и решил записать все, что случилось сегодня. Снова понадеялся, что, может, при этом в голову мне придут умные мысли, и я пойму, отчего так тревожно на душе и что делать дальше.
Ни черта подобного. Беспокойство лишь усилилось, а ясности ничуть не прибавилось. Может, посоветоваться с Цекомпом?
Пожалуй, так и сделаю.

-5-
АЛЕН
В очередной раз Ален проснулся, когда наступил вечер. В комнате было почти совсем темно, лишь окно едва-едва светилось. Кто-то сидел около постели, но он не понял, кто именно. Перед глазами все расплывалось, вместо лица маячило лишь бледное пятно. Женский голос произнес как будто издалека:
- А-а, проснулся. Ну, наконец-то. Пить хочешь?
Да, почему-то каждый раз при пробуждении Алену ужасно хотелось пить. Губы и язык пересыхали, делались шершавыми, и возникало такое отвратительное ощущение, будто рот набит овечьей шерстью.
Ален кивнул или, может быть, только подумал, что сделал это. Как бы то ни было, его губ коснулся край чашки. Пить лежа было трудно, он с трудом приподнялся и сел, чувствуя, как ему помогают заботливые руки. Жадно выпил полную чашку «лимонной водички» и попросил еще. В глазах прояснилось.
Теперь он узнал женщину, которая хлопотала около его постели. Жанна, так ее звали. Лет тридцати, с круглым миловидным лицом и толстой русой косой, обернутой вокруг головы. Несколько лет назад пауки подвергли ее мужа «неотвратимому наказанию» за какой-то мелкий проступок и с тех пор она одна растила двоих мальчишек-погодков.
Жанна никогда не кокетничала с Аленом и не строила ему глазки, как делали многие другие, но при встречах всегда ужасно смущалась, краснела и буквально слова не могла произнести; так, лепетала какие-то глупости. Другой бы, конечно, быстро сообразил, в чем дело, но только не Ален. Он в упор не замечал и гораздо более ярко выраженных признаков проявления внимания к себе, чего уж говорить о таких мелочах.
Почему-то тот факт, что сейчас Жанна находилась здесь, в его доме, и ухаживала за ним, не вызывал у Алена никаких вопросов. Почему-то сейчас это казалось совершенно неважным, как и многое другое. Он смутно припоминал, что видел тут не одну Жанну. Наверно, женщины дежурили около его постели по очереди. Кажется, когда он проснулся в прошлый раз, это была не Жанна. Или все же она? Какая разница? Это не имело значения. Ничто теперь не имело значения.
Почти все время бодрствования Ален пребывал в состоянии вялого безразличия ко всему, что творилось вокруг. Однако даже эта, столь нехарактерная для него реакция, сейчас не вызывала у него ни удивления, ни беспокойства. Кое-что, правда, его все же волновало, по крайней мере, в данный момент. Ему очень хотелось помочиться.
Он встал, Жанна помогала ему. Ноги держали его крупное тело не слишком твердо, но все же идти он мог. Вышел во двор и направился в сторону маленькой дощатой уборной, заросшей диким плющом.
Жанна все время находилась рядом. Посреди двора он остановился, чтобы передохнуть, и тяжело навалился на ее плечо, даже не заметив этого. Он не испытывал никакого смущения из-за того, что, в общем-то, эта совершенно посторонняя женщина знает, куда и зачем он идет, и помогает ему в таком сугубо интимном деле. Организм требовал того, чтобы Ален облегчился; следовательно, нужно было добраться до уборной. Все. Остальное скользило мимо его сознания.
Покончив с этим неотложным делом, Ален нетвердыми шагами вернулся к дому, но заходить в него не стал, а присел на крыльце. Жанна опустилась рядом, настойчиво уговаривая его съесть хоть что-нибудь, хоть кусочек курочки, хоть лепешку, они свежие, она совсем недавно их испекла, ему понравится. Ален слушал ее вполуха и, как всегда в последнее время, отказался. Вот уж чего ему не хотелось совершенно, так это есть. Его просто мутило при одной мысли об этом. Кажется, он не ел ни разу с тех пор, как вернулся домой, но это тоже не вызывало недоумения.
Поняв, что ничего от него в этом смысле не добьется, Жанна горестно вздохнула и спросила, не хочет ли он умыться и переодеть рубашку. В ответ Ален лишь покачал головой, а она все продолжала и продолжала что-то говорить. Голос у нее звучал жалобно, надрывно, горько. Это было неприятно и Ален перестал слушать. Но внезапно его ушей коснулось:
- Может, стоит позвать врача?
Словно пробудившись, он удивленно взглянул на женщину.
- Врача? Зачем? Со мной все в порядке.
- Какой же это порядок? Что ты? Такой молодой, сильный мужчина, - тут Жанна мучительно покраснела, но Ален, как обычно, не заметил этого, - и почти все время только и делает, что спит? И ничего, совсем ничего не ест? Это, по-твоему, порядок? - она покачала головой. - Может, пауки тебя чем-то опоили, и этот яд никак не выйдет из организма? Врач даст какой-нибудь травки, чтобы вывести эту пакость…
Голос ее постепенно как будто удалялся, становился все тише и вскоре стал совсем не слышен. Алена окутала плотная, непроницаемая тишина.
Он сидел, положив руки на согнутые колени, свесив голову и прикрыв глаза. И внезапно с потрясающей яркостью вспомнил свой сон, такой удивительный и к тому же такой необыкновенно живой, что, может быть, именно по сравнению с ним реальная жизнь сейчас казалась ему смазанной, плохо различимой, словно он смотрел на нее сквозь сетку густого дождя.
Он действительно очень много спал после того, как побывал в плену у пауков, а потом вернулся домой. Естественно, спал ночью, как положено. Но этим дело не ограничивалось. Ален спал и днем, просыпаясь лишь совсем ненадолго, вот как сейчас. Главным образом, похоже, под воздействием некоторых неотложных потребностей организма. Не будь их, он, возможно, вообще не просыпался бы, такое у него было чувство. Однако как только эти самые неотложные потребности оказывались удовлетворены, Ален очень быстро начинал ощущать, что его снова неудержимо клонит в сон. Ну и что? Он не раз слышал от стариков, что сон - лучшее лекарство. Тело знает, что ему нужно. Только не мешай ему, и оно само исцелит себя.
Однако ночной сон существенно отличался от дневного. Разница состояла в том, что днем Ален спал не так крепко и беспробудно, как ночью, время от времени все же просыпался и совсем не видел снов. Днем он как будто не столько спал, сколько проваливался в бескрайнюю, вязкую серую пустоту, а когда выбирался из нее под воздействием тех самых неотложных потребностей, когда ненадолго открывал глаза и оглядывался по сторонам, то такой же серой и пустой оказывалась окружающая его действительность.
Зато ночью…
Ночью он видел сны. И какие!
Вот хотя бы сегодня. Алену снилось, как будто он проснулся в своей постели. Внезапно, словно его кто-то с силой тряхнул за плечо или очень громко позвал по имени.
- Вставай, Але-е-ен… - звенело в ушах, медленно, очень медленно затихая.
Его познабливало и как-то странно… ломало, что ли? А в груди, с той стороны, где сердце, словно застыл ледяной комок. Но сна больше не было ни в одном глазу.
В комнате было почти совсем темно, лунный свет пробивался лишь с краю неплотно задернутой занавески. Он напрягал слух, стараясь понять, что же его разбудило, и все больше склоняясь к тому, что ничего, просто показалось. Как вдруг на него накатило.
Он почувствовал… Нет, на этот раз то был не призыв и не мольба. Просто ощущение смертной тоски; и исходило оно не от него самого, в этом он не усомнился ни на мгновенье. Более того, Ален внезапно каким-то непонятным образом совершенно определенно понял, чей оклик заставил его пробудиться совсем недавно и кто сейчас плакал и терзался в ночи, посылая ему свой безмолвный призыв.
Сердце сжалось от такой мучительной боли, что по щекам хлынули слезы.
Итиль, его дорогая, бесценная Итиль, так и не найденная, не погребенная, не успокоившаяся, томилась, страдала, тосковала в темной, мрачной глубине океана. Бедная девочка! Одна, совсем одна, навсегда, без хотя бы искры надежды на освобождение, на то, что душа ее когда-нибудь обретет вечный покой.
- Я с тобой, девочка моя. Я иду… - прошептал Ален.
Рядом с постелью, накрывшись легким светлым покрывалом, спала в кресле женщина - в точности так, как если бы все происходило не во сне, а на самом деле. Но были и отличия. К примеру, сейчас Ален поднялся с постели легко и быстро, без малейшего труда. Не то что наяву, когда ему еле-еле удавалось переставлять ноги. Он двигался совершенно бесшумно, словно тень или призрак, и спящая женщина даже не шелохнулась. Вышел из дома и сначала зашагал, а потом побежал к океану. Туда, куда его неумолимо притягивала неведомая сила - словно кабанчика, которого, обвязав веревкой, тащат на убой. Город спал, и спала спокойная темная вода, на которой серебрилась уходящая в бесконечную даль лунная дорожка.
Добежав и, что удивительно, почти нисколько не запыхавшись, Ален замер на берегу, устремив взор на океан в безумной надежде, что вот сейчас случится чудо, и воды отпустят свою без вины виноватую жертву хотя бы на время, дадут ей небольшую передышку.
Накатывающее со стороны океана ощущение смертной тоски с каждым мгновением становилось все сильнее. Оно окутывало Алена, вбирало его в себя, заставляя трепетать каждую клеточку тела. Казалось, сердце вот-вот не выдержит и разорвется. Ощущение было такое давящее, такое тяжелое, такое мощное, что на мгновенье Алену и в самом деле захотелось, чтобы сердце у него разорвалось; тогда, по крайней мере, все кончится.
Но нет, этого не произошло. И ему тут же стало нестерпимо стыдно. Как он мог желать смерти? Что же тогда будет с несчастной Итиль? По щекам снова заструились слезы, перед глазами все расплылось.
Ален крепко зажмурился, смаргивая влагу, а когда снова распахнул глаза, чудо и впрямь свершилось. Прямо перед собой, всего метрах в трех от берега, он увидел Итиль.
Точнее, Ален увидел светлый, словно сотканный из густого тумана силуэт. Однако, вот странность, ему почему-то никак не удавалось разглядеть деталей. Нет, не так. Как раз детали, стоило на них остановиться его взгляду, то и дело проступали очень отчетливо. Однако они то появлялись, то исчезали, сменяясь другими, и совершенно непонятным образом почему-то никак не складывались в цельную картину.
Вот мелькнула и тут же снова утонула в туманной дымке чуть приподнятая тонкая рука; на пальце блеснуло подаренное Аленом колечко.
Вот на мгновенье стали явственно различимы маленькие босые ступни, стоящие на темной, как будто внезапно обретшей каменную твердость воде.
Вот Ален пораженно заметил длинные, рассыпавшиеся по плечам и доходящие до колен призрачной фигуры волосы. Казавшиеся серебряными в лунном свете, они как будто жили своей собственной жизнью. Шевелились, то свиваясь кольцами, то снова распрямляясь, то вздымаясь, точно раздуваемый ветром плащ; это при том, что он не ощущал на своем лице ни малейшего движения воздуха.
Но когда, напрягая зрение, Ален пытался охватить единым взглядом всю фигуру девушки, исчезали даже отдельные детали.
Оставался лишь беспрерывно меняющий форму сгусток тумана, местами чуть более, местами чуть менее плотного и лишь отдаленно напоминающего человеческую фигуру.
Может, это просто игра света и тени?
Может, мне все это чудится, подумал он?
И тут увидел ее лицо. Отчетливо, до малейшей черточки - так, как будто Итиль внезапно оказалась в двух шагах перед ним.
Бледное. Застывшее. Со страдальчески сведенными бровями. С резкими глубокими складками у опущенных уголков плотно сжатых губ. С заострившимся носом. И с голодным огнем в огромных темных глазах.
- Мне плохо, - сказала она.
Губы Итиль остались неподвижны и все же Ален услышал ее лишенный интонаций голос. Мертвый, как она сама.
- Бедная моя девочка, - сказал он, но так же совершенно беззвучно.
- Мне плохо… - повторила она и добавила чуть громче, -… одной.
- Да, я понимаю… Хочешь? Возьми мою жизнь. Мы будем вместе. Навсегда. Только ты и я…
Ален рванулся вперед, готовый без раздумий и сожаления ринуться в океанскую пучину, разделить с Итиль ее ужасную судьбу. Но не смог сделать ни шагу. Просто не смог - и все. Ноги как будто намертво прилипли к песку.
Итиль еле заметно покачала головой. У Алена упало сердце.
- Нет? И я никак не могу тебе помочь?
- Можешь, - все так же беззвучно ответила она.

Предыдущая страница 11 Следующая страница


Жертвенник 12

- Как? Только скажи, я все сделаю, девочка моя!
- Позови… кого-нибудь.
Ален нахмурил брови, пытаясь осмыслить услышанное. Что значит - позови? Кого? И как?
- Пой! - приказала Итиль и нетерпеливо топнула ногой.
- Петь? Но я никогда не пел, я не умею… - начал было Ален и вдруг понял, что это неправда.
Он мог петь. Более того - он хотел петь. Его голос, словно птица в клетке, давно уже рвался наружу, к желанной свободе. Просто Ален не догадывался об этом, пока не услышал приказание Итиль.
Он увидел, как она медленно кивнула, не сводя с него настойчивого, подгоняющего взгляда. Голодный огонь в ее глазах разгорался все ярче, маска страдания на белом застывшем лице проступала все отчетливее.
Ален поднял лицо к небу, закрыл глаза и запел. Голос звучал негромко, но это был чистый, серебряный звук, несущий в себе заряд такой силы, что все вокруг завибрировало. Камни сами собой заскользили по берегу, почва под ногами заколебалась. Вздымая песок, по берегу заметался вихрь. Что именно он пел, Ален и сам не знал, но это не имело ровным счетом никакого значения. Важно было лишь то, что его песня несла в себе могучий, страстный призыв. Именно его должен быть ощутить тот, кто ее услышал, а уж в какие слова он этот призыв облечет, зависело от него самого.
- Услышь, о, услышь! Приди, о, приди! Возможно, так это звучало; во всяком случае, это было то, что хотел сказать Ален. Он испытывал невероятное чувство облегчения и даже почти восторга, когда птица-песня, долгое время томившаяся в клетке, вырвалась наружу, расправила крылья и унеслась в поднебесную высоту.
- Услышь, о, услышь! Приди, о, приди! Теперь воздух между ним и Итиль дрожал, ее лицо снова утратило четкие очертания, но он ничего этого не видел, целиком отдавшись ощущению свободы и полета.
Но вот его дивный серебряный голос начал стихать - птица-песня сделала еще несколько кругов, с каждым разом опускаясь все ниже, и вернулась в свою клетку. Ален вздохнул, открыл глаза…
И вздрогнул.
По берегу, выставив перед собой руки, точно слепая, в сторону океана быстро шла совсем молоденькая девушка. Босая, в длинной белой рубашке, с темными волосами до плеч. Найла, так ее звали. Глаза девушки были широко распахнуты, рот полуоткрыт, а на простодушном, почти детском лице сияло выражение такой радости, такого счастья, что казалось, будто оно и впрямь излучает свет.
Ален перевел взгляд на Итиль. Теперь вся она была видна совершенно отчетливо - никаких меняющихся форм, никаких то появляющихся, то исчезающих деталей. Худенькая невысокая девушка в голубом платье до колен, том самом, которое было на ней, когда на остров обрушилась гигантская волна, оборвавшая ее жизнь. Длинные пепельные волосы, обычно заплетенные в косы, сейчас были распущены и спокойно ниспадали по плечам. Мелкие, невыразительные черты лица разгладились, губы улыбались, голодный огонь в глазах погас.
На Алена Итиль не смотрела. Ее взгляд был неотрывно прикован к Найле. Та, между тем, уже вошла в воду и сейчас брела ей навстречу.
Внезапно поверхность океана утратила свою жесткость, Итиль начала медленно погружаться в него. Найла рванулась вперед, Итиль протянула к ней руки. Девушки обнялись и так, обнявшись, медленно, беззвучно ушли под воду.
Когда океан сомкнулся над ними, Ален опустился на песок.
На душе у него было легко, спокойно - и странно пусто. Итиль больше не одна, ей будет с кем разделить свою печаль, но… Что «но»? Он не знал, однако какая-то неясная, неопределенная мысль не то чтобы беспокоила, а как-то так… то появлялась, то исчезала в глубине сознания, но смысл ее ускользал от Алена. Он чувствовал, что во всем случившемся была какая-то… незавершенность? Или может быть даже… неправильность?
Глупости. Он откинулся на прохладный песок, устремив взгляд в далекое, темное, усыпанное звездами небо. Конечно, глупости.. Итиль теперь не одна, ей хорошо, и это главное.
Все сомнения, все тревоги оставили его. И тоска, совсем недавно нахлынувшая с океана и уловившая его в свои сети, тоже исчезла. Полежав немного, Ален зябко передернул плечами, встал и медленно побрел обратно, чувствуя, как сознание окутывает спасительная мгла, как оно меркнет, растворяется в сонном забытьи.

* * *

Вот такой сон привиделся ему нынешней ночью. Странный, удивительный сон. Сидя на крыльце, Ален перебирал в памяти все образы, краски, звуки - и с особой силой снова и снова переживал то дивное ощущение полета, которое испытал, когда птица-песня вырвалась на свободу и взмыла вверх. Как он пел! Как чист и прекрасен был нежный, страстный, поистине серебряный звук его голоса!
Жаль, что все это происходило не наяву.
Чувствуя, что им снова овладевает сонливость, Ален тяжело поднялся и, поддерживаемый Жанной, медленно побрел в дом.

-6-
ЛУМПИ
(ОТРЫВОК ИЗ ДНЕВНИКА)
10 июня 1 года Свободы 10 часов 35 минут вечера.
Ну, я связался с Цекомпом и рассказал ему все как есть, без утайки. Об утонувшей Найле, о том, что охотница Ана видела Эрритена, целого и невредимого. И, конечно, о своей непонятной тревоге, которая по-прежнему не оставляла меня.
Для связи с Цекомпом в каждой квартире есть большой экран, на котором он появляется то в одном виде, то в другом - как ему вздумается. Чаще всего, при разговорах со мной, по крайней мере, он выглядит, как человек лет тридцати, среднего роста, щупловатый и весь какой-то бесцветный - что глаза, что кожа, что коротко остриженные волосы. Даже брови и ресницы у него такие белесые, что
почти неразличимы. Если не считать этого, он выглядит вполне сносно. Однако будь я на месте Цекомпа, уж точно нашел бы себе что-нибудь поинтереснее.
Собираясь связаться с Цекомпом, я нарочно не стал выключать Компик, который стоял в режиме работы с голоса. Подумал, что, наверно, это будем важный разговор, и его стоит записать. И не пожалел об этом. Компик сделал свое дело как надо, и я сейчас просматриваю запись, удаляя лишнее, а кое-что, наоборот, добавляя. Ну, чтобы было понятно, кто когда говорит и что я при этом думал.
Внимательно выслушав меня, Цекомп некоторое время молчал. Долго - для него. Обычно он отвечает почти разу же. Спустя пару минут он сказал:
- По моему мнению, твоя тревога вполне обоснована, - вроде бы это ничего пока не разъясняло, но мне сразу же стало легче. - Не знаю, при чем тут Эрритен, хотя то, что охотница видела его живым и здоровым, мягко говоря, настораживает. Но несомненно одно. Прошлой ночью в вашем городе что-то произошло, и это что-то заставило Найлу встать с постели прямо в чем была, отправиться к океану и… утонуть. Ты говоришь, врач не обнаружил никаких следов насилия? - я кивнул. - Это отнюдь не означает, что его и на самом деле не было. К примеру, если бы кто-то, достаточно сильный и ловкий, неслышно подкрался к девушке сзади и быстрым движением зажал ей одновременно нос и рот, то по прошествии всего нескольких минут она могла бы умереть просто от удушья, и никаких следов не осталось бы. По крайней мере, внешних. А потом этот кто-то, скажем, сбросил ее тело в океан. В принципе такое можно предположить, верно? Ничего себе «предположение». Можно подумать, наш маленький, мирный город просто кишмя-кишит убийцами, да еще такими умелыми и безжалостными. В это как-то не верилось, по правде говоря.
- Но кто это? - спросил я. - И зачем ему понадобилось убивать Найлу?
Мужчина на экране пожал плечами.
- Может, опять Эрритен орудует? Раз ты говоришь, что он жив. На хорошем каноэ с несколькими крепкими гребцами с одной стороны острова до другой ничего не стоит добраться за несколько часов.
- Эрритен? - я прямо обалдел, когда услышал такое. - Ты это всерьез? А как же перемирие?
Цекомп снова пожал плечами.
- Может, он действовал на свой страх и риск. А может, все это перемирие - одно притворство.
У меня мурашки побежали по телу.
- Ты вправду так думаешь, Цекомп? - упавшим голосом спросил я. - Я имею в виду перемирие.
- Я и прежде допускал, что это возможно, хотя, как мне казалось, маловероятно. В свете же всего рассказанного тобой, вероятность, по моему мнению, заметно возросла и стала, скажем, пятьдесят на пятьдесят, - я, конечно, не понял, что это означает. Видимо, заметив мой недоуменный взгляд, он добавил. - Ну, то есть, половина на половину, понимаешь?
Я кивнул и спросил:
- Ладно, пусть Эрритен, но при чем тут именно Найла? Хотя… Может, она вышла по нужде, а он ее подловил? Но почему только ее одну? Да и зачем ему дожидаться, пока кто-то выйдет из дома? Люди спят, двери у нас никто не закрывает. Заходи, кто хочешь, и души всех подряд. Чувствуешь, Цекомп? Что-то не увязывается.
- Я вовсе не утверждал безоговорочно, что это Эрритен. Просто высказал такое предположение. Это может быть и совсем другой человек. Кто-то вроде того, сгоревшего во время недавнего пожара.
- Стубара? Который неизвестно зачем схватил своих дочек и полез в горящий сарай?
- Вот-вот. Только он почти наверняка сделал это очень даже «известно зачем» или, точнее говоря, «известно почему», - сказал Цекомп и согнутым пальцем постучал себя по голове. - У него вот тут был приказ, оставленный Эрритеном. Может, этот паук в человеческом облике заготовил вам еще несколько таких же сюрпризов, и в городе есть люди, которым приказано убивать? Желательно по ночам, чтобы труднее было их поймать. Что они и делают, абсолютно не отдавая себе в этом отчета.
Да, весело, ничего не скажешь.
- Что же делать? - спросил я Цекомпа.
Он ответил сразу же - наверно, успел все продумать, пока разговаривал со мной. Ему это раз плюнуть.
- По-моему, кому-то этой ночью обязательно нужно отправиться на остров Флетчера и понаблюдать, что там будет происходить, - мужчина на экране задумчиво почесал нос. - Может быть, тебе?
Я прямо рот открыл.
- Мне?
- А почему бы и нет? Возьмешь «стрекозу», сядешь на этой вашей скале Эй, Постой-ка, откуда, как я понимаю, прекрасно виден весь город. А я составлю тебе компанию - буду наблюдать за всем происходящим через «глазки». И опять сделаю голозапись, если… Если, конечно, будет что записывать.
Я помолчал, переваривая услышанное, а потом сказал:
- Ну, допустим, увижу я этого убийцу. И что? Как мне одному-то с ним справиться? И еще… Я не хочу действовать за спиной у Антара.
Цекомп на экране задумчиво поскреб в затылке.
- Я, собственно говоря, имел в виду, скорее, разведку, выяснение обстоятельств, а не то, чтобы ты будешь в одиночку пытаться с ним справиться. Но с другой стороны… Возможно, ты и прав. Кто знает, как повернется дело? Подожди-ка, я попробую связаться с Пао, - он помолчал с сосредоточенным видом. - Ну вот, все в порядке. Вообще-то он сейчас на острове Разочарования, но готов в любой момент присоединиться к тебе. А что касается Антара… Я понимаю твои сомнения, очень хорошо понимаю. Ну, что же, если хочешь, попробуй ему объяснить, что тебя беспокоит и какие мы отсюда сделали выводы. Только вдруг он скажет, что все это просто чушь, и велит тебе сидеть тут и не рыпаться?
Я так и вскинулся.
- Почему это он так скажет? Он же не дурак.
- Конечно, не дурак. Даже очень не дурак, кто же спорит? Но тут, знаешь ли, дело не столько в уме, сколько в интуиции, если ты понимаешь, что это такое, - я покачал головой. - Иначе говоря, в том самом тревожном звоне, который ты слышишь, а он нет.
- Откуда ты знаешь? Может, и он тоже… слышит?
- Ну, если так, то у тебя в разговоре с ним не возникнет никаких проблем, - Цекомп помолчал. - Что, идешь к Антару? А то время дорого.
- Да… Хорошо…
И я пошел. Или, скорее, потащился, потому что был у ужасной растерянности, по правде говоря. Может, Цекомп прав, и не стоит разговаривать с Антаром? Может, я делаю глупость? Но я чувствовал, очень остро, всей душой - поступить иначе было бы неправильно и даже в каком-то смысле опасно. Разозлившись, Антар запросто может выгнать меня из отряда, когда узнает, что я отправился на остров Флетчера без его разрешения.
Дверь у Антара была заперта, из-за нее доносились громкие, взволнованные голоса. Я нажал на кнопку, послышался негромкий, мелодичный звон. Раздались тяжелые шаги, дверь заскользила в сторону. На пороге стоял Антар, с красным, сердитым лицом, гневно полыхая глазами. А в рабочей комнате за его спиной я увидел Бруно, бледного как мел и взъерошенного.
- Чего тебе не спится? - раздраженно спросил Антар. - Я занят. Зайди через полчаса, а еще лучше завтра.
Да, с тоской подумал я, разговаривать с ним сейчас было совершенно бесполезно. Вряд ли даже я сумел бы заставить его меня выслушать.
Я понуро побрел обратно, размышляя о том, что же делать.
И тут Цекомпу удалось поразить меня. На его экране вместо приевшегося белобрысого чистюли меня встретил смуглый красавец, одетый… Ха, никогда не видел ничего подобного! На нем была темно-коричневая шляпа из чего-то вроде жесткой кожи, с широкими полями, с боков чуть загнутыми вверх.
Высокий ворот черной рубашки у горла был скреплен резным металлическим украшением. Обтягивающие, тоже черные брюки заметно расширялись книзу и по бокам были украшены бахромой и круглыми серебряными бляхами. Наверху же они заканчивались гораздо ниже пояса и держались, наверно, лишь благодаря широкому кожаному ремню с узорной, тоже металлической пряжкой. На ногах были кожаные сапоги с острыми носами и какими-то непонятными серебристыми штуками на пятке.
Могучие плечи обтягивала темно-коричневая кожаная куртка, тоже вся в блестящих металлических заклепках.
И сидел этот красавчик на горячей черной лошади, которая приплясывала под ним, встряхивала гривой и время от времени ржала, обнажая крепкие желтые зубы.
Потрясающе! Ведь может же, если хочет. Цекомп, я имею в виду.
Он широко улыбнулся, обнажив крепкие белоснежные зубы.
- Судя по тому, как быстро ты вернулся, разговор с Антаром не состоялся? - я кивнул, не сводя с него восхищенного взгляда и на какое-то время даже позабыв обо всех своих тревогах. - Не расстраивайся, дружок. Ложись-ка лучше спать. Как известно, утро вечера мудренее.
- Спать? А как же?..
- Мы с Пао посовещались и пришли к выводу, что сами сегодня покараулим на острове Флетчера, - ответил Цекомп.
Я в очередной раз удивленно открыл рот. И закрыл его, так ничего и не сказав. Наверно, он прав. Наверно, так и в самом деле будет лучше. Но…
- Ну-ну, не вешай нос, - продолжал Цекомп.
- Ты сделал очень важную вещь - заставил нас насторожиться. А завтра посмотрим, были ли у тебя на самом деле основания для этого. Если да, то я представлю Антару полный отчет.
Цекомп натянул поводья, лошадь встала на дыбы и громко, радостно заржала, отставив хвост. Никогда не видел такой красавицы. Он помахал мне рукой, развернул лошадь и ускакал, ни разу не оглянувшись. Экран погас.
А я взял Компик и занялся текстом. Сейчас закончу и лягу спать. Наверно, Цекомп все сделал правильно, и все равно на душе у меня кошки скребут.
Я сам себе противен. Добровольно отказаться от такого захватывающего приключения только из опасения, что Антар прогонит меня?
Лумпи, дружок, ты ли это? Тебя, случайно, не подменили?
А может, дело вовсе и не в том, что меня пугает гнев Антара? Может, я просто струсил?
Или, черт побери, сбывается мечта моей матери, и я, наконец, становлюсь взрослым?

-7-
ДЕРЕК
Марта открыла глаза ближе к вечеру. И, конечно, первым, кого она увидела, был сидящий рядом с постелью Дерек. При виде его на ее губах мелькнула слабая улыбка. - Привет, Серебряный Человек, - она чуть-чуть приподнялась на локтях и оглянулась. - Где это я? Ой, Скалли!
Пес мгновенно почувствовал, что горячо любимая хозяйка, наконец, снова стала такой, как прежде. Он подбежал к постели и принялся скакать около нее с такой неистовой радостью, как будто задался целью выпрыгнуть из собственной шкуры. При этом он норовил лизнуть Марту в лицо, что ему и удалось. С тихим смехом она снова откинулась на подушки.
Дерек позвал Грету и оставил их одних, давая Марте возможность привести себя в порядок. Потом она немного поела, потом ее очень тщательно и придирчиво осмотрел робот-врач. Все в порядке, заявил он, даже энцефаллограмма выглядит почти нормально - в той степени, в какой это возможно для Марты. Есть незначительная потеря веса и, конечно, небольшая слабость, поэтому рекомендации такие: покой, никаких волнений, никаких перегрузок. Принимать пищу лучше чаще, но очень понемногу. Как можно больше гулять, но ни в коем случае не переутомляться. Ну, и все прочее в том же духе.
Легче сказать, чем сделать. Глаза Марты стали как блюдца, когда Дерек сообщил ей, сколько дней она проспала. И, конечно, ее ужасно интересовало, что произошло за это время. Ну, не мог же он отнекиваться и отмалчиваться? Или, упаси господи, врать?
Киборги уже закончили строить новый дом, очень удобный и красивый. Многоэтажный - с учетом того, что на острове Разочарования было очень мало места. Квартира Марты размещалась на первом этаже. Здесь Дерек бережно разложил все вещи Марты, перенесенные киборгами с острова Пятницы. В этот же доме, кстати, только на втором этаже, теперь располагались и кабинет Дерека, и наблюдательный пункт. Все же старое здание, где в прежние времена размещалась охрана и станция наблюдения за спутниками, заняла больница, которую киборги продолжали расширять и обустраивать.
После осмотра Дерек отвел Марту в ее новое жилище, и там они проговорили часа три, не меньше. С небольшими перерывами, во время которых она что-нибудь да жевала. Аппетит у нее разыгрался не на шутку, приходилось даже сдерживать себя. Больше всего Марту потрясли две вещи. То, что она, даже не подозревая об этом, сумела каким-то непонятным образом проникнуть в виртуальный мир, и то, что Антар заключил с пауками перемирие. Дерек почувствовал, что обе эти и в самом деле ошеломляющие новости кажутся ей почти одинаково невероятными. Еще он рассказал Марте о Чипе, о том, что ее электронная копия очень подружилась с ним, и о проекте, который они задумали и начали осуществлять вместе с Цекомпом, также проникшим в виртуальный мир. Марта слушала его с совершенно зачарованным видом. Бледные щеки ее порозовели, глаза сияли.
- А как я выглядела… там? - чисто по-женски поинтересовалась она.
- По-моему, прекрасно, хотя вообще-то тебе лучше спросить об этом кого-нибудь другого, - заскромничал Дерек. - Видишь ли, это я создал… Ну, тот облик, в котором ты там существуешь.
- Ты? Каким образом? Для этого ведь нужно уметь рисовать, верно?
- Совсем не обязательно. У меня есть несколько твоих голографии, которые я и положил, так сказать, в основу, - ответил он. - Так что, по крайней мере, на себя ты похожа, не сомневайся. Сейчас. А поначалу…
И он рассказал ей историю о том, как она впервые появилась перед Чипом в виде некоего туманного облака и как потом тот же Чип «сварганил» для нее мультяшный облик.
- И что, я могу в любой момент снова проникнуть туда… ну, в компьютер? - спросила Марта. - Только теперь уже так, как это делаешь ты, верно?
- Конечно, - ответил Дерек. - Только не сегодня, ладно? Это слишком большая нагрузка, в особенности, поначалу, а ты ведь слышала, что сказал врач - тебе нельзя переутомляться. Вот отдохнешь, отоспишься, отъешься, окончательно придешь в себя - и пожалуйста. Чип, я думаю, уже соскучился.
Марта принялась было спорить, хотя к этому времени выглядела уже заметно усталой и даже несколько раз зевнула. Но тут, по счастью, пришел Адамс, поприветствовал Марту и сказал, что ему нужно срочно кое о чем проконсультироваться с Дереком. Чисто технический вопрос и всего на пять минут, заверил он. Дерек вышел, оставив Марту в обществе Скалли, а когда вернулся, она уже спала. На этот раз, надеялся он, самым обыкновенным, крепким и сладким сном выздоравливающего человека. Тем самым сном, который, как известно, лучшее лекарство от всех болезней.
Скалли устроился у Марты в ногах.
Дерек вспомнил о проекте, о котором Марта рассказывала ему в виртуальном мире. О том, что они хотят попытаться стимулировать развитие некоторых животных, в какой-то степени приблизить их к человеку и даже, может быть, научить их говорить. Дело, конечно, интересное, но… Глядя на Скалли, Дерек покачал головой. Ну, зачем ему какая-то там речь, подумал он? Вроде бы пес выглядел как обычно, в точности так, как и день, и два назад. Блестящие глазки, усы, которые топорщились по сторонам квадратной мордочки, кудрявая шерсть, чуткие уши, дружелюбно виляющий хвост. И все-таки сейчас весь облик Скалли каким-то совершенно непонятным и в то же время абсолютно бесспорным образом выражал, что пес счастлив и… Да, умиротворен, вот самое подходящее слово.
Дерек накрыл Марту пледом, погасил верхний свет, оставив красивый ночник из хрусталита, и вернулся на наблюдательный пункт, где его ждали Адамс и Пао.
Марта, похоже, ничего не заметила, но Дерек, едва увидев Адамса, сразу понял - что-то случилось. Как он об этом догадался? Трудно сказать. Адамс выглядел и вел себя, как обычно: его умное, интеллигентное лицо ученого ничего не выражало, кроме самой искренней радости по поводу выздоровления Марты, светло-серые глаза смотрели приветливо и спокойно. И все же при виде него у Дерека моментально заломило в левом виске - как всегда, в минуты волнения среагировал эмоциональный блок.
Оказывается, Цекомп не так давно связался с Адамсом и рассказал ему о том, что произошло сегодня на острове Флетчера. О возвращении охотницы Аны, которая якобы видела в селении чернокожих Эрритена, целого и невредимого. О гибели еще одной жительницы города, Найлы. И о сомнениях, связанных с этой гибелью, которые беспокоили Лумпи, юношу из отряда Антара. Цекомп утверждал, что этот молодой человек обладает обостренной интуицией (<<Он меня в «Охоту на снарка»
обыграл! Меня, можете себе представить?»), и считал, что ни в коем случае нельзя просто взять и отмахнуться от его опасений, пусть и не слишком убедительно обоснованных с логической точки зрения. Цекомп предложил отправить на остров Флетчера Пао, чтобы тот скрытно понаблюдал, не случится ли там этой ночью еще какого-нибудь необъяснимого «утопления». Или вообще чего-нибудь необычного.
Себя Цекомп тоже предлагал в наблюдатели, через «глазки», которые должен был активировать Пао.
Поначалу Цекомп хотел, чтобы на остров Флетчера Пао отправился вместе с Лумпи, но по зрелом размышлении пришел к выводу, что они не имеют морального права подвергать молодого человека опасности и что лучше обойтись без его помощи. Дескать, он сам и Пао, разве этого недостаточно, самоуверенно заявил Цекомп?
Все это Адамс наскоро рассказал Дереку после того, как вызвал его под предлогом необходимости срочно «проконсультироваться». Выслушав его и чувствуя, что напряжение в эмоциональном блоке нарастает, Дерек вернулся к Марте. Убедился, что она спит, порадовался этому обстоятельству и пошел обратно на наблюдательный пункт. Адамс за время его отсутствия успел вызвать туда Пао и ввести его в курс дела.
Пао не так давно прилетел на остров Разочарования, чтобы проведать Кристу, несколько часов назад перенесшую операцию. Он привез ей очередной букет чудесных горных цветов, который она пока еще не видела, потому что спала, и сидел у ее постели, когда за ним пришел Адамс.
После короткого обсуждения на том и порешили: на остров Флетчера летит один Пао, а Цекомп с помощью «глазок» будет следить за тем, как развиваются события, и поддерживать постоянную связь с Дереком и Адамсом. Если ночь пройдет спокойно
- слава богу, а если нет…
- Ох, не понравится Антару, что мы без его ведома вмешиваемся в то, что происходит на острове Флетчера, - сказал Дерек, удрученно покачивая головой.
- Да уж. Можно не сомневаться, он будет не в восторге, - тут же отозвался Цекомп, который, естественно, принимал участие в обсуждении. - Но ничего, я сделаю голозапись, и, если понадобится, мы представим ее Антару. Никто не собирается ничего от него скрывать.
- В данном случае, я полагаю, нам меньше всего следует думать о таких пустяках. Продолжающаяся гибель людей и возможное присутствие в городе Эрритена или кого-то из его «марионеток» несравненно серьезнее, чем все переживания по поводу того, будет Антар доволен нашими действиями или нет, - как всегда, серьезно и веско заявил Адамс.
- В случае чего, мы можем апеллировать непосредственно к господину Аликорну. Он, по-моему, человек разумный. И уравновешенный, в отличие от Антара.
- Неужели и впрямь никакого перемирия не было? - не удержался от риторического вопроса Дерек. - Жаль, если так. Марта огорчится.
- Подожди каркать, - нахмурившись, прервал его Адамс и продолжал, обращаясь к Пао. - Значит, так. Никакой самодеятельности, понимаешь? - тот молча кивнул. - Посадишь «стрекозу» на скале Эй, Постой-ка и будешь оттуда наблюдать за городом. Что бы ни случилось, сначала обсуди все с Цекомпом и только после этого действуй. Будь осторожен. Не нравится мне эта история, по правде говоря. Какая-то она такая… с душком.
- Мне тоже, - коротко согласился Дерек. После чего и он, и Адамс, не сговариваясь, вопросительно посмотрели на Пао.
Гладкое, желтоватое лицо киборга, как обычно, ничего не выражало. Но в темных, прежде каких-то «пустых» глазах за последние дни появился намек на живой блеск - как будто приоткрылась до сих пор наглухо запертая дверь его души. Совсем чуть-чуть, но все же вполне достаточно, чтобы можно было разглядеть отблески того, что он чувствовал.
Пао перевел вопросительный взгляд с Адамса на Дерека.
- Вы хотите знать… мое мнение? - спросил он.
- Да, - ответили они почти в унисон и с улыбкой посмотрели друг на друга.
- Ты у нас телепат, что наверняка способствует более обостренному восприятию. Какое у тебя ощущение, людям угрожает реальная опасность, или нам все это только кажется? - пояснил Адамс.
Пао задумался.
- У меня есть некоторые основания думать, что прошлой ночью на острове Флетчера и в самом деле произошло что-то необычное, - сказал он в конце концов. - Я был среди тех, кто охранял город, и в какой-то момент почувствовал, как содрогается земля, - Адамс и Дерек во все глаза уставились на него. - Одновременно вот тут, - Пао коснулся пальцем лба, - возникла вспышка, и на некоторое время я как бы ослеп. Это длилось совсем недолго, и остальные, по-моему, ничего не заметили.
- Что же ты раньше молчал? - спросил Адамс.
- Тогда я подумал, что это просто еще один, в общем-то совсем небольшой толчок землетрясения. И только сейчас, после того, что я услышал от Цекомпа, мне пришло в голову, что тут, возможно, было что-то совсем другое. Такое странное возникло тогда… чувство. Не знаю, как это объяснить, - Пао развел руками.
- Ладно, не напрягайся, - нарочито грубовато сказал Адамс и встал. - Может быть, сегодня у тебя появится новая возможность проанализировать свои ощущения. Хотя, конечно, я предпочел бы обойтись без этого. Не забудь взять экранирующий шлем. И еще раз прошу тебя - будь осторожен.

ЧАСТЬ 4

-1-
ПАО
Он стоял на краю площадки, с которой открывался вид на весь город. Стоял уже два… нет, почти три часа. Далеко внизу и слева вдоль почти расчищенной просеки горели сторожевые костры, вокруг которых сидели люди; несмотря на перемирие, Аликорн решил, что излишняя предосторожность никогда не помешает.
Видимость была отвратительная. Как назло, небо затянули плотные тучи, время от времени принимался моросить мелкий дождь, и в довершение всего между темными домами рваными белесыми полотнищами стлался туман. Дул довольно сильный ветер, и огромная, темная масса океана тяжело вздыхала, ворочалась в неверном, рассеянном лунном свете, лишь изредка и с трудом пробивающемся сквозь завесу облаков.
Пао обладал превосходным зрением, намного превосходящем обычные человеческие возможности, и все же разглядеть что-либо толком в сложившейся обстановке было крайне затруднительно. Да он, по правде говоря, и не пытался. Его внимание было целиком и полностью нацелено на одно - на то, чтобы не упустить из вида любые признаки движения внизу. Уже несколько раз он настораживался, когда замечал что-то похожее, но до сих пор тревога неизменно оказывалась ложной. То это было просто белье, которое колыхалось на ветру, то крыс, под покровом ночи пробирающийся куда-то по своим делам.
Цекомп, который видел и слышал ровно столько, сколько сам Пао, болтал, почти не переставая - рассуждал, комментировал, строил догадки, высказывал предположения, с каждой спокойной минутой становившиеся все более оптимистическими
- но Пао, целиком сосредоточившись на выполнении своей задачи, слушал его вполуха. Вернее, ровно в той степени, в какой это было необходимо, чтобы не пропустить, если вдруг, в виде исключения, Цекомп скажет что-нибудь действительно важное.
И вдруг Цекомп замолчал. Пао мгновенно насторожился. Его взгляд заскользил по раскинувшейся внизу панораме города, почти ощупывая каждый выхваченный из темноты, еле различимый силуэт дома, дерева, куста, каждую выбоину или камень на чуть более светлых лентах улиц.
- Видишь? - после паузы спросил Цекомп. - Вон там, за большим домом на холме.
- Где? А-а, да…
Теперь и Пао заметил продолговатое светлое пятно, мелькнувшее в самом центре города. Вот оно нырнуло в туман и исчезло, вот тут же снова появилось, уже чуть дальше. Человек, несомненно, человек. И двигался он прямиком к океану.

Предыдущая страница 12 Следующая страница


13 Рейн Ширли

- Еще одна любительница ночного купания? - спросил Цекомп.
- Нет… По-моему, это мужчина, - ответил Пао, напрягая зрение. - На нем штаны и рубашка…
- Ну, здешние женщины частенько одеваются подобным образом, но вряд ли они в таком виде спят. И потом… Да, я согласен с тобой. Он движется… по-мужски.
- Это не Эрритен, - сказал Пао. - У того темные волосы.
- Сам вижу, - отозвался Цекомп. - Вот что. Если он собрался топиться, нужно во что бы то ни стало ему помешать. Спускайся. Но до самого последнего момента не вмешивайся. Просто иди за ним и смотри, что будет, а там решим.
Проследив взглядом траекторию движения человека и мысленно продолжив ее, Пао бесшумной тенью заскользил вниз по заросшему густыми кустами склону. Почти сразу же со всех сторон его обступила плотная тьма, но прекрасно развитое чувство направления - нечто вроде очень точно отрегулированного внутреннего компаса - не позволяло ему сбиться с курса. Он бежал настолько быстро, насколько мог, то есть, гораздо быстрее любого обычного человека, и оказался на берегу всего на
несколько мгновений позже того, кого преследовал.
Пао остановился в тени прибрежных скал, а человек продолжил свой путь к океану, ничуть не уменьшая скорости, словно собирался прямо сходу броситься в воду.
- Может, остановить его? - еле слышно спросил Пао.
- Подожди, - ответил Цекомп.
Вблизи завеса тумана оказалась гораздо более редкой, едва-едва заметной. К тому же на всем лежал отсвет луны, пусть рассеянный и бледный, но вполне достаточный для того, чтобы все было отлично видно. По ровному песчаному берегу, очень полого опускающемуся к океану, тут и там валялись большие и маленькие каменные валуны, отбрасывающие густые черные тени. В остальном берег был пуст, и ничто не мешало Пао прекрасно видеть человека, бегущего к океану.
Он не ошибся - это был мужчина. Высокий, сильный, с неосознанно красивыми, грациозными движениями и густой шапкой белокурых волос. Босой, одетый в светлые штаны и рубаху.
- Ален, - прошептал Пао. - Я знаю, потому что был там, когда его привезли.
- Ален? - удивился Цекомп. - Тот самый, которого похитил Эрритен, а потом освободил Антар? Странно. Лумпи говорил, что он все еще болен. Глядя на него, однако, этого никак не скажешь.
Топиться Ален явно не собирался, как выяснилось. Не добежав до воды всего нескольких метров, он остановился. Потоптался на месте и вдруг замер, словно каменное изваяние, вглядываясь в темную поверхность океана, подернутую крупной рябью волн.
- Похоже, топиться не входит в его планы, - подтвердил догадку Пао Цекомп. - Что, в таком случае, ему тут понадобилось посреди ночи?
Словно в ответ на его вопрос, Ален внезапно сбросил с себя оцепенение и ожил. Опустил голову, посмотрел под ноги, снова бросил взгляд на пустынный океан, поднял раскинутые в стороны руки, задрал голову к темному небу и… запел. Пао даже вздрогнул от неожиданности. Слов он не разобрать не мог, только мелодию. Звук, поначалу очень слабый, с каждым мгновением ширился, нарастал, становился все громче и громче. Он странно вибрировал, и Пао почувствовал, как все его тело начинает сотрясать неудержимая дрожь. Сама земля и та вздрагивала.
Перед глазами все запрыгало, даже звезды в небе, проглядывающие сквозь прорехи в облаках. Несколько камней упали со скалы, под которой стоял Пао, и, точно живые, медленно поползли к океану вместе с другими, валявшимися на берегу. Даже некоторые довольно крупные валуны не удержались на месте.
- Эт-т-о то же с-с-самое, что было вч-ч-чера, - зубы Пао выбивали дробь, которая мешала говорить.
- Что, черт возьми, происходит? - сердито спросил Цекомп. - С какой стати ему вздумалось устраивать тут ночной концерт? И почему ты так странно говоришь?
Пао не отвечал. Теперь у него дрожала, казалось, каждая жилочка в теле. Но это был не единственный эффект, который оказывало на него пение Алена. Начиная с ног, снизу вверх начало распространяться ощущение тепла, очень приятное, очень. Ему вообще вдруг стало легко, весело, хорошо. Так хорошо, как, может быть, не было еще никогда в жизни. Славный парень Ален стоял на берегу и пел… Ах, как чудесно он пел! И, конечно, он вовсе не собирался топиться. Что за глупость? Он пришел сюда только ради того, чтобы своим пением порадовать людей.
И не только людей. Первыми на берег выбежали огромные здешние крысы, постояли, недоуменно озираясь и поводя носами, а потом принялись большими кругами носиться вокруг Алена, время от времени с визгом высоко подпрыгивая и кувыркаясь, словно заправские акробаты.
- Что это с ними? - спросил Цекомп, но Пао снова промолчал, хотя прекрасно знал ответ на этот вопрос.
Крысы веселились, точно дети, вот что происходило с ними. Сейчас они вовсе не казались Пао такими противными, как раньше. Напротив - очень милые создания, жизнерадостные и, несомненно, способные глубоко чувствовать прекрасное.
Вскоре вслед за крысами появились люди. Они выходили на берег один за другим и устремлялись по нему в сторону океана. Каждый шел сам по себе, не обращая ни малейшего внимания на остальных. В основном, женщины, но были среди них несколько ребятишек и пара мужчин. Их появление ничуть не удивило Пао. Ясное дело, такое прекрасное пение никого не могло оставить равнодушным. А какие у них у всех были лица! Такие просветленные, такие счастливые. Несомненно, они тоже чувствовали, какая изумительная, всепокоряющая, поистине божественная сила подняла их с постелей, заставила прийти сюда…
- Пао, я тебя пятый раз спрашиваю - что происходит? - ворвался в его уши голос Цекомпа. - Почему ты молчишь? С тобой все в порядке? Как ты думаешь, что здесь делают эти люди?
Да, они чувствовали, они все, все понимали, а Цекомп почему-то нет. Хотя, казалось бы, что тут сложного? Прекрасный человек пел для них прекрасную песнь, совершенно бескорыстно, от чистой души дарил радость и надежду. Пао стало ужасно жаль беднягу Цекомпа, по-видимому, неспособного приобщиться ко всеобщему ликованию. Но что он мог поделать? Пао был даже не в состоянии хотя бы попытаться передать словами то, что он сейчас испытывал. Просто слов таких не было.
Да и стоило ли? Ведь что такое Цекомп, если разобраться? Просто груда железа и множество проводов, по которым бежит электрический ток. Машина и больше ничего. Но до чего же настырный, до чего неотвязный. В наушнике продолжал что-то взволнованно бубнить знакомый голос, это отвлекало, мешало слушать дивное пение. Пао вытащил наушник и бросил его на песок. Шлем он стянул с головы еще раньше, когда понял, что никакая защита ему не требуется. От кого защищаться? От друга? От брата?
А потом Пао тоже вышел из тени, которую отбрасывала нависающая над ним скала. И как только он сделал несколько шагов вперед, в одно мгновение все вокруг чудесным образом преобразилось, но и это его ничуть не удивило.
Исчез океан, и жизнерадостный крысиный хоровод, и счастливые люди, бегущие по песку, и даже сам необыкновенный певец. Темная ночь сменилась напоенным светом днем, чудесные звуки превратились в легкие, воздушные золотые лепестки, медленно, с тихим звоном падающие с неба, а там, где только что ярился мрачный океан, теперь простирался бесконечный зеленый луг, усыпанный пестрыми звездочками цветов. И на этом лугу Пао увидел женщину, прекрасную и нежную, а рядом с ней - маленького мальчика, с круглой темной головенкой, лицом цвета чайной розы, нежным припухлым ртом и слегка раскосыми черными глазами. Он нетерпеливо подпрыгивал и махал Пао рукой, а Криста просто стояла, молча и неподвижно, с улыбкой на своих прелестных, чуть припухших губах, в точности таких, как у стоящего рядом с ней мальчика.
Пао глубоко вздохнул и пошел туда, где, он знал, ждали его, только его одного.

-2-
ЛУМПИ
Я лег и уснул, но спал совсем недолго. Сам не знаю, почему, но когда я проснулся посреди ночи, сна больше не было ни в одном глазу. На душе было ужасно мерзко. Я лежал, ворочался и думал. О том, какой я дурак, что вместе с Пао не полетел на остров Флетчера. О том, что там сейчас может происходить.
А вдруг этот чертов Эрритен и впрямь бродит по городу? Страшно даже предположить, чем это может кончиться. Сейчас я на удивление ясно понимал свою ошибку, понимал, как следовало действовать.
Заставить Антара выслушать меня, чего бы это ни стоило.
Рассказать ему о своих опасениях и о том, что Цекомп предложил сегодня ночью кому-нибудь из нас подежурить в городе, посмотреть, что там, возможно, будет происходить.
А вместо всего этого я скис, побоялся навлечь на себя недовольство Антара и предоставил Пао одному расхлебывать всю эту кашу.
Чего так уж волноваться-то? Может, все еще обойдется, шептал где-то глубоко внутри тонюсенький такой, заискивающий голосок.
Может, и обойдется, ответил я ему. Дай бог, чтобы обошлось. Но это не уменьшит моей вины. Все равно я поступил неправильно. И никогда, никогда этого себе не прощу и не забуду, что я оказался таким дураком. Если не сказать хуже. Удивительно все-таки, до какой степени человек не знает сам себя. Воображает, что он такой, а на поверку оказывается, что совсем другой. Может, и с Бруно произошло то же самое? Может, он и понятия не имел, что струсит? А потом, когда дошло до дела…
Я почувствовал, что просто не могу больше валяться тут, в тишине и безопасности своей спальни. Вскочил, пошел в рабочую комнату и окликнул Цекомпа. Его экран тут же засветился, но и только. Это меня удивило. И испугало. Цекомп всегда появлялся на нем хоть в каком-нибудь облике, а тут - просто голубовато-серебристый мерцающий экран, и больше ничего.
- Цекомп, это я, Лумпи. Как дела у Пао?
- Пока все тихо, - ответил он. - Что, не спится? Хочешь посмотреть?
- Да.
На экране появилось изображение города, как он выглядел, если смотреть на него с большой высоты. Ну да, Пао ведь стоит на верхней площадке горы Эй, Постой-ка, напомнил я себе. Хотя вряд ли то, что я видел на экране, можно было назвать изображением. Скорее, просто тьма-тьмущая, только далеко слева еле-еле видны были тусклые, желтоватые огни костров. Однако спустя некоторое время я пригляделся и уже смог различать внизу темные дома и белесые полосы тумана между ними, а вдали, там, где кончалась суша, черную поверхность океана, слабо мерцающую в бледном лунном свете, едва пробивающемся сквозь плотные облака.
У меня немного отлегло от сердца. Может, и впрямь все еще обойдется?
Не обошлось.
Спустя, наверно, минут двадцать Цекомп сказал, что они с Пао заметили внизу быстро бегущего человека. Я до боли в глазах вглядывался в темный экран, но так ничего и не увидел. То есть, что-то там, конечно, все время шевелилось - клубился туман, двигались светлые и темные пятна, когда луна то проглядывала сквозь тучи, то снова скрывалась за ними - но чтобы я видел человека? Нет. Потом изображение дернулось, костры сместились и исчезли из поля зрения. Видимость совсем ухудшилась. Я понял - Пао побежал вниз по склону. И по-настоящему сносно стало видно только тогда, когда он оказался на берегу.
Это был Ален - тот, кого они заметили. Я смотрел на него и глазам своим не верил. Что он тут делает? Но это еще были цветочки, потом началось такое! Ален остановился неподалеку от океана, поднял голову и руки, как будто обращаясь к кому-то на небе. Изображение запрыгало, и я своими собственными глазами увидел, как мелкие камни и даже один большой валун, точно живые, заскользили по песку в сторону океана. Потом на берег выбежали крысы и принялись кругами носиться вокруг Алена, который стоял в той же позе, с поднятыми руками и задранной к небу головой. А потом на берег стали выбегать люди.
- Цекомп, что происходит? - закричал я.
- Не знаю, - ответил он. - Пао не отвечает. Он… С ним что-то случилось. Кажется, он меня не слышит.
- Как не слышит? Почему? Ой, смотри, смотри! Люди бежали к океану с таким видом, будто…
спали на ходу, что ли? Казалось, они ничего не замечают вокруг. Кто-то налетел на крыса, упал, но тут же вскочил и кинулся дальше. Пару раз люди сталкивались друг с другом, но это тоже никого не остановило. Я узнал среди них Бага, парнишку чуть моложе меня, с которым мы однажды пытались прорыть подземный ход между нашими домами, но бросили это дело, потому что нам быстро надоело. Расстояние оказалось слишком велико.
- Баг! - завопил я, как будто он мог меня слышать. - Баг! Остановись!
Но он, конечно, продолжал бежать к океану. Тут только я понял, что уже некоторое время и сам не слышу ничего. Точнее говоря, с тех пор, как Ален замер в этой странной позе, с воздетыми к небу руками и поднятой головой.
- Цекомп, почему нет звука?
- Потому что я… вырубил его, - ответил он. - Боюсь, именно с помощью своего пения Ален выманил сюда всех этих несчастных. Очень скверный
звук. Я пока не в состоянии разобраться, что он собой представляет. Даже у меня под его воздействием кое-какие элементы вышли из строя, что уж говорить о людях.
Я тут же забыл и о своем вопросе, и о его ответе, захваченный тем, что происходило на экране.
Вот первый человек добежал до океана, вошел в воду, сначала по пояс, потом по грудь, потом…
- Цекомп! Они же так все утонут!
- По-видимому, да, - мрачно ответил он.
И тут изображение на экране стало смещаться, как будто Пао, глазами которого мы с Цекомпом видели весь этот ужас, тоже двинулся в сторону океана. Это было выше моих сил. Я вскочил и завопил, как сумасшедший:
- Цекомп! Сделай что-нибудь! Останови Пао! Останови их!
- Как? Я уже связался с Адамсом, он вылетает, но вряд ли успеет помешать этим безумцам. Разве что сможет остановить новых, если они появятся…
Он еще что-то говорил, но я уже не слушал. Наверно, они все и впрямь безумцы. Наверно, это Ален каким-то образом сделал так, что люди сошли с ума и теперь безропотно тонули один за другим. Нужно что-то делать… Нужно его остановить.
Я оглянулся по сторонам, нашел свой бластер, прицепил к поясу - руки прыгали, и я едва не выронил оружие - выбежал из комнаты и понесся на наблюдательный пункт. Этой ночью там дежурила Лала. Она сидела перед компьютером и, тыкая пальцем в клавиши, гоняла по экрану какие-то дурацкие фигурки.
- Буди Антара! Скажи, пусть свяжется с Цекомпом! Тот ему все объяснит, - закричал я и помчался дальше.
- Что случилось? Куда ты? - неслось мне вслед, но я, конечно, не отвечал.
Влетел в ангар, забрался в «стрекозу» и включил двигатель. Крыша ангара отошла в сторону, машина взмыла в ночное небо и сильно накренилась. Я с трудом выровнял ее и полетел к острову Флетчера.

-3-
АЛЕН
И в эту ночь ему опять приснился сон, похожий на вчерашний. Нет, лучше, гораздо лучше. По крайней мере, поначалу. Снова чей-то далекий голос разбудил его, он встал, выбежал из дома и помчался к океану.
Итиль уже ждала его, стоя на разгулявшихся волнах. Казалось, голодный огонь в ее глазах разгорелся еще ярче, а чувство тоски, от которой она так ужасно страдала, таким плотным облаком окутало Алена, что ему стало трудно дышать. Но теперь он заранее и совершенно точно знал, что нужно делать. Всю дорогу сюда он с замиранием сердца ждал этого момента и, едва оказавшись на берегу, снова выпустил птицу-песню на волю.
На этот раз она взмыла гораздо выше, летала несравненно дольше, а голос Алена, который вчера он ощущал как серебряный, сегодня был золотым, поистине золотым. Он звучал мягче, проникновеннее и одновременно гораздо, несравненно мощнее. Ширился, нарастал, уходил в поднебесную высоту и осыпался на спящий город сверкающим золотым дождем.
И люди услышали его, и откликнулись на зов, который он нес в себе, и заторопились к океану, чтобы Итиль, дорогая, бесценная Итиль не томилась в одиночестве, успокоилась хотя бы на время. Сегодня людей было много, человек десять, и последним в воду вошел один из тех незнакомцев, которые в ночь изгнания пауков прибыли на остров вместе с Антаром. Тот, необычно желтокожий, с раскосыми черными глазами и бесстрастным лицом.
Как ни странно, именно то, что этот человек тоже откликнулся на призыв золотого голоса и, повинуясь ему, пришел сюда вместе с остальными, чтобы облегчить страдания бедняжки Итиль, послужил толчком к внезапному осознанию Аленом той истины, что все происходящее - вовсе не сон. Почему? Трудно сказать. Может, все дело было в том, что этот чужак выглядел так странно, так отличался от всех, с кем ему до сих пор приходилось сталкиваться? Может, именно из-за этой его непохожести Ален подумал, что вряд ли незнакомец мог ему присниться? Глупая мысль, конечно - ведь присниться может все, что угодно. И тем не менее…
И тем не менее, на Алена внезапно словно снизошло озарение. Это не сон, конечно, не сон. Босые ноги чувствовали прохладу влажного от дождя песка, горло саднило, в лицо грозно дышал океан. Ален оглянулся. Черные воды уже беззвучно сомкнулись над теми, кто сегодня был призван скрасить одиночество Итиль. Берег опустел, хотя… Что это? На некотором расстоянии от Алена на песке в кружок неподвижно лежали… Он подошел поближе… Ну да, крысы, никаких сомнений. Что они тут делают? И почему не убегают при его приближении? Он наклонился, вглядываясь, но внезапно отпрянул. Перешел к следующему, потом еще к одному.
Все до одного крысы были мертвы. У некоторых из пасти сочилась кровь, у других глаза неестественно выпучились, но все без исключения выглядели так, словно их вырвало собственными внутренностями. Бр-р-р… Отвратительное, страшное зрелище.
И снова в глубине сознания шевельнулась та же дурацкая мысль - с чего бы это ему приснились крысы, да еще умершие такой ужасной смертью?
Внезапно Алену стало не по себе. Он тут же позабыл о крысах. Поднял голову, оглядываясь, прислушиваясь и пытаясь понять, что именно его обеспокоило.
Нет, конечно, это не сон. Тем лучше, казалось бы. Значит, он и впрямь сумел хоть немного помочь бедняжке Итиль.
Тогда откуда это ощущение тревоги и приближающейся опасности?
Все тихо. Город спит, не догадываясь о том, какая счастливая участь его ожидает в недалеком будущем. Завтра… Да, завтра ночью, когда Ален снова выпустит на свободу птицу-песню, на нее откликнется еще больше людей; может быть, даже все, кто есть в городе. И тогда… Тогда это будет означать, что он выполнил свой долг и тоже может уйти к Итиль.
Если ему не помешают.
Глухую ночную тишину внезапно нарушил далекий, но настойчивый звук. Как будто гудел комар; очень, очень большой комар, который летел сюда и с каждым мгновением становился все ближе.
Нет, это не комар. Это летят те, кому не по душе, что Ален дарит людям радость, а Итиль успокоение. Он не знал, откуда к нему пришло это знание, но не сомневался, что прав.
Движимый инстинктом сродни тому, которым в случае опасности руководствуются животные, он оглянулся по сторонам и неслышной тенью заскользил в сторону горы Веревка, самой высокой в этой части острова и насквозь изъеденной пещерами. Там его никто не найдет. Там, забившись в какую-нибудь щель, он сможет хорошенько выспаться, чего ему с каждым мгновением хотелось все сильнее. Там он дождется завтрашней ночи и завершит то, что начал.
А потом отдаст любимой последнее, что у него есть.
Свою жизнь.

-4-
ЛУМПИ
Я присел на камень, чувствуя, что меня больше не держат ноги. Только что на берег вытащили тело моего приятеля Бага и положили рядом с теми, кого достали прежде. Всего мертвых тел пока было восемь, но Цекомп уверял, что на берег вышли одиннадцать человек. Поэтому Антар, Адамс и несколько мужчин из города снова и снова продолжали нырять.
Вокруг тел толпились люди, многие плакали. Одна женщина взяла на руки своего погибшего малыша и с совершенно отрешенным видом принялась укачивать его. Ее муж растерянно топтался рядом, не зная, как успокоить женщину, как прекратить это безумие. Несколько человек с трудом удерживали старуху Ману, которая рвалась к океану; ее сына еще не нашли. Высокая, сильная, она внезапно вырвалась из их рук и с жутким воплем бросилась в воду. Еле-еле ее вытащили оттуда.
Наши врачи прикладывали неимоверные усилия, пытаясь откачать хоть кого-нибудь, но, похоже, было уже слишком поздно. Последним на берег вытащили Пао; Адамс сказал, что он сумел зайти глубже всех. Дерек, который до этого в стороне о чем-то разговаривал с господином Аликорном, тут же бросился к тем, кто тащил Пао, поднял его на руки и понес к стоящей неподалеку «стрекозе», на которой прилетел вместе с Адамсом. Все они - и Серебряный Человек, и Пао, и Адамс - были товарищами. Может быть, даже друзьями. Наверно, они хотят похоронить Пао там, где жили.
«Стрекоза» с Дереком и мертвым Пао взмыла в воздух и улетела. Антар, только что выбравшийся на берег, стоял мокрый, продрогший. К нему подошла мать, прошептала что-то ласково, успокаивающе, накинула на плечи простыню, но он, казалось, этого даже не заметил. Поднял руку с Ключом, активировал его и сказал, нервно клацая зубами:
- Цекомп, передай всем моим из отряда, чтобы летели сюда. Кроме Бруно, он пусть остается за дежурного.
Потом Антар подошел к господину Аликорну, сделав мне знак рукой присоединиться к ним.
- Нужно как можно быстрее организовать поиски Алена, - угрюмо сказал он. - Сейчас прилетят мои ребята, из отряда, а вы, тоже Аликорн, соберите всех, кого сможете, будем прочесывать город вдоль и поперек. Особо предупредите стражу у просеки, пусть смотрят в оба. Ален ни в коем случае не должен выйти за пределы города. Пока он здесь, мы найдем его… раньше или позже. Но лучше, конечно, раньше, - он взглянул на Адамса. - Ты поможешь нам?
- Конечно, - ответил тот. - Дерек и без меня прекрасно справится.
С чем справится, мимолетно подумал я? С похоронами, что ли? К чему такая спешка? Но все эти мысли моментально выскочили у меня из головы, как только я перевел взгляд на господина Аликорна.
Он выглядел ужасно огорченным, просто убитым, и каким-то… растерянным. Всегда такой уверенный в себе, такой сильный, сейчас он словно разом постарел лет на десять и даже как будто съежился и стал меньше ростом.
- А что, если Ален снова начнет… петь? - очень тихо, что тоже было совершенно на него непохоже, спросил господин Аликорн. - Ведь, если я правильно понял, именно таким образом он заставил броситься в воду Найлу и всех остальных? - он повел рукой в сторону лежащих на песке тел, около которых столпились родственники. - Что помешает ему в любой момент проделать то же самое со всеми прочими жителями города?
- Вряд ли, - ответил Адамс. - Возможно, его пение способно оказать свое пагубное действие только на спящий мозг. Или ему самому по какой-то причине крайне необходим отдых. Вы же сказали, что он и в самом деле почти все время спал. Во всяком случае, явно прослеживается определенная закономерность. По-видимому, существует какая-то причина, которая заставляет его действовать только ночью. Ясно одно - мы непременно должны найти его сегодня до наступления темноты.
- Дай бог, дай бог, - сказал господин Аликорн и отвернулся, сделав такое движение, словно ладонью стирает со щеки слезы.
Я проследил за его взглядом и только тут заметил… Проклятье! Вокруг одного из лежащих на песке тел сгрудились жена и двое сыновей господина Аликорна. Госпожа Эри стояла на коленях и загораживала от меня тело, но я хорошо помнил, что на этом месте лежала девочка лет десяти. И только тут до меня дошло. Погибла Альта, единственная дочь господина Аликорна.
Я почувствовал, что внутри у меня все заледенело.
Прилетели наши с острова Пятницы, пришли люди, присланные господином Аликорном, и мы приступили к поискам. Сначала обшарили дома, сараи, подполы, закутки во дворах. Даже все стога сена переворошили, даже в выгребных ямах рылись.
Потом начали прочесывать пещеры в прибрежных скалах, но по-настоящему ведь никто не знает, сколько их и где они находятся, так что, очень может быть, что-нибудь мы и пропустили.
Ален как сквозь землю провалился.
В середине дня все сошлись у мэрии, перекусили и только-только собирались начать все сначала, как вдруг у Антара запиликал Ключ. Он поднес его к уху и некоторое время молча слушал, все более темнея лицом. Неужели еще что-то стряслось, в ужасе подумал я?
- Хорошо, - только и сказал Антар, опустил руку с Ключом, что-то на нем передвинул и позвал. - Бруно? Бруно?
Никакого ответа.
Лицо у Антара приняло такое потрясенное и в то же время недоумевающее выражение, как будто он думал - а не сошел ли я с ума? Или, по крайней мере - все ли у меня в порядке со слухом? Нахмурив брови и покусывая нижнюю губу, Антар невидящим взглядом уставился в пространство. Словно силился что-то понять, но никак не мог. Все, кто сидел за столом, напряженно замерли, ожидая, что он скажет. Молчали, даже ложками перестали стучать.
Наконец Антар встряхнулся и сказал, обращаясь к Найду, который был за старшего у тех, кого прислал Аликорн:
- Вот что. Продолжайте поиски, а нам нужно срочно слетать на остров Пятницы. Мне только что сообщили, что там происходит… что-то странное. Пока больше ничего не могу сказать, сам не знаю. Надеюсь, мы скоро вернемся… Пошли, ребята.
Последние слова относились уже к нам - тем, кто входил в его отряд. Дожевывая на ходу и негромко переговариваясь друг с другом, мы встали и вслед за Антаром направились туда, где стояли наши «стрекозы» и спидер.
Мне кажется, я понял, почему при всех он толком ничего не стал объяснять. Не хотел сеять панику. Но наверняка на самом деле он уже сейчас знал больше. Интересно, кто с ним связался? Бруно? Нет, непохоже. Ведь он сам только что пытался его вызвать. Тогда, может быть, Цекомп? Когда мы отошли подальше, я спросил:
- Что случилось? Нам-то ты можешь сказать? Антар остановился. Все сгрудились вокруг него.
- Чертовщина какая-то… - сказал он. - Цекомп говорит, что вроде как на острове Пятницы появились пауки, Бруно отправился на разведку и пропал, и все экраны наблюдения погасли. А теперь у Цекомпа такое впечатление, будто кто-то пытается проникнуть внутрь базы.
Тут все заговорили разом.
- Проникнуть внутрь базы? Чепуха…
- Разве это возможно? Там и входа-то не найдешь, если не знать, где он находится…
- А зачем Бруно вышел наружу? Ведь ты же говорил, что, в случае чего, дежурный должен не покидать базу, а связаться с тобой.
- Да как эти твари могли добраться до острова Пятницы? Они же терпеть не могут океана и плавать боятся…
Антар поднял руку, призывая всех к молчанию.
- Согласен, что-то тут не так. Тем более нужно разобраться. А что касается Бруно…
Он замолчал. У него стало такое лицо, что только тут до меня внезапно дошло, как на самом деле тяжело он переживал то, что случилось с Бруно. Я знал, что они дружили чуть ли не с самого детства, еще при пауках вместе немало побродили по острову. Наверно, Антар верил Бруно, как… Ну, может быть, даже как самому себе. И вдруг - такая история. А я-то, дурак, удивлялся, почему он решил не прогонять Бруно. Наверно, хотел дать ему еще один шанс. Думаю, немногие поступили бы так на его месте. И вот теперь опять что-то случилось и, судя по всему, опять в этом был замешан Бруно.
- А что касается Бруно, то всего не предусмотришь, - снова заговорил Антар. - Мы же не знаем, что там у него стряслось на самом деле. А что, если он просто не мог связаться со мной? - и опять он пытался… ну, как бы заранее не настраивать себя и остальных на то, что Бруно непременно виноват. Да, в этом деле Антар показал себя настоящим, верным другом, и я его еще больше зауважал. - Ладно, разберемся. Оружие у всех с собой? Отлично. Но смотрите, без приказа не стрелять. И вообще… Главное, спокойно, ребята. Еще поглядим, кто кого.
Мы быстро зашагали дальше. Я старался не отставать от Антара и услышал, как он пробормотал себе под нос:
- А если этот дурак опять оплошал, - он искоса взглянул на меня и тут же отвел глаза, - задушу собственными руками…

-5-
ДЕРЕК
Слава богу, Марта все еще спала, когда Дерек привез Пао на остров Разочарования. Конечно, рассказать ей о случившемся придется, но пусть это произойдет как можно позже, рассуждал он. Каждый час нормального, здорового сна прибавляет ей сил, в то время как каждое горестное известие будет лишь отнимать их. И неизвестно еще, что в конце концов перевесит.
Ну и дела, думал Дерек, горестно покачивая головой.
Зато Криста, к сожалению, уже проснулась. Услышав шаги и голоса в коридоре больницы, она накинула простыню, выглянула из своей комнаты и побелела как мел, увидев, что Дерек вносит в соседнее помещение бесчувственного Пао. Ухватилась рукой за косяк, но все равно едва не упала. Хорошо, что следом за Дереком шла Грета. Она тут же бросилась к женщине, только вчера перенесшей операцию, подхватила ее и чуть ли не на руках внесла обратно в комнату.
Дерек положил Пао на смотровой стол, установил режимы «диагностика» и «пациент - киборг» и активировал робота-врача. Тот замигал огоньками и спустя всего пару минут бодро сообщил:
- Ничего страшного. Превосходная реакция, все возможные каналы проникновения воды в организм были перекрыты чисто инстинктивно и почти мгновенно. Уровень жизнедеятельности сведен к тому минимуму, который может быть обеспечен с помощью исключительно внутренних резервов. В результате, правда, возник сильный спазм. Нужно его снять. После этого появится возможность снова активировать системы жизнеобеспечения. Этим, полагаю, все и ограничится.
- А почему он без сознания? - спросил Дерек.
- Я же говорю - спазм. В том числе и сосудов головного мозга, - ответил врач и переключился в режим лечения.
Тут пришла Грета.
- Ну, как там Криста? - спросил Дерек.
- Сейчас нормально. Поначалу она, конечно, испугалась, но это была чисто инстинктивная реакция. Я объяснила ей, что волноваться нечего, потому что с Пао практически ничего плохого просто не может случиться. Неподготовленному человеку в такое поверить трудно, верно? Я предполагала, что мне придется долго убеждать ее. И что ты думаешь? Она тут же успокоилась и говорит: «Я сразу поняла, что он волшебник. А они ведь не умирают, верно?» - Грета насмешливо фыркнула. - Волшебник, надо же! Ну, как он там? - она кивнула на прозрачную перегородку, за которой лежал Пао.
- Нормально, - ответил Дерек. - Скоро будет как новенький.
Минут через двадцать Пао и вправду пришел в себя, а спустя еще полчаса, после разговора с Цекомпом и Дереком, уже сидел у постели Кристы, помалкивал, как водится, и слушал ее жизнерадостное щебетание. Для кого-то его чуть более бледное, чем обычно, непроницаемое лицо, может, ничего и не выражало, но Дерек слишком хорошо знал Пао и был абсолютно уверен в том, что одного лишь присутствия Кристы достаточно, чтобы сделать его давнего друга… ну, почти счастливым.
Хотя бы одна проблема оказалась разрешена; то, что случилось этой ночью, для Пао, по крайней мере, окончилось вполне благополучно. Однако осталось множество других, и среди них немаловажное место занимала та, которая была связана с Мартой. По крайней мере, Дерек воспринимал это как проблему и весьма нелегкую.

Предыдущая страница 13 Следующая страница


Жертвенник 14

Девочка долго находилась без сознания, еще только-только начала приходить в себя, сокрушенно думал он, а тут, пожалуйста, на ее голову обрушивается такое несчастье. И хуже того, это несчастье с большой степенью вероятности может оказаться не последним. Страшно даже подумать, что произойдет, если Алена не найдут до ночи. А если, к тому же, и пауки нападут на город? Ведь теперь вырисовывалась совершенно четкая картина: с самого начала предложенное ими перемирие было не более, чем ловким, очень тонко задуманным маневром. А с беднягой Аленом они, несомненно, что-то сделали - может, с помощью того же Эрритена - и потом совершенно сознательно отпустили его домой. В качестве этакой ходячей мины замедленного действия. Ну, и чем все кончится?
И как можно скрыть от Марты, что над ее родным городом нависла такая угроза?

* * *

Она молча, не перебивая выслушала его рассказ, задала несколько уточняющих вопросов и снова надолго замолчала. Потом попросила Цекомпа показать ей запись, сделанную сегодня ночью. Дерек порывался удержать ее от этого - уж очень тяжелое было зрелище - но она остановила его движением руки и повторила просьбу.
- Око за око, да, Дерек? - задумчиво произнесла Марта, когда экран опустел. Вопрос, конечно, был чисто риторический. Дерек промолчал, да Марта явно и не ждала ответа. - И конца краю этому не видно.
Его поразило выражение ее лица - не столько огорченное, хотя, конечно, и это тоже было, сколько серьезное, сосредоточенное, решительное; чем-то немного похожее на то, которое он уже наблюдал у нее в памятную ночь расправы с пауками, когда Марта поняла, что именно происходит на лесной дороге и кто тому причиной.
- Дерек, мне нужно поесть, - неожиданно сказала она, чем несказанно удивила и обрадовала его.
- Только чуточку побольше, чем вчера, ладно? Ничего со мной не будет, не волнуйся. И еще. У Греты, по-моему, есть какие-то… Как правильно сказать? Конфетки? А-а, вспомнила… Таблетки, вот. Те самые, которые способны поддержать силы, если человек утомлен или не совсем здоров, а ему непременно нужно продержаться какое-то время. Пожалуйста, возьми у нее пару упаковок.
- Зачем? - спросил Дерек.
- На всякий случай.
И больше - ни слова. Он даже и расспрашивать ее не стал. Чувствовал, что не получит прямого ответа. За едой Марта сосредоточенно обдумывала что-то, а вернувшись в рабочую комнату, тут же снова обратилась к Цекомпу.
- Ну что, Антар со своей командой все еще ищут Алена? - спросила она.
- Да.
- Не нашли?
- Нет.
- Понятно. А кто-нибудь остался в подземной лаборатории?
- Бруно.
Следующий вопрос породил у Дерека хорошо знакомое и не слишком приятное ощущение сильного давления в левом виске, возникающее в тех случаях, когда его эмоциональный блок оказывался перегружен.
- Цекомп, сумеешь под каким-нибудь предлогом заманить Антара вместе со всем его отрядом в подземную лабораторию, а потом заблокировать их там, чтобы они не смогли выйти наружу?
Молодой человек, похожий на Тома Неджвила, в облике которого со времени недавней встречи в виртуальном мире Цекомп неизменно появлялся на экране, в первый момент удивленно вытаращил глаза, но тут же хлопнул в ладоши и улыбнулся.
- Запросто, - ответил он.
- Марта, что ты задумала? - встревоженно спросил Дерек. - Только-только на ноги поднялась и…
- Дерек, перестань, пожалуйста, квохтать надо мной, словно я цыпленок, а ты курица, - прервала она его; без тени улыбки, со спокойной силой в голосе. Однако тут же добавила, уже мягче. - Не думай, я понимаю, что ты волнуешься за меня, и благодарна тебе за это. Но когда творится такое… - она развела руками. - И ты, конечно, имеешь право получить ответ на свой вопрос. Хотя бы потому, что без твоей помощи мне не обойтись. Цекомп тоже должен знать, что я задумала - по той же причине. Ну, так слушайте. Все очень просто. Я хочу прекратить эту бойню или хотя бы попытаться сделать это. И Антар - единственный, кто может мне помешать. Вот почему я обратилась к Цекомпу с просьбой заманить его в подземную лабораторию и сделать, чтобы он до поры, до времени не мог выйти оттуда.
Дерек понял, что спорить бесполезно. Перед ним сидела совсем не та Марта, с которой он всего несколько недель назад впервые встретился на острове Пятницы.
- Антар никогда тебе этого не простит, - только и сказал он.
Марта лишь плечами пожала. И, странное дело, в глазах ее Дерек не заметил даже искорки сожаления. Она что, совсем к Антару равнодушна? Впрочем, сейчас, конечно, на карту были поставлены гораздо более важные вещи. Бедная девочка! Ей бы хоть немножко пожить спокойно, окрепнуть, а тут… Но что толку размышлять и сожалеть об этом? Жизнь - непредсказуемая штука. И суровая.
- Как? - спросил Дерек. - Как ты можешь сделать то, что задумала?
- Прежде чем я отвечу на твой вопрос, скажите мне, вы оба, - Марта перевела взгляд с Дерека на Цекомпа и обратно. - Как по-вашему, есть какой-нибудь другой выход из того тупика, в котором мы оказались? В особенности, если учесть, как мало у нас времени? Молчите? Ну и все. Тогда давайте обсудим все подробно.

-6-
ЛУМПИ
С виду на острове Пятницы все было спокойно. Мы облетели его на спидере, но не заметили никаких признаков непрошенных гостей. Может быть, пауки, и в самом деле, уже проникли вовнутрь, с замиранием сердца подумал я? Тогда - прощай, Цекомп, прощай все то удивительное и интересное, что только чуть-чуть приоткрылось мне за несколько дней, проведенных в подземной лаборатории.
Почему-то в первую очередь я пожалел именно об этом, хотя, если пауки и впрямь захватили остров Пятницы, следовало бы, наверно, сказать - прощай, жизнь.
Беспокойство стало еще сильнее, когда Антар попытался связаться с Цекомпом, и тот не ответил! Ну, это уж совсем ни в какие ворота не лезло.
Тогда Антар снова, в который раз попробовал вызвать Бруно, но по-прежнему безрезультатно.
- Да что там такое, черт побери? - пробормотал он и посмотрел на нас. - Ну, что будем делать?
- Садиться, - спокойно сказал Герк, пожав плечами. - Что же еще?
- Может, сначала высадимся наверху, обойдем остров и убедимся, что тут никого нет? - предложила Трейси.
- Ты что? Сейчас каждая минута дорога, - возразил Калф. - Уж если им удалось и Цекомпа вывести из строя…
- Глупости! - Антар с такой силой стукнул кулаком по колену, что, наверно, отшиб руку, потому что затряс ею, растопырив пальцы. - Черт! Не могли пауки проникнуть внутрь, никак не могли, понимаете? И, тем более, вывести из строя Цекомпа. Что угодно, только не это. У них, конечно, мозги работают неплохо, но будь они хоть гениями, это просто технически невозможно. Если только… - он набрал в грудь побольше воздуха и выпалил, наконец, то, что, по-видимому, мучило его все время. - Если только им не помогли изнутри.
Все так и вытаращились на него.
Лала вскочила и закричала, сверкая глазами:
- Кто? Бруно? Да ты что, сдурел, Антар?
И чего, интересно, она его защищает Бруно? Антар помолчал, играя желваками на скулах. Мне показалось, что сейчас ему больше всего хотелось рассказать им историю с шариками, но он колебался, стоит ли делать это. И опять пожалел Бруно!
- Успокойся. Я ведь сказал «если». Просто чтобы вы поняли - никакой другой возможности проникнуть внутрь подземной лаборатории не существует. Для чужих, я имею в виду, кто бы они ни были - пауки, люди, черти с хвостами… Ладно! - Антар махнул рукой. - Прочесывать остров у нас и впрямь нет времени, просто облетим его еще разок и будем садиться.
Все прилипли к обзорному окну, но снова никто ничего необычного не заметил.
- Садимся, - бросил Антар и пошел на снижение.
Я почему-то опасался, что крыша ангара может не открыться, но она отъехала в сторону как миленькая. Спидер медленно опустился и первым делом через лобовое окно все мы увидели Бруно! Подняв руки, он стоял спиной к нам около двери ангара, почему-то закрытой, хотя обычно она оставалась открыта, если внутри находились люди. Услышав шум двигателя, Бруно обернулся и со всех ног бросился к нам. Все поспрыгивали на пол и молча стояли, ожидая его. И тут я краем глаза заметил еще одну странность. Пока Бруно бежал, за его спиной дверь ангара медленно открылась.
- Ну, слава богу! - закричал он еще на бегу. - Может, хоть ты, Антар, разберешься, что за чертовщина тут творится.
- Рассказывай, - хмуро произнес Антар, когда Бруно остановился перед нами. - Хотя нет, подожди. Сначала скажи - здесь, под землей, есть еще кто-нибудь, кроме тебя?
Бруно вытаращил глаза.
- А кто тут может быть? - он оглянулся с испуганным видом, словно желая убедиться, что у него за спиной и впрямь никого нет. И замер с открытым ртом, глядя в сторону двери. - Ох! Открылась, зараза! А сколько я ни колотился в нее, хоть бы с места сдвинулась.
- Пошли в наблюдательный пункт, по дороге расскажешь, - сказал Антар и зашагал к выходу.
По словам Бруно, он сидел на своем месте в наблюдательном пункте и вдруг заметил, как на одном из множества экранов что-то шевелится. Этими экранами там целая стена увешана. Они показывают то, что происходит в разных точках острова. Поэтому на них часто что-нибудь движется - то птичка пролетит, то ветки деревьев или трава качаются туда-сюда под порывами ветра.
Однако Бруно сказал - нет, он сразу понял, что это не просто птичка или что-нибудь в этом роде. Пригляделся повнимательней и обомлел. В кустах, не очень старательно или, может быть, не очень умело прятался большой черный паук. Бруно просто глазам своим не поверил, дал увеличение на этот экран и убедился, что да, так оно и было. Как раз в этот момент паук снова зашевелился, а потом двинулся куда-то в сторону и исчез из поля зрения. Однако почти сразу же на его месте появился второй, постоял недолго и скрылся в том же направлении, что и первый.
- Ну, и куда же они подевались? - спросил Антар. - Мы облетели весь остров, чуть не цепляясь брюхом спидера за деревья, и никаких пауков не заметили.
- Откуда мне знать? Клянусь, я их собственными глазами видел! - горячо воскликнул Бруно. - Вот и Цекомп может подтвердить.
- Цекомп? - настороженно переспросил Антар. - Ладно, поговорим и с Цекомпом. А пока объясни, почему именно он сообщил мне о пауках, а не ты?
- Потому что у меня связь не работала! - в отчаянии закричал Бруно. Его торчащие в стороны уши полыхали, маленькие глазки влажно блестели; у меня даже сложилось впечатление, что он вот-вот не выдержит и расплачется. - Ты мне не веришь, да? Из-за той истории, да? Теперь что, я всю жизнь буду расплачиваться за…
- Заткнись! - рявкнул Антар.
Лала остановилась, схватила Бруно за руку и с силой дернула его.
- Из-за какой-такой истории? - требовательно спросила она и топнула ногой. - Отвечай!
Теперь у Бруно пылали не только уши, но лицо и даже шея.
Он открыл было рот, но Антар сказал, уже спокойно, и все же с заметным нажимом:
- Заткнись, кому говорю, - и добавил, обращаясь к Лале. - Оставь его в покое. Я тут командир, забыла? И все вы будете делать то и только то, что я велю. Если я считаю, что вам чего-то знать не следует, значит, так оно и будет, - Лала дернула плечом, но руку Бруно отпустила. - Все, пошли дальше… Хорошо, - продолжал Антар, повернувшись к Бруно. - Ты увидел пауков и не смог выйти со мной на связь, чтобы сообщить об этом. Правильно я понял? - Бруно молча кивнул. Вид у него был самый что ни на есть разнесчастный. - Ну, и что случилось потом?
- Я спросил Цекомпа, - ответил Бруно, - видит ли он пауков. Он сказал, что да.
- Сколько?
- Что «сколько»? - переспросил Бруно. - А-а, сколько их было? Цекомп сказал, восемь.
Все недоуменно переглянулись. Восемь пауков! Мы просто никак, ну, никак не могли их не заметить.
- Может, это была разведка, и теперь они высмотрели все, что хотели, и убрались с острова? - не очень уверенно предположил Калф.
- Восемь пауков отправились на разведку? - насмешливо фыркнул Антар. - Мыслимое ли дело? И вообще, с какой стати им самим утруждать себя? И, главное, подвергать опасности? Чтобы произвести разведку, хватило бы и чернокожих на каноэ. В случае чего, их не жалко.
- Ну вот, я объяснил Цекомпу, что почему-то мне никак не удается связаться с тобой, - продолжал Бруно. - Он удивился и сказал, что сам попробует. А я побежал в ангар. Хотел взлететь на «стрекозе » и обстрелять пауков с воздуха.
Каюсь, в этот момент я подумал - может, на самом деле он собирался вовсе не обстреливать пауков, а… сбежать? Убраться с острова от греха подальше? Да, плохо дело. Теперь, наверно, я не скоро смогу доверять ему в полной мере. Если вообще когда-нибудь смогу. Я искоса взглянул на Антара, а он, оказывается, тоже в этот момент смотрел на меня. Наши взгляды встретились, и я понял, что у него мелькнула точно такая же мысль. Он нахмурился и отвел взгляд, продолжая шагать с таким решительным, жестким выражением лица, что мне стало ясно - больше он не станет выгораживать Бруно.
- Ну, и что же тебе помешало? Почему ты не взлетел? И не обстрелял? - спросил Антар с еле заметной усмешкой в голосе.
- Так крыша ангара не открылась… - с совершенно потерянным видом ответил Бруно. Наверно, он тоже догадался о сомнениях Антара. - А потом, когда я понял, что ничего не получается, и решил вернуться на наблюдательный пункт, дверь ангара… закрылась… прямо у меня… перед носом… - он говорил все тише и тише, а последние слова уже почти прошептал.
Все это, конечно, выглядело очень странно.
Черт, как плохо, когда не знаешь точно, правду говорит человек или врет!
Тут мы как раз добрались до наблюдательного пункта. Антар пробежал взглядом по экранам наружного наблюдения - да и все остальные тут же уставились на них - плюхнулся в кресло и позвал:
- Цекомп!
Экран засветился, но несколько мгновений просто мерцал серебристой голубизной. Потом на нем появилось изображение.
Однако я сразу понял, что это не Цекомп. Вряд ли он позволил бы себе принять обличье живого человека. Тем более, такого человека; до сих пор и, по крайней мере, передо мной, он ни разу не появлялся на экране в облике женщины.
Это была Марта.

-7-
АНТАР
Несколько мгновений он молча, потрясенно смотрел на бледное, похудевшее и повзрослевшее лицо Марты. Душу затопила лавина самых разнообразных чувств. Среди них, как ни странно, была даже нежность; а ведь ему казалось, что с этим навсегда покончено. И еще - недоумение; по правде говоря, он просто глазам своим не поверил, когда увидел Марту.
А потом в голове у него что-то щелкнуло. Раз - и он все понял. Все! Нежность, недоумение и прочие глупости ушли, сменившись все нарастающей яростью.
- Пауки на острове, нарушение связи и все остальное - это твоя работа? - с трудом сдерживаясь, процедил Антар сквозь стиснутые зубы.
Марта кивнула.
- Да. Ну, и еще Цекомп помог. Без него я, конечно, не справилась бы.
Голосок такой тоненький, звучит так кротко, голубые глазки смотрят так невинно - беззащитная овечка, да и только. Тьфу! И хоть бы извинилась. Как же, дождешься от нее.
- Ну, я же говорил! - торжествующе воскликнул Бруно. - А ты не верил…
Антар только взглядом повел и Бруно тут же заткнулся.
- И сюда меня тоже ты вызвала? - спросил Антар. Марта кивнула. - Зачем? Зачем тебе все это понадобилось?
Он по-прежнему говорил очень тихо, хотя это стоило ему невероятных усилий. Не хотел позволить эмоциям вырваться наружу, не хотел снова выглядеть перед Мартой круглым дураком. Как тогда, в лесу.
При этом воспоминании Антара передернуло. У-у, ведьма…
- Я сделала это, чтобы ты не мог помешать мне сделать то, что я задумала. Сейчас Дерек отвезет меня в Каменный Город, - ответила Марта. Спокойным, ровным голосом - как будто сообщала, что собирается в лес за ягодами. За спиной у Антара кто-то охнул. - Я хочу попробовать на самом деле договориться с пауками. И не о перемирии, а о прочном мире на все времена. И чтобы ты…
Антар не выдержал, вскочил и закричал, потрясая сжатыми кулаками:
- Ты с ума сошла? Тебе хоть известно, сколько человек погибло, пока ты… черт знает чем занималась у себя на острове? Тебе хоть известно, что произошло сегодня?
- Конечно, мне все известно, - все так же спокойно встретив его взгляд, ответила Марта. - Но я не собираюсь спорить с тобой, Антар. Или в чем-то убеждать. У меня, по правде говоря, на это нет сил. Да и времени тоже. Я просто хочу, чтобы ты знал - никто из вас не сможет выйти из подземной лаборатории, пока Цекомп не разблокирует выходы. А он сделает это, только если у меня все получится или если станет ясно, что я… не вернусь. И давай закончим на этом.
Марта замолчала, словно чего-то ожидая, но у Антара просто не было слов. От злости и ощущения того, что она снова умудрилась загнать его в ловушку, из которой невозможно выбраться. Марта сошла с ума, это ясно. И теперь, подчиняясь указаниям своего больного ума, собирается сделать то, что погубит всех, окончательно и бесповоротно. Ее-то уж точно, по крайней мере, но если бы только ее. И ведь как все продумала! А эти… придурки электронные… что Дерек, что Цекомп. Они-то почему пляшут под ее дудку?
Внезапно в поле зрения на экране мелькнула и пропала серебристая рука. Послышался голос, но слов Антар не разобрал. Марта повернула голову, словно прислушиваясь.
- Да, совсем забыла, - снова глядя на Антара, сказала она. - Дерек просит передать тебе, что с Пао все в порядке. И еще у меня к тебе есть вопрос. Пока я буду… ну, вести эти переговоры, - она внезапно залилась краской до самых кончиков светлых волос. - Цекомп сделает голозапись. Хочешь, он будет выводить на твой экран все, что увидит? Прямо по ходу действия. Что бы ты ни думал о моих планах, помешать мне ты не сможешь. Поэтому, мне кажется, тебе обязательно нужно знать, как все будет происходить и… чем закончится. Ну, что молчишь?
- Хорошо, - после паузы ответил Антар внезапно охрипшим голосом.
А что еще он мог сказать? Или сделать?
Сумасшедшая, точно сумасшедшая. И ведь не боится лезть прямо в пасть крокодилу. Внезапно Антар вспомнил старуху Лефу, городскую дурочку, умершую год назад. Сколько он ее помнил, она обожала смотреть на огонь и всегда терлась около костров. Могла целый вечер просидеть совершенно неподвижно, глядя на пляшущее пламя и, что удивительно, почти не моргая. Чем оно так ее привлекало? Что она в нем видела? Один бог знает. А когда костер гасили, Лефа принималась плакать и лопотать всякие глупости:
- Не убивайте… Он тоже жить хочет… Такой красивый цветок…
Однако ей почему-то нравилось не только смотреть на огонь; она то и дело норовила погладить его. И ведь сколько раз руки обжигала, вечно ходила в волдырях, а все равно - не могла удержаться.
Да, наверно, и не старалась. Потому что на самом деле Лефа просто не боялась огня. И даже собственный горький опыт ничему ее в этом смысле не учил. Потому и говорили - дурочка. Даже маленькие дети знают, что огонь жжется, и опасаются придвигаться к нему слишком близко. И, уж тем более, не станут совать в него руки. Может, у сумасшедших просто отсутствует чувство страха, без которого нормальному человеку не прожить, потому что именно оно оберегает его от множества бед?
Вот и Марта тоже… не боится.
Антар внезапно почувствовал себя выжатым, точно лимон. К чему все его труды, все усилия, все жертвы? Что бы он ни делал, как бы из кожи вон ни лез, все бесполезно, все впустую. В самый «подходящий» момент явится Марта и все погубит. Как он этого раньше не понимал? Надо было давно уже плюнуть на все, сесть в спидер и улететь куда-нибудь подальше. Хотя бы к атоллу Пальмира, который давно интересовал его. Надо было… Да, только дураки ничему не учатся. И он, видать, из их числа.
Ребята перешептывались у Антара за спиной. Пустой экран серебристо мерцал; надо думать, изображение на нем появится, лишь когда Марта отправится в свой безумный поход.
Антар повернул почему-то ставшую страшно тяжелой голову и сказал, еле ворочая языком:
- Сбегайте кто-нибудь, проверьте выходы. Оба - и через ангар, и через шахту с лифтом.
Не то чтобы он всерьез надеялся, будто Цекомп мог что-то упустить; но для порядка не мешало. Так, что еще? А-а, да. Антар активировал Ключ и попробовал связаться с Аликорном - может, хотя бы тот попытается остановить эту ненормальную? Пустой номер.
По экрану Ключа побежали буквы:
Объект временно недоступен
Антар откинулся на спинку кресла и закрыл глаза. Ясное дело, Цекомп позаботился и об этом.
- Ну, чего ты сидишь с таким видом, будто конец света уже наступил? - громко спросил у него над головой сердитый девичий голос.
Антар вздрогнул и открыл глаза. Перед ним, уперев руки в боки, стояла Лала. Темные глаза горят как угли, смуглые щеки пылают, мелкие черные кудряшки негодующе подрагивают, яркие губы презрительно поджаты.
- Ну, сожрут пауки эту дурищу, на том все и кончится, - продолжала Лала, заметив, что Антар смотрит на нее. - Жалко, конечно, но ведь сама полезла, никто ее не заставлял. Долго они с ней возиться не станут, ясное дело. Тогда Цекомп нас… как это… разбла… разбо… ну, в общем, выпустит на свободу. Мы вернемся домой и будем делать то, что собирались… Отвяжись! - последнее относилось к Бруно, который, пытаясь остановить Лалу, потянул ее за рукав. - Раз он командир, значит что? Нельзя слова поперек сказать?
А ведь девчонка права, подумал Антар. И не раскисла, и не испугалась. Молодец. Только дерзкая очень. Ну, да она всегда такая была; дерзкая и непокорная, словно норовистая лошадка. И собой недурна. Интересно, что она нашла в этом сморчке Бруно? Антар встал и потянулся.
- Сказала? - спросил он, насмешливо глядя на Лалу. - Ну и все, теперь попридержи язык. Ладно, - его взгляд пробежал по лицам столпившихся вокруг ребят. Ничего, все держатся, Лумпи от нетерпения даже подпрыгивает на месте. Только Бруно в глаза не смотрит. А, черт с ним. - Ну, что будем делать? Может, пока по-быстрому перекусим?

-8-
ЛУМПИ
Я схватил чашку кофе, пару бутербродов и вернулся к экрану Цекомпа. А то вдруг что-нибудь пропущу? Вдруг появится изображение, а меня не будет? И точно. Я еще и дожевать не успел, как голос Цекомпа произнес:
- Включаю.
И тут же на экране стал виден раскинувшийся внизу и впереди Каменный Город.
- Эй, начинается! - закричал я. Дожевывая на ходу, все прибежали обратно,
притащили стулья и уселись перед экраном. Я смотрел как завороженный, не в силах отвести взгляда. Ощущение было такое, точно я сам лечу в спидере.
Изображение слегка подрагивало, видна была часть рамы лобового стекла, а справа - от Марты, конечно, но как бы и от меня - сидел… человек. Не Серебряный, самый обыкновенный. Правильно, подумал я, Дерек ведет спидер и, значит, сидит слева
от Марты. Да его ни с кем и не спутаешь. Выходит, с ними еще кто-то полетел? Я видел лишь лежащую на подлокотнике кресла крупную смуглую руку и край мятого белого рукава с вышивкой. Узор, красный с черным. На ком-то я сегодня уже видел эту рубашку… Я напрягся, но вспомнить никак не удавалось. Звук пока был выключен, так что и по голосу узнать этого человека я не мог.
- Интересно, что там делает Аликорн? - угрюмо спросил Антар.
Аликорн? Ну, конечно! Как же я забыл? Именно господин мэр утром на берегу был одет в рубашку с таким узором.
- Может, они его силой заставили? - спросил Бруно.
Антар только фыркнул в ответ. Да, это вряд ли. Конечно, любого человека можно подчинить себе против его воли - с помощью оружия, к примеру. Даже такого сильного и мужественного, как господин Аликорн. Но почему-то мне казалось, что ни Марта, ни Дерек не стали бы прибегать к оружию. Да и вообще к насилию. Хотя… С нами-то они вон как обошлись.
Теперь Каменный Город был уже прямо внизу, как бы под нами. Неужели Дерек посреди белого дня, на виду у всех, решил садиться в самом центре окаймленной горами огромной долины? Глупость какая. Сейчас набегут чернокожие, забросают Марту копьями, и все закончится, даже не начавшись. Однако эта простая мысль, похоже, не пришла в голову никому из тех, кто сидел в спидере. Он медленно пошел на посадку, как будто опускаясь на дно гигантского колодца. Темные, мрачные стены вырастали все выше и выше, окружая машину со всех сторон.
Потом изображение перестало подрагивать - спидер сел. И тут включился звук. Голос Серебряного Человека произнес:
-… чтобы я пошел с тобой?
- Хватит, Дерек, мы это уже обсуждали, - ответила Марта. - Все, я иду. И смотри, не забудь включить «защиту».
Сквозь лобовое стекло видна была заросшая высокой травой и кустарником долина, а вдали - участок высоченной и очень ровной внутренней стены Каменного Города, с большим темным пятном у самого основания. Наверно, вход в пещеру. И, как я и предполагал, оттуда сразу же одна за другой посыпались и устремились к спидеру крошечные черные фигурки.
Марта спрыгнула на траву и медленно пошла им навстречу. Сделав шагов десять, она обернулась. Спидер исчез. Там, где он только что стоял, воздух как бы сгустился и слегка посверкивал, а долина и горы позади этого места были чуть-чуть искажены. Немного похоже на то, как если бы из рисунка вырвали небольшой кусок, а потом сложили края.
Марта снова повернула голову и посмотрела в сторону далекого входа в пещеру. Теперь чернокожих было гораздо больше - человек пятьдесят, наверно - и находились они гораздо ближе. Все с копьями в поднятых для замаха руках; казалось, еще миг, и они их бросят. Я невольно отшатнулся - ощущение было такое, будто свирепые дикари со своими смертоносными копьями мчатся прямо на меня. Неужели это все? Мне вдруг стало так жалко Марту, что слезы навернулись на глаза. Но нет, это был еще не конец. Внезапно стремительный бег дикарей прекратился. Они остановились, точно по команде, одновременно и все как один. А может, и в самом деле по команде своих хозяев, наверняка почувствовавших присутствие Марты? Потом возникло небольшое движение, и между Мартой и входом в пещеру выстроился как бы коридор из блестящих темных тел. Опять, наверно, пауки им отдали соответствующее приказание.
Марта шла по этому коридору, и на экране появлялись то участок долины, то рука с зажатым в ней копьем, то голова чернокожего, с перьями в жестких курчавых волосах, с костяными кольцами в ушах и носу. Вход в пещеру приблизился, и вскоре уже стало возможно разглядеть, что там стоит человек. Чуть в глубине, едва различимый в полутьме пещеры. Марта продолжала идти вперед. Когда до входа оставалось шагов пять, человек выступил ей навстречу.
Это был Эрритен.
- Вот гад! - сказал Антар, стукнув кулаком по колену. - И тут без него не обошлось.
Судя по тому, как он стоял и двигался, Эрритен был совершенно здоров. И роскошно одет - во что-то темно-красное с искрой. Наши женщины тоже умеют делать такую ткань из паучьего шелка, для чего как-то по особенному обрабатывают его и красят. Но используют они эту ткань только для себя, мужчины одеваются гораздо проще. Но наши
порядки Эрритену, ясное дело, не указ. К тому же он здесь на положении паука, то есть, почти что бога. Значит, и одеваться должен так, чтобы его ни с кем не спутали и трепетали не только от страха, но и от восхищения.

Предыдущая страница 14 Следующая страница


15 Рейн Ширли

Он казался очень высоким, наверно, потому, что Марта была значительно ниже него ростом. Уродом я бы Эрритена не назвал, но было в его лице что-то ужасно неприятное. Нечеловеческое даже. Может, сказывалось влияние пауков? Близко посаженные черные глаза смотрели с таким холодным, злобным выражением, что чувствовалось - будь его воля, он собственными руками свернул бы Марте шею, и сделал это с превеликим удовольствием.
Еще пара шагов и лицо Эрритена заняло почти весь экран. Марта остановилась.
- Что тебе нужно? - лающим голосом спросил он.
- Я хочу поговорить с Королевой Моок. Эрритен поджал губы, от чего глубокие складки на щеках обозначились еще резче, повернулся и, не сказав больше ни слова, пошел в глубину пещеры. Марта последовала за ним. В первое мгновенье вокруг стало почти совсем темно, но тут же откуда-то вынырнули двое чернокожих с факелами и заняли места по бокам от Эрритена и чуть позади него.
Теперь в поле зрения попадали то их лоснящиеся черные спины, то участки стены с мечущимися по ней тенями. Было хорошо видно, что туннель, по которому ведут Марту, очень широк, высок, а стены его обработаны чисто и гладко. Мне припомнилось наше путешествие в Каменный Город и тот туннель, в котором пауки захватили Герка. Здесь было что-то в этом роде. На некотором расстоянии друг от друга тоже попадались выдолбленные в стене ниши, но почти в каждой из них стояли статуэтки. И высокие каменные светильники встречались довольно часто, но только тут в отверстия их вычурных загогулин были вставлены горящие толстые свечи. А еще я заметил несколько висящих высоко на стенах картин - вот диво-то дивное.
Потом этот туннель сменился более узким и извилистым, а тот, наконец, открылся в небольшую пещеру.
С потолка, оказавшегося неожиданно низким, свисало очень много паутины, как старой, плотной, уже посеревшей, так и совсем новой, почти прозрачной. Некоторые полотнища слабо колыхались - наверно, в пещеру откуда-то проникал воздух. Марта повернула голову в одну сторону, потом в другую, но, казалось, кроме этих полотнищ, в пещере больше ничего и никого не было. Эрритен прошагал куда-то в угол и остановился перед одной из белоснежных занавесок. Прошла минута, другая… Наконец, чья-то черная рука отодвинула полотнище, и мы увидели Королеву Моок.
Ее вид просто поразил меня - она выглядела такой маленькой, такой… жалкой. Может, прежде я ее и видел когда-то, но воспоминаний об этом не сохранилось. Ничего удивительного - Моок была ужасно стара и редко выходила из дома. Но я о ней слышал, конечно. Знал, что пауки подчиняются ей беспрекословно, и боялся этой Королевы больше, чем остальных. Раз она у них самая главная, это
ведь не просто так, рассуждал я? Наверняка это происходит потому, что Моок самая огромная, самая свирепая, с самыми злющими черными глазами, с самыми острыми, истекающими ядом клыками. В общем, во всех смыслах самая, самая, самая…
А тут…
Она оказалась маленькой, сморщенной и какой-то кособокой или, скорее, горбатенькой. С ума сойти - она была даже ниже меня. Мех поблек и местами вылез, обнажая ужасно противное на вид, розовато-серое, в черных пятнах тело. Одна лапа висела как плеть, другая вообще была наполовину обломана. Большие верхние глаза были затянуты мутными пятнами, похожими на бельма, а нижние подслеповато щурились. Левый клык отломился почти у основания, правый выглядел тонким и неестественно кривым.
Подумать только, и от такой вот ссохшейся каракатицы зависела жизнь не только множества людей, но и всех ее молодых, несравненно более сильных и могущественных собратьев! С какой стати они так с ней носились, интересно? Просто из уважения к ее возрасту? Или все же она обладала какими-то скрытыми достоинствами, к примеру, особенным, выдающимся умом? Или сверхъестественно сильной воли?
Моок пристроилась в самом углу пещеры среди множества висящих и даже разложенных на полу полотнищ паутины. Эрритен низко поклонился ей, отошел в сторону и вдруг, странно дернувшись всем телом, застыл с выпученными глазами и приоткрытым ртом.
- Она собирается использовать его, как когда-то Фиделя, - пробормотал Антар.
И точно.
- Устами этого человека говорю я, Королева Моок, - сказал Эрритен. - Зачем ты пришла сюда, младшая самка из гнезда Королевы Мэй, подло убитой людьми вместе с другими Детьми Богини?
- Меня зовут Марта, и я пришла сюда, потому что хочу задать тебе вопрос, - она замолчала, словно ожидая, что Моок как-то прореагирует на ее слова, или, может быть, просто собираясь с духом. Однако старая паучиха - в смысле, Эрритен
- хранила молчание. - Вопрос такой: не считаешь ли ты, что пора остановиться? Мои мысли открыты для тебя. Значит, ты понимаешь, что я имею в виду.
Негромкий, нежный голос Марты напомнил мне звон колокольчика, который хранится у нас в Доме Удивительных Вещей. Я поразился тому, как спокойно он звучал. Ведь она не может не понимать, что ее жизнь висит на волоске. Неужели ей не страшно?
Молчание затягивалось, тишина становилась все более и более гнетущей.
- Да, я понимаю, что ты имеешь в виду, - медленно произнес Эрритен или, точнее, Королева Моок. - Ты, наверно, удивишься, но я отвечу тебе так: да, я согласна, что было бы неплохо остановиться.
- Вот это да…- прошептал кто-то рядом со мной.
- Подумаешь! - презрительно фыркнул Антар.
- Она то же самое говорила, когда мы отправились выручать Алена. И что из этого вышло?
- Нет, я не удивлена, - ответила Марта. - Ты мудра, это всем известно. Именно поэтому я и пришла…
- Да, я сказала - было бы неплохо остановиться, - перебила ее Моок. - Но, к сожалению, это невозможно. Бесчестно пролитая людьми кровь наших дорогих покойников вопиет, взывая к отмщению. А потому…
На этот раз Марта не дала ей договорить.
- Так же, как и кровь наших, не менее дорогих покойников. Тех людей, которых вы долгие годы «подвергали заслуженному наказанию», и тех, которые погибли за последние дни. Тебе известно, что, если хорошенько посчитать, наших получается больше, гораздо больше? Но дело даже не в этом. Дело в том, что, если мы и дальше будем продолжать в том же духе, просто не останется никого, ни людей, ни пауков. Неужели ты думаешь, что наши дорогие покойники, во имя которых все это совершается, радуются, глядя с небес, как мы убиваем друг друга? Неужели ты сама хочешь такого конца?
На этот раз «Моок» ответила сразу же.
- Ошибаешься, такого конца не будет. Вам нас не одолеть.
- Это ты ошибаешься, Королева, - со спокойно силой в голосе возразила Марта, и я уже в который раз восхитился ее смелостью. - Покопайся у меня в голове, и ты поймешь, что я права. Да, раньше мы были перед вами беззащитны, но теперь все изменилось. Ты рассчитываешь на Алена, которого вы превратили в свое орудие? Напрасно. Если до наступления ночи мы не найдем его, то просто вывезем всех людей с острова. Наши летающие лодки позволяют сделать это. А когда люди окажутся в безопасности, мы станем совершать налеты на тех же летающих лодках и убивать вас одного за другим. Если понадобится, взорвем Каменный Город и похороним вас под его развалинами - так, как это произошло на лесной дороге. Да, я понимаю, что некоторые из нас погибнут в этой борьбе, однако из вас не уцелеет никто. Неужели ты этого хочешь? Я - нет, и большинство наших людей тоже. Но пойми, если ты не согласишься с моими доводами, у нас просто не будет другого выхода.
- А это неплохая мысль - вывезти людей с острова, если не удастся найти Алена… - буркнул Антар.
Внезапно картина на экране изменилась. Это выглядело так, как будто Моок подскочила вверх и влево, но я тут же понял, что с ней-то как раз все в порядке. Она осталась там, где была. Просто Марта пошатнулась и, по-видимому, едва не упала. Во всяком случае, сейчас мы видели лишь часть туловища паучихи с двумя сухими лапами, белую занавеску и темно-красные штаны Эрритена.
- Эта дрянь что-то с ней сделала… - прошептал Мбау.
Господи, неужели это правда?
- Разве кто-нибудь сомневался, что именно так все и кончится? - насмешливо спросила Лала.
- Заткнись!
Я покосился на Антара - это он оборвал ее - и поразился тому, какое сделалось у него лицо: печальное и застывшее, точно маска.
Я зажмурился. Не хотел смотреть, как будет умирать Марта.
- Сядь, - произнес голос Эрритена. - Я знаю - тебе тяжело стоять.
Я открыл глаза, увидел руку чернокожего и край маленькой деревянной скамейки. Послышался негромкий стук, и в поле зрения снова появилась Моок, но теперь Марта смотрела на нее с гораздо более низкой позиции.
- Ты - совсем молодая, но на удивление храбрая… девушка, - продолжала «Моок». - Так, кажется, люди называют своих юных самок? И ты действительно не жаждешь нашей крови, я это чувствовала с самого начала. Но… Так думают далеко не все. Проклятый Богиней и его товарищи не оставят нас в покое…
- Проклятый Богиней? - еле слышно переспросила Марта.
- Так мы называем Антара.
- В нашем городе главный не Антар, - резко и чуть громче ответила Марта.
- А кто же?
- Аликорн.
- А, этот, из гнезда Королевы Тамбу.
- Да. Очень уважаемый человек, - голос Марты окреп и звучал теперь почти как прежде. - Для нас Аликорн то же, что ты для… Детей Богини. Антар не пойдет против него, никто не пойдет против него, а он согласен со мной. Да, он согласен со мной, даже несмотря на то, что сегодня вы с помощью Алена убили его единственную дочь. Ты прямо сейчас можешь сама поговорить с Аликорном. Он
прилетел вместе со мной и ждет в спи… в летающей лодке, которая стоит посреди долины…
- Там нет никакой летающей лодки! - резко оборвала ее «Моок».
- Нет, есть, - возразила Марта. - И ты сама можешь в этом убедиться.
- Сейчас она активирует Ключ и свяжется с Дереком! - вырвалось у меня.
И правда, спустя несколько мгновений Марта сказала:
- Дерек, отключи «защиту». На минуту, не больше… Ну, теперь ты видишь, Королева, летающую лодку? Понимаешь, на что мы способны? Да, я не могу читать твои мысли, как ты мои. Но зато я могу разговаривать с тем, кто от меня далеко, и сделать летающую лодку невидимой, и многое, многое другое. Так каков будет твой ответ? Может, ты сначала хочешь поговорить с Аликорном? Вы могли бы подробно обсудить все детали, а потом заключить мирный договор.
- Да, в чем-то Хив оказался прав, - задумчиво произнесла «Моок». - Жаль, что Проклятый Богиней убил его.
- Хив? Кто это?
- Один из нас. Брат Эрритена, из гнезда Королевы Лии. Он постоянно твердил, что люди - совсем не такие, как мы их себе представляем, и достойны лучшего отношения.
- Если это так, то мне очень, очень жаль, что он погиб, - сказала Марта. - По правде говоря, я никогда даже не предполагала, что среди вас есть те, кто так думает.
- Хорошо, я согласна поговорить с Аликорном, - словно внезапно приняв решение, лаконично сказала Королева. - Может быть, мы и впрямь сумеем с ним договориться. Но предупреждаю тебя. Есть одно условие, без выполнения которого никакие переговоры между нами невозможны. И это мое слово последнее.
Она замолчала. У меня почему-то сжалось сердце.
- Какое? - не выдержав, спросила Марта.
- Проклятый Богиней должен навсегда покинуть остров.

-9-
ЛУМПИ
(ОТРЫВОК ИЗ ДНЕВНИКА)
15 июня 1 года Свободы 8 часов вечера.
Я сел перед Компиком, приготовился говорить. Вот уже, наверно, полчаса сижу, тупо глядя перед собой, а на экране так и не появилось ни строчки. То есть, они появлялись, но тут же снова исчезали. Не сами собой, ясное дело,- это я их стирал.
Да, никогда не думал, что когда-нибудь такое может случиться, что вдруг придет момент, и у меня просто не будет хватать слов, чтобы выразить то, что со мной происходит. Не потому, что не о чем говорить, совсем наоборот. Потому, что, как я теперь понимаю, о некоторых вещах очень трудно писать, их почти невозможно выразить словами. До сих пор эти самые слова низвергались из меня водопадом без малейших затруднений, а тут… Что ни напишешь, все не то и не так, все как-то мелко, даже глуповато и… В общем, получается совсем не то, что испытываешь на самом деле.
А может, я действительно немного того… поглупел, как недавно намекнул Цекомп, когда я несколько раз подряд совершенно разгромным образом проиграл ему в «Охоту на снарка»? А может, от той «болезни», которой я сейчас «страдаю», люди действительно глупеют? Тогда что же, все нормально, все так, как и должно быть. Может быть. И все же почему-то это мало утешает. И все же…
Да разве могу я не высказать мыслей своих? Деревья и травы, которым души не дано,- и те не молчат на ветру…
Да, Лумпи, дело плохо. Если ты уже начинаешь цитировать стихи, значит точно, дело плохо. А куда деваться? Узнав, что Она к ним неравнодушна, я сначала призадумался, потом попробовал их почитать, плюнул, отложил книгу, снова открыл ее, снова пробежал глазами по строчкам, снова захлопнул книгу, но уже без плевков. Так повторялось раз за разом, и вдруг в какой-то момент мне стало интересно… Нет, тут нужно употребить совсем другое слово. Что-то затронуло меня, коснулось, но не разума, а какой-то другой части, скрытой глубоко внутри, о существовании которой до сих пор я знал только понаслышке. А спустя пару дней, проснувшись поутру и лежа в полудреме вообще безо всяких мыслей, с одним лишь необъяснимым ощущением счастья и горя одновременно, я внезапно поймал себя на том, что в голове у меня звучат стихи, и они как нельзя лучше выражают мое состояние.
Ну, раз уж я упомянул о Ней, то, наверно, созрел для того, чтобы попробовать перейти, наконец, к делу.
Значит, так. Наконец-то это произошло - я влюбился. Думаю, вряд ли то, что я испытываю, называется как-то иначе.
До сих пор было так: девушки, девчонки и даже большинство взрослых женщин (за исключением разве что древних старух и то далеко не всех) безумно раздражали меня. Своими визгливыми голосами, своими повадками, неискренностью, капризами и прочими бросающимися в глаза «достоинствами». Ну, в крайнем случае, если набор этих «достоинств» был не слишком велик и разнообразен, они были мне совершенно безразличны.
Я даже и представить себе не мог, что когда-нибудь буду трепетать при звуках Ее голоса, прислушиваться, не раздадутся ли Ее шаги, и блеять, точно тупоумный баран, если Она заговорит со мной. Я даже дошел до того, что подобрал маленький такой вышитый платок, который Она обронила. Вместо того, чтобы вернуть его хозяйке или даже просто выбросить, я ношу этот платок в нагрудном кармане, поближе к сердцу, время от времени достаю и прижимаю к лицу. Мне кажется, он хранит Ее запах - легкий, нежный, немного похожий на запах голубых цветов, которые растут по берегам ручьев. В общем, я то и дело совершаю такие поступки и испытываю такие эмоции, которым нет никакого разумного объяснения.
Клянусь, я пытался сбросить с себя это наваждение. Все равно ведь без толку - что я для Нее? Хотя по возрасту мы ровесники, на самом деле Она старше. Добрее, мудрее, отважнее. Какая Она смелая, а? Одна, без какой-либо защиты, безо всякой надежды уцелеть, если дело обернется плохо, отправилась Каменный Город, в самое логово пауков, в тот момент, когда они клокотали от ненависти к нам. Мне кажется, я бы так не смог. Да что там кажется - я просто уверен в этом. А Она смогла. В общем, Она во всех отношениях гораздо лучше меня. Это не говоря уж о внешности. Она - красавица, хотя кое-кто, я знаю, думает иначе. Ну, дураков, как известно, всегда хватает.
Да, Она красавица, а я… Я даже дошел до того, что сегодня долго разглядывал себя в зеркало, намочил и пытался разгладить свои дурацкие кудри, мелкие и жесткие, как у дикарей, и всерьез обдумывал, не постричься ли мне у робота-парикмахера. И чем больше я на себя пялился, тем больше меня тоска брала. Нет. На такого урода Она, конечно, и не взглянет. То есть, взглядывать-то Она каждый день взглядывает, потому что добрая, а я не могу удержаться и верчусь у Нее под ногами, но это совсем не тот взгляд, который я имею в виду. Точно таким же взглядом Она смотрит на какую-нибудь птичку или бегущие по небу облака. Вот на Скалли Она смотрит иначе - с любовью и нежностью. Я даже дошел до того, что завидую ему. Но, завидуй не завидуй, а мне до Скалли далеко.
Клянусь, я пытался убедить себя, что все это глупости. Я же человек разумный, так? Рациональный, как говорит Цекомп. А раз так, значит, должен понимать. Да, в мире есть вещи, на которые приятно смотреть, есть звуки, которые приятно слышать, но это вовсе не повод, чтобы сходить с ума.
Сегодня ты видишь или слышишь их, а завтра нет, но все равно спишь спокойно и не мечешься в ожидании, когда это произойдет снова. В мире ведь столько интересного. Нет одного, займешься другим. Какой смысл в том, что днем и ночью мечтать непременно хотя бы раз в день встретиться именно с этим человеком, а не с каким-нибудь другим? Просто постоять рядом, послушать голос или, если повезет, сделать что-то для него. Да, соглашался я сам с собой. Смысла - ни малейшего, но… До чего же волнующе и приятно.
Все это и многое другое я говорил себе снова и снова, а потом оказывалось, что я стою там, куда вовсе и не собирался идти, и высматриваю, не покажется ли Она.
В общем, я влип. Но зато, по крайней мере, теперь мне известно, что это такое. Сладкая отрава. Незримая цепь. Горе и радость вперемежку.
Кстати, о цепях. Я даже дошел до того, что не знаю, радоваться мне или огорчаться, что завтра утром мы отправляемся в свое первое путешествие. Я так мечтал об этом - и вот, пожалуйста. Ну, не безумие ли?
Нет, определенно, нужно как-то немного… успокоиться, что ли? Жизнь-то продолжается. И какая! Все, все, все, хватит ныть. Попробую поговорить о чем-нибудь другом.
Мы летим на остров Керна, так он называется на старых географических картах. Антар уже летал в те края на разведку и говорит, что вроде бы на самом этом острове никого нет, хотя он видел какие-то древние развалины. Он рассчитывает устроить на острове Керна нашу временную базу. Дело в том, что оттуда рукой подать до атолла Пальмира, а именно он - главная цель этого нашего похода. Им мы и займемся после того, как обследуем остров Керна.
Мы - это, конечно, отряд Антара. Теперь нас осталось всего семь человек. С Бруно Антар решился, наконец, распрощаться. И правильно, я считаю. Ну, как можно отправляться в рискованный поход с человеком, которому не доверяешь? Антар поступил с Бруно очень даже благородно. Не стал поднимать шума, никому ничего не рассказал. Просто предложил Бруно самому уйти. Хотя ребята, конечно, догадываются, что тут дело не чисто. Лала не раз пыталась у меня выпытать, что произошло, но я, понятно, молчу как рыба. Слово Антару дал, да и сам понимаю, что о таких вещах не болтают.
Бедняга Ален тоже не летит с нами. Он превратился в несмышленого ребенка, который заново учится самым простым вещам - ходить, есть и говорить. Зато теперь он ничего не помнит о случившемся, и это хорошо, иначе не представляю себе, что бы с ним стало. Легко ли осознавать, что ты погубил двенадцать ни в чем не повинных человек? Пусть даже и не по собственной воле, не отдавая
себе в этом отчета? Легко ли смотреть в глаза их родным и друзьям? А в таком состоянии, как сейчас, он может смотреть в глаза кому угодно, ничуть не смущаясь и не чувствуя за собой никакой вины. И взгляд у него такой открытый, такой детский.
После того, как господин Аликорн заключил с Королевой Моок договор о мире, она приказала Эрритену найти и «освободить» Алена. Так она выразилась. Если кого мир между людьми и пауками совсем не обрадовал, так это Молчуна. Узнав о том, что произошло, он весь прямо перекосился от злости. Однако не решился осмелиться ослушаться свою Королеву. Когда закончился тот достопамятный разговор между Нею и Королевой Моок, а потом между той же Королевой и господином Аликорном, Молчун полетел в город вместе с ними. Едва спидер опустился на землю, он уверенным шагом направился к скале Веревка. Как будто каким-то непонятным образом был связан с Аленом и знал совершенно точно, где тот находится.
Самое интересное, что я хорошо помнил то место, где, как выяснилось, спрятался Ален. Я сам там был, когда мы его искали, но ни я, ни кто-нибудь другой из нас не обратили внимания на узкую щель, через которую, казалось, человеку-то и пролезть невозможно. А вот Ален сумел. Эта щель вела в крошечную пещеру, где он и уснул. Молчун остановился перед щелью и сделал знак - дескать, полезайте. До разговоров с людьми он так ни разу и не снизошел. Ну, наши вытащили Алена из пещеры - даже это не заставило его проснуться - и положили на пол у ног Молчуна. Тот достал из сумки небольшой шарик, положил его на прижатые друг к другу ладони, уставился на Алена и вдруг…
Я сам там не был, другие рассказывали. Причем, что интересно, все по-разному. Как будто вспыхнул нестерпимо яркий свет, совершенно беззвучно (или ударила молния и грохнуло так, что скала затряслась), и на какое-то время все ослепли. А когда снова смогли видеть, шарик на ладонях Молчуна стал гораздо больше и теперь излучал серебристое сияние (красноватое, голубоватое).
Видно, он жег Молчуну руки, потому что тот кривился, точно от боли, и перекатывал его с одной ладони на другую. Сияние постепенно слабело, но когда Молчун достал из сумки кувшин и бросил туда шарик, от кувшина тоже стало исходить похожее сияние, хотя и едва заметное. Молчун заткнул кувшин костяной пробкой, убрал его в сумку и направился к выходу, даже не взглянув на Алена.
Тот, между тем, уже проснулся, приподнялся на локтях и удивленно таращился по сторонам. Выглядел он ужасно. Изо рта текла струйка крови, ресницы, брови и часть волос опалило, да и все лицо выглядело так, точно он упал головой в костер. Рубаха превратилась в почерневшие лохмотья, на груди багровело пятно, похожее на след от подошвы. Ален никого не узнавал и ничего, совсем ничего не помнил.
Его отнесли домой. Вдова Жанна вместе с двумя своими ребятишками перебралась к нему, так что сейчас есть кому за ним ухаживать. Антар возил Алена на остров Пятницы, где его осмотрел робот-врач. Он сказал, что для Алена существует
только один вариант - начать жизнь сначала, заново пройти путь от ребенка до взрослого. Если, конечно, сумеет. Пока Ален если и отличается от сыновей Жанны, то лишь в худшую сторону. Как будто он их младший брат. Не столько ходит, сколько ползает, ест ужасно неаккуратно и не говорит. Ну, почти не говорит, несколько слов он все же освоил. Жанну называет «мамой», так же, как и мальчишки. Он очень похудел, но выглядит вполне довольным жизнью. И все же - жуткое зрелище, по правде говоря.
И еще с нами не летит Трейси, сестра Антара. Она вступила в отряд только ради того, чтобы убивать пауков, путешествия ее не интересуют. Ну, а раз война закончилась, Трейси и вернулась домой. Если честно, я предпочел бы, чтобы осталась она, а не Лала. У этой не язык, а нож острый. Или даже змеиное жало. И все подмечает, все, даже то, что ее совершенно не касается. А как закатывает глаза, как ехидно поджимает губы… Тьфу!
Пару раз Трейси навещала Кайла, того самого, которого какой-то паук парализовал своим ядом. Кайл лежит в больнице на острове Разочарования и уже начал идти на поправку, но дело продвигается медленно. Говорит он невнятно, движется неуверенно, с трудом. И все равно, вид и у него, и у Трейси на диво довольный. Я теперь частый гость на острове Разочарования и однажды видел, как они сидят в плетеных креслах во дворике больницы, разговаривают и смеются или просто смотрят друг на друга, на океан, на небо, а потом опять друг на Друга…
Теперь, когда я сам «болен», распознать знакомые симптомы для меня не составляет труда.
Стоило мне вспомнить о моей «болезни», как возникло нестерпимое желание увидеть Ее. Сейчас, сейчас я допишу и полечу на остров Разочарования. Мы погуляем со Скалли, Она будет читать мне свои любимые стихи, рассказывать о виртуальном мире, о своем друге Чипе, который там обитает. А я…
Я, в основном, буду молчать, и таять, точно восковая свеча, и терзаться мыслью о том, что завтра меня уже здесь не будет. И послезавтра, и еще много-много дней подряд.
При одной мысли об этом меня такая тоска берет, просто ужас. Может, остаться?
И не увидеть своими глазами другие острова, иную жизнь? Упустить возможность принять участие в новых приключениях? Лумпи, дружище, ты точно спятил.
Не забыть сделать Ее голопортрет. Тогда я смогу увезти с собой кристалл, и в любой момент, как только пожелаю, Она предстанет передо мной, точно живая.
Если самое худшее, что со мной может случиться, это любовь, я и впрямь везунчик, как предсказывала прабабка Алис. Так что - вперед, Лумпи! Все еще только начинается

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ 1 (Страница 1)
  • ЧАСТЬ 2 (Страница 6)
  • ЧАСТЬ 3 (Страница 10)
  • ЧАСТЬ 4 (Страница 12)


Рейн Ширли

Жертвенник

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Сканирование книги: Якобс
Файл взят с http://spider-world.narod.ru